<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Nacht der Tracht 2017 - Bayrische Quadratratschn</title>
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.bayrische-quadratratschn.de/xmlrpc.php">


<!-- This site is optimized with the Yoast SEO plugin v4.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.bayrische-quadratratschn.de/nacht-der-tracht-2017/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Nacht der Tracht 2017 - Bayrische Quadratratschn" />
<meta property="og:description" content="Seit inzwischen 16 Jahren feiern die Münchnerinnen und Münchner den Auftakt zur Trachtensaison auf der „Nacht der Tracht“. Es ist die Kombination aus modernem Lifestyle und der guten alten Tradition, die die Veranstaltung so attraktiv macht. Die Veranstalter Philip Greffenius und Wiesn-Wirt Christian Schottenhamel haben mit der Idee zur „Nacht der Tracht“ den Nerv getroffen, Heimatverbundenheit modern zu interpretieren und dem weltberühmten Münchner Lebensgefühl eine Plattform zu bieten. In diesem Jahr stehen nicht nur traditionelle Specials..." />
<meta property="og:url" content="https://www.bayrische-quadratratschn.de/nacht-der-tracht-2017/" />
<meta property="og:site_name" content="Bayrische Quadratratschn" />
<meta property="article:tag" content="bayrische Quadratratschn" />
<meta property="article:tag" content="Bergluft" />
<meta property="article:tag" content="Charivari" />
<meta property="article:tag" content="dirndl" />
<meta property="article:tag" content="Lederhose" />
<meta property="article:tag" content="Löwenbräu" />
<meta property="article:tag" content="Löwenbräukeller" />
<meta property="article:tag" content="Luftballonregen" />
<meta property="article:tag" content="münchen" />
<meta property="article:tag" content="Munich" />
<meta property="article:tag" content="nacht der Tracht" />
<meta property="article:tag" content="Nacht der Tracht 2017" />
<meta property="article:tag" content="Party" />
<meta property="article:tag" content="Tracht" />
<meta property="article:tag" content="Tracht in München" />
<meta property="article:tag" content="Trachtenevent" />
<meta property="article:tag" content="Trachtenfest" />
<meta property="article:tag" content="Trachtenparty" />
<meta property="article:tag" content="Tradition" />
<meta property="article:section" content="Furtgehn" />
<meta property="article:published_time" content="2017-01-24T09:46:11+01:00" />
<meta property="article:modified_time" content="2017-01-24T09:55:31+01:00" />
<meta property="og:updated_time" content="2017-01-24T09:55:31+01:00" />
<meta property="og:image" content="https://www.bayrische-quadratratschn.de/wp-content/uploads/2017/01/nacht-der-tracht-teaser.png" />
<meta property="og:image:width" content="410" />
<meta property="og:image:height" content="345" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Seit inzwischen 16 Jahren feiern die Münchnerinnen und Münchner den Auftakt zur Trachtensaison auf der „Nacht der Tracht“. Es ist die Kombination aus modernem Lifestyle und der guten alten Tradition, die die Veranstaltung so attraktiv macht. Die Veranstalter Philip Greffenius und Wiesn-Wirt Christian Schottenhamel haben mit der Idee zur „Nacht der Tracht“ den Nerv getroffen, Heimatverbundenheit modern zu interpretieren und dem weltberühmten Münchner Lebensgefühl eine Plattform zu bieten. In diesem Jahr stehen nicht nur traditionelle Specials..." />
<meta name="twitter:title" content="Nacht der Tracht 2017 - Bayrische Quadratratschn" />
<meta name="twitter:site" content="@Quadratratschn" />
<meta name="twitter:image" content="https://www.bayrische-quadratratschn.de/wp-content/uploads/2017/01/nacht-der-tracht-teaser.png" />
<meta name="twitter:creator" content="@Quadratratschn" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//a.vimeocdn.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Bayrische Quadratratschn &raquo; Feed" href="https://www.bayrische-quadratratschn.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bayrische Quadratratschn &raquo; Kommentar-Feed" href="https://www.bayrische-quadratratschn.de/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.bayrische-quadratratschn.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gallery-bank.css-css'  href='https://www.bayrische-quadratratschn.de/wp-content/plugins/gallery-bank-pro-edition/assets/css/gallery-bank.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='jPages.css-css'  href='https://www.bayrische-quadratratschn.de/wp-content/plugins/gallery-bank-pro-edition/assets/css/jPages.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='animate.css-css'  href='https://www.bayrische-quadratratschn.de/wp-content/plugins/gallery-bank-pro-edition/assets/css/animate.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='hover_effects.css-css'  href='https://www.bayrische-quadratratschn.de/wp-content/plugins/gallery-bank-pro-edition/assets/css/hover_effects.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto.css-css'  href='https://www.bayrische-quadratratschn.de/wp-content/plugins/gallery-bank-pro-edition/assets/css/prettyPhoto.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.bayrische-quadratratschn.de/wp-content/plugins/cookie-notice/css/front.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css'  href='https://www.bayrische-quadratratschn.de/wp-content/plugins/custom-facebook-feed-pro/css/cff-style.css?ver=2.6.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='cff-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='events-manager-css'  href='https://www.bayrische-quadratratschn.de/wp-content/plugins/events-manager/includes/css/events_manager.css?ver=5.6624' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.bayrische-quadratratschn.de/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_icons-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-custom-css'  href='https://www.bayrische-quadratratschn.de/wp-content/plugins/zm-ajax-login-register/assets/jquery-ui.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-login-register-style-css'  href='https://www.bayrische-quadratratschn.de/wp-content/plugins/zm-ajax-login-register/assets/style.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='newsletters-bootstrap-css'  href='https://www.bayrische-quadratratschn.de/wp-content/plugins/newsletters-lite/views/default2/css/bootstrap.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.bayrische-quadratratschn.de/wp-content/plugins/newsletters-lite/views/default2/css/fontawesome.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='select2-css'  href='https://www.bayrische-quadratratschn.de/wp-content/plugins/newsletters-lite/views/default2/css/select2.css?ver=4.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='newsletters-css'  href='https://www.bayrische-quadratratschn.de/wp-content/plugins/newsletters-lite/views/default2/css/style.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.bayrische-quadratratschn.de/wp-content/themes/profitmag/css/font-awesome.min.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='bxslider-style-css'  href='https://www.bayrische-quadratratschn.de/wp-content/themes/profitmag/css/jquery.bxslider.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='ticker-style-css'  href='https://www.bayrische-quadratratschn.de/wp-content/themes/profitmag/css/ticker-style.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='noivolightbox-style-css'  href='https://www.bayrische-quadratratschn.de/wp-content/themes/profitmag/css/nivo-lightbox.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='scrollcss-css'  href='https://www.bayrische-quadratratschn.de/wp-content/themes/profitmag/css/jquery.mCustomScrollbar.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='google font-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C100%2C100italic%2C300%2C300italic%2C400italic%2C500%2C500italic%2C700%2C700italic%2C900%2C900italic&#038;ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='profitmag-style-css'  href='https://www.bayrische-quadratratschn.de/wp-content/themes/profitmag/style.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='profitmag-responsive-css'  href='https://www.bayrische-quadratratschn.de/wp-content/themes/profitmag/css/responsive.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.bayrische-quadratratschn.de/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=4.7.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='__disptype__-css'  href='https://www.bayrische-quadratratschn.de/wp-content/plugins/youtube-embed-plus/scripts/lity.min.css?ver=4.7.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/plugins/gallery-bank-pro-edition/assets/js/jquery.masonry.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/plugins/gallery-bank-pro-edition/assets/js/isotope.pkgd.js?ver=4.7.1'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/plugins/gallery-bank-pro-edition/assets/js/imgLiquid.js?ver=4.7.1'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/plugins/gallery-bank-pro-edition/assets/js/jPages.js?ver=4.7.1'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/plugins/gallery-bank-pro-edition/assets/js/jquery.prettyPhoto.js?ver=4.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.bayrische-quadratratschn.de\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.37'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Schlie\u00dfen","currentText":"Heute","monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Vorherige","dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"dateFormat":"d. MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-includes/js/wp-a11y.min.js?ver=4.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Es wurden keine Kommentare gefunden, die deinen Suchkriterien entsprechen.","oneResult":"1 Ergebnis gefunden. Benutze die Pfeiltasten zum Navigieren.","manyResults":"%d Ergebnisse gefunden. Benutze die Pfeiltasten zum Navigieren.","itemSelected":"Eintrag ausgew\u00e4hlt."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"https:\/\/www.bayrische-quadratratschn.de\/wp-admin\/admin-ajax.php","locationajaxurl":"https:\/\/www.bayrische-quadratratschn.de\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"de","dateFormat":"dd.mm.yy","ui_css":"https:\/\/www.bayrische-quadratratschn.de\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"1","is_ssl":"1","google_maps_api":" AIzaSyDhw9FXyroi7hLZgFYXKE73Yvy5Ed-zF4c ","txt_search":"Suche","txt_searching":"Suche...","txt_loading":"Lade...","locale_data":{"closeText":"schlie\u00dfen","prevText":"<zur\u00fcck","nextText":"Vor>","currentText":"heute","monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Jan","Feb","M\u00e4r","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["So","Mo","Di","Mi","Do","Fr","Sa"],"weekHeader":"Wo","dateFormat":"dd.mm.yy","firstDay":1,"isRTL":false,"showMonthAfterYear":false,"yearSuffix":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/plugins/events-manager/includes/js/events-manager.js?ver=5.6624'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/plugins/slider/js/jssor.js?ver=4.7.1'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/plugins/slider/js/helper.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://a.vimeocdn.com/js/froogaloop2.min.js?ver=4.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _zm_alr_settings = {"ajaxurl":"https:\/\/www.bayrische-quadratratschn.de\/wp-admin\/admin-ajax.php","login_handle":"","register_handle":"","redirect":"25","wp_logout_url":"https:\/\/www.bayrische-quadratratschn.de\/wp-login.php?action=logout&redirect_to=https%3A%2F%2Fwww.bayrische-quadratratschn.de&_wpnonce=5ad19660d9","logout_text":"Logout","close_text":"Schlie\u00dfen","pre_load_forms":"zm_alr_misc_pre_load_no","logged_in_text":"Sie sind bereits eingeloggt","registered_text":"Sie sind bereits registriert","dialog_width":"265","dialog_height":"auto","dialog_position":{"my":"center top","at":"center top+5%","of":"body"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/plugins/zm-ajax-login-register/assets/scripts.js?ver=4.7.1'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/plugins/zm-ajax-login-register/assets/login.js?ver=4.7.1'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/plugins/zm-ajax-login-register/assets/register.js?ver=4.7.1'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/plugins/newsletters-lite/views/default2/js/bootstrap.js?ver=3.3.4'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/plugins/newsletters-lite/views/default2/js/bootstrap-datepicker.js?ver=1.4.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bootstrap_datepicker_dates = {"days":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"daysShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"daysMin":["S","M","D","M","D","F","S"],"months":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthsShort":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"today":"Today","clear":"Clear","rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/plugins/newsletters-lite/views/default2/js/datepicker-i18n.js?ver=4.7.1'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/plugins/newsletters-lite/js/select2.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/themes/profitmag/js/nivo-lightbox.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/themes/profitmag/js/jquery.slicknav.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/themes/profitmag/js/modernizr.min.js?ver=2.6.2'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/plugins/youtube-embed-plus/scripts/lity.min.js?ver=4.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.bayrische-quadratratschn.de\/wp-admin\/admin-ajax.php","security":"0abfdd083c","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.bayrische-quadratratschn.de\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"11.5","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=4.7.1'></script>
<link rel='https://api.w.org/' href='https://www.bayrische-quadratratschn.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.bayrische-quadratratschn.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.bayrische-quadratratschn.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.1" />
<link rel='shortlink' href='https://www.bayrische-quadratratschn.de/?p=11273' />
<link rel="alternate" type="application/json+oembed" href="https://www.bayrische-quadratratschn.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bayrische-quadratratschn.de%2Fnacht-der-tracht-2017%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.bayrische-quadratratschn.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bayrische-quadratratschn.de%2Fnacht-der-tracht-2017%2F&#038;format=xml" />
<style type="text/css">
	.addw2p {
		list-style-type: none;
		list-style-image: none;
	}
</style>
<!-- Custom Facebook Feed JS vars -->
<script type="text/javascript">
var cffsiteurl = "https://www.bayrische-quadratratschn.de/wp-content/plugins";
var cffajaxurl = "https://www.bayrische-quadratratschn.de/wp-admin/admin-ajax.php";
var cffmetatrans = "true";
var cfflinkhashtags = "true";
</script>
<link rel="shortcut icon" type="image/png" href="https://www.bayrische-quadratratschn.de/wp-content/uploads/2016/11/favicon.ico"/><style type="text/css"></style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
                    <!-- Start: ALR Additional Styling -->
            <style type="text/css">
                width:470px            </style>
            <!-- End: ALR Additional Styling -->
        
    	<style type="text/css">
			.site-title a,
		.site-description {
			color: #1e73be;
		}
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #1e73be; }
</style>

<script type="text/javascript">
var wpmlAjax = 'https://www.bayrische-quadratratschn.de/wp-content/plugins/newsletters-lite/newsletters-lite-ajax.php';
var wpmlUrl = 'https://www.bayrische-quadratratschn.de/wp-content/plugins/newsletters-lite';
var wpmlScroll = "Y";
var newsletters_locale = "de";

	var newsletters_ajaxurl = 'https://www.bayrische-quadratratschn.de/wp-admin/admin-ajax.php?';

$ = jQuery.noConflict();

jQuery(document).ready(function() {
	if (jQuery.isFunction(jQuery.fn.select2)) {
		jQuery('.newsletters select').select2();
	}
});
</script>

<style type="text/css">
</style></head>

<body class="post-template-default single single-post postid-11273 single-format-standard custom-background group-blog right_sidebar">

<div id="page" class="hfeed site">
	

	<header id="masthead" class="site-header clearfix" role="banner">
        <div class="top-header-block clearfix">
            <div class="wrapper">
                                                        <div class="header-latest-posts f-left">                                                                    
                                    <ul id="js-latest" class="js-hidden">                        
                                                                                
                                            <li><a href="https://www.bayrische-quadratratschn.de/nacht-der-tracht-2017/" title="Nacht der Tracht 2017">Nacht der Tracht 2017</a></li>
                                             
                                                                                
                                            <li><a href="https://www.bayrische-quadratratschn.de/fastenopfer-bayerischer-krimi-von-meinem-freund-anton-leiss-huber/" title="&quot;Fastenopfer&quot; - bayerischer Krimi von meinem Freund Anton Leiss-Huber">"Fastenopfer" - bayerischer Krimi von meinem Freund Anton Leiss-Huber</a></li>
                                             
                                                                                
                                            <li><a href="https://www.bayrische-quadratratschn.de/sonntagsspaziergang-durch-muenchen/" title="Sonntagsspaziergang durch München">Sonntagsspaziergang durch München</a></li>
                                             
                                                                                
                                            <li><a href="https://www.bayrische-quadratratschn.de/ich-bin-normal-holt-mich-hier-raus/" title="Ich bin normal - holt mich hier raus!">Ich bin normal - holt mich hier raus!</a></li>
                                             
                                                                                
                                            <li><a href="https://www.bayrische-quadratratschn.de/furtgehn-am-wochaend-20-01-22-01-2017/" title="Furtgehn am Wochaend (20.01. - 22.01.2017)">Furtgehn am Wochaend (20.01. - 22.01.2017)</a></li>
                                             
                                                                        </ul>
                                </div> <!-- .header-latest-posts -->
                                                
                        <div class="right-header f-right">
                            		<div class="socials">
    		    		<a href="https://www.facebook.com/Bayrische-Quadratratschn-115544688544972/" class="facebook" data-title="Facebook" target="_blank"><span class="font-icon-social-facebook"><i class="fa fa-facebook"></i></span></a>
    		    
    		    		<a href="https://twitter.com/Quadratratschn" class="twitter" data-title="Twitter" target="_blank"><span class="font-icon-social-twitter"><i class="fa fa-twitter"></i></span></a>
    		    
    		    
    		    		<a href="https://www.youtube.com/user/Quadratratschn" class="youtube" data-title="Youtube" target="_blank"><span class="font-icon-social-youtube"><i class="fa fa-youtube"></i></span></a>
    		    
    		    		<a href="https://de.pinterest.com/susisusanna/" class="pinterest" data-title="Pinterest" target="_blank"><span class="font-icon-social-pinterest"><i class="fa fa-pinterest"></i></span></a>
    		    
    		    
    		    
    		    
    		    
    		    
    		    
    		    
    		    
    		    
    				</div>
                        </div>
             </div>          
         </div><!-- .top-header-block -->

        <div class="wrapper header-wrapper clearfix">
        		<div class="header-container"> 
                
                    
                    
                    <div class="site-branding clearfix">
            			<div class="site-logo f-left">
                            <a href="https://www.bayrische-quadratratschn.de/" rel="home">
                                                                    <img src="https://www.bayrische-quadratratschn.de/wp-content/uploads/2015/06/cropped-header_new.jpg" alt="Bayrische Quadratratschn" />
                                                            </a>
                        </div>
                        
                        
                        			
            		</div>
            
            		<nav id="site-navigation" class="main-navigation clearfix menu-left" role="navigation" >
            			<div class="desktop-menu clearfix">
                        <div class="menu-menu-1-container"><ul id="menu-menu-1" class="menu"><li id="menu-item-158" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-158"><a href="https://bayrische-quadratratschn.de">DaHoam</a></li>
<li id="menu-item-205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205"><a href="https://www.bayrische-quadratratschn.de/category/blog/">Blog</a></li>
<li id="menu-item-217" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-217"><a href="https://www.bayrische-quadratratschn.de/category/furtgehn/">Furtgehn</a></li>
<li id="menu-item-218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218"><a href="https://www.bayrische-quadratratschn.de/category/susi-informiert/">Susi informiert</a></li>
<li id="menu-item-9666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9666"><a href="https://www.bayrische-quadratratschn.de/category/gwand/">Gwand &#038; mehr</a></li>
<li id="menu-item-219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219"><a href="https://www.bayrische-quadratratschn.de/category/wiesn/">Wiesn</a></li>
<li id="menu-item-220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220"><a href="https://www.bayrische-quadratratschn.de/category/bilder-und-sprueche/">Buidl &#038; Sprüch&#8216;</a></li>
</ul></div>                        <div class="search-block">
                                                            <form role="search" method="get" id="searchform" class="searchform" action="https://www.bayrische-quadratratschn.de/" >
	<div><label class="screen-reader-text" for="s"></label>
	<input type="text" value="" name="s" id="s" placeholder="SUACHA" />
	<input type="submit" id="searchsubmit" value="Suchen" />
	</div>
	</form>                                                    </div>
                        </div>
                        <div class="responsive-slick-menu clearfix"></div>
                        
            		</nav><!-- #site-navigation -->
        
                </div> <!-- .header-container -->
        </div><!-- header-wrapper-->
        
	</header><!-- #masthead -->
    

    <div class="wrapper content-wrapper clearfix">

        <div class="slider-feature-wrap clearfix">
            <!-- Slider -->
				      
            <!-- Featured Post Beside Slider -->
				
        	
                    </div>    
            <div id="content" class="site-content">
    
   	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		            
			
<article id="post-11273" class="post-11273 post type-post status-publish format-standard has-post-thumbnail hentry category-furtgehn category-teaser-head tag-bayrische-quadratratschn tag-bergluft tag-charivari tag-dirndl tag-lederhose tag-loewenbraeu tag-loewenbraeukeller tag-luftballonregen tag-munchen tag-munich tag-nacht-der-tracht tag-nacht-der-tracht-2017 tag-party tag-tracht tag-tracht-in-muenchen tag-trachtenevent tag-trachtenfest tag-trachtenparty tag-tradition">
	<header class="entry-header">
		<h1 class="entry-title">Nacht der Tracht 2017</h1>
		<div class="entry-meta">
			<span class="posted-on">Gschriebn am <a href="https://www.bayrische-quadratratschn.de/nacht-der-tracht-2017/" rel="bookmark"><time class="entry-date published" datetime="2017-01-24T09:46:11+00:00">24. Januar 2017</time><time class="updated" datetime="2017-01-24T09:55:31+00:00">24. Januar 2017</time></a></span><span class="byline"> vo <span class="author vcard"><a class="url fn n" href="https://www.bayrische-quadratratschn.de/author/susanna_susi/">Susanna Chmiel</a></span></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="single-feat clearfix">
        
    </div>
    
    <div class="entry-content">
        <figure class="single-thumb">
                                <img src="https://www.bayrische-quadratratschn.de/wp-content/uploads/2017/01/nacht-der-tracht-teaser.png" alt="Nacht der Tracht 2017" title="Nacht der Tracht 2017" />
                    </figure>
        <p>Seit inzwischen 16 Jahren feiern die Münchnerinnen und Münchner den Auftakt zur Trachtensaison auf der „Nacht der Tracht“. Es ist die Kombination aus modernem Lifestyle und der guten alten Tradition, die die Veranstaltung so attraktiv macht. Die Veranstalter Philip Greffenius und Wiesn-Wirt Christian Schottenhamel haben mit der Idee zur „Nacht der Tracht“ den Nerv getroffen, Heimatverbundenheit modern zu interpretieren und dem weltberühmten Münchner Lebensgefühl eine Plattform zu bieten.</p>
<p>In diesem Jahr stehen nicht nur traditionelle Specials wie die Kultband &#8222;Bergluft&#8220; und der Luftballonregen, sondern auch unzählige weitere Specials auf dem Programm.</p>
<p>Für das leibliche Wohl sorgen die zapffrischen Biere von Löwenbräu und bayerische Spezialitäten.</p>
<h3>Mehr Infos:</h3>
<p><strong><img class="alignleft size-medium wp-image-11276" src="https://www.bayrische-quadratratschn.de/wp-content/uploads/2017/01/nacht-der-tracht-300x200.jpg" alt="Nacht der Tracht" width="300" height="200" srcset="https://www.bayrische-quadratratschn.de/wp-content/uploads/2017/01/nacht-der-tracht-300x200.jpg 300w, https://www.bayrische-quadratratschn.de/wp-content/uploads/2017/01/nacht-der-tracht-768x512.jpg 768w, https://www.bayrische-quadratratschn.de/wp-content/uploads/2017/01/nacht-der-tracht-1024x682.jpg 1024w, https://www.bayrische-quadratratschn.de/wp-content/uploads/2017/01/nacht-der-tracht-95x62.jpg 95w" sizes="(max-width: 300px) 100vw, 300px" />Wann:</strong> 19. und 20. Mai 2017 ab 19:00 Uhr</p>
<p><strong>Wo:</strong> Löwenbräukeller ( Nymphenburger Straße 2, 80335 München)</p>
<p><strong>Tickets:</strong> sind erhältlich unter <a href="http://www.nachtdertracht.de/" target="_blank" rel="nofollow">www.nachtdertracht.de</a></p>
<p><em>Foto Copyrights: Nacht der Tracht /Edition Sportiva</em></p>
			</div><!-- .entry-content -->

	<footer class="entry-footer">
		
						<span class="cat-links">
							</span>
			
						<span class="tags-links" style="color:#fff; text-decoration:none;">
							</span>
					     
	

		             
	</footer><!-- .entry-footer -->
</article><!-- #post-## -->
    <div class="related-post">
        <h2 class="block-title"><span class="bordertitle-red"></span>Wos anders intressants</h2>
        
		<ol class="display-posts-listing"><li class="listing-item"><a class="image" href="https://www.bayrische-quadratratschn.de/nacht-der-tracht-2017/"><img width="150" height="150" src="https://www.bayrische-quadratratschn.de/wp-content/uploads/2017/01/nacht-der-tracht-teaser-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.bayrische-quadratratschn.de/wp-content/uploads/2017/01/nacht-der-tracht-teaser-150x150.png 150w, https://www.bayrische-quadratratschn.de/wp-content/uploads/2017/01/nacht-der-tracht-teaser-83x83.png 83w" sizes="(max-width: 150px) 100vw, 150px" /></a> <a class="title" href="https://www.bayrische-quadratratschn.de/nacht-der-tracht-2017/">Nacht der Tracht 2017</a></li><li class="listing-item"><a class="image" href="https://www.bayrische-quadratratschn.de/fastenopfer-bayerischer-krimi-von-meinem-freund-anton-leiss-huber/"><img width="150" height="150" src="https://www.bayrische-quadratratschn.de/wp-content/uploads/2017/01/fastenopfer-teaser-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.bayrische-quadratratschn.de/wp-content/uploads/2017/01/fastenopfer-teaser-150x150.png 150w, https://www.bayrische-quadratratschn.de/wp-content/uploads/2017/01/fastenopfer-teaser-83x83.png 83w" sizes="(max-width: 150px) 100vw, 150px" /></a> <a class="title" href="https://www.bayrische-quadratratschn.de/fastenopfer-bayerischer-krimi-von-meinem-freund-anton-leiss-huber/">&#8222;Fastenopfer&#8220; &#8211; bayerischer Krimi von meinem Freund Anton Leiss-Huber</a></li><li class="listing-item"><a class="image" href="https://www.bayrische-quadratratschn.de/sonntagsspaziergang-durch-muenchen/"><img width="150" height="150" src="https://www.bayrische-quadratratschn.de/wp-content/uploads/2017/01/winterspaziergang-muenchen-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.bayrische-quadratratschn.de/wp-content/uploads/2017/01/winterspaziergang-muenchen-150x150.png 150w, https://www.bayrische-quadratratschn.de/wp-content/uploads/2017/01/winterspaziergang-muenchen-83x83.png 83w" sizes="(max-width: 150px) 100vw, 150px" /></a> <a class="title" href="https://www.bayrische-quadratratschn.de/sonntagsspaziergang-durch-muenchen/">Sonntagsspaziergang durch München</a></li><li class="listing-item"><a class="image" href="https://www.bayrische-quadratratschn.de/ich-bin-normal-holt-mich-hier-raus/"><img width="150" height="150" src="https://www.bayrische-quadratratschn.de/wp-content/uploads/2014/01/teaser-dschungelcamp-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="dschungelcamp" srcset="https://www.bayrische-quadratratschn.de/wp-content/uploads/2014/01/teaser-dschungelcamp-150x150.png 150w, https://www.bayrische-quadratratschn.de/wp-content/uploads/2014/01/teaser-dschungelcamp-83x83.png 83w" sizes="(max-width: 150px) 100vw, 150px" /></a> <a class="title" href="https://www.bayrische-quadratratschn.de/ich-bin-normal-holt-mich-hier-raus/">Ich bin normal &#8211; holt mich hier raus!</a></li><li class="listing-item"><a class="image" href="https://www.bayrische-quadratratschn.de/furtgehn-am-wochaend-20-01-22-01-2017/"><img width="150" height="150" src="https://www.bayrische-quadratratschn.de/wp-content/uploads/2017/01/furtgehn-2022-januar-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="furtgehn-2022-januar" srcset="https://www.bayrische-quadratratschn.de/wp-content/uploads/2017/01/furtgehn-2022-januar-150x150.png 150w, https://www.bayrische-quadratratschn.de/wp-content/uploads/2017/01/furtgehn-2022-januar-83x83.png 83w" sizes="(max-width: 150px) 100vw, 150px" /></a> <a class="title" href="https://www.bayrische-quadratratschn.de/furtgehn-am-wochaend-20-01-22-01-2017/">Furtgehn am Wochaend (20.01. &#8211; 22.01.2017)</a></li></ol>
    </div>
			                        
            
            		
		</main><!-- #main -->
	</div><!-- #primary -->


                    <!-- Preview Content -->
                <div id="secondary-right" class="widget-area secondary-sidebar f-right clearfix" role="complementary">
                
                <div id="sidebar-section-top" class="widget-area sidebar clearfix">                      
                        <div id="sidebar-section-cat-two" class="widget-area sidebar clearfix" style=" padding: 0px 15px 0px 15px;">
                                                <h2 class="block-title"><span class="bordertitle-red"></span>Archiv</h2>
                                                                                          
                                                        <ul class="ul-addw2p ul-addw2p-archiv-widget">
<li id="archives-3" class="addw2p widget_archive">Archive		<label class="screen-reader-text" for="archives-dropdown-3">Archive</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Wähle den Monat</option>
				<option value='https://www.bayrische-quadratratschn.de/2017/01/'> Januar 2017 &nbsp;(10)</option>
	<option value='https://www.bayrische-quadratratschn.de/2016/12/'> Dezember 2016 &nbsp;(32)</option>
	<option value='https://www.bayrische-quadratratschn.de/2016/11/'> November 2016 &nbsp;(17)</option>
	<option value='https://www.bayrische-quadratratschn.de/2016/10/'> Oktober 2016 &nbsp;(22)</option>
	<option value='https://www.bayrische-quadratratschn.de/2016/09/'> September 2016 &nbsp;(20)</option>
	<option value='https://www.bayrische-quadratratschn.de/2016/08/'> August 2016 &nbsp;(17)</option>
	<option value='https://www.bayrische-quadratratschn.de/2016/07/'> Juli 2016 &nbsp;(17)</option>
	<option value='https://www.bayrische-quadratratschn.de/2016/06/'> Juni 2016 &nbsp;(22)</option>
	<option value='https://www.bayrische-quadratratschn.de/2016/05/'> Mai 2016 &nbsp;(6)</option>
	<option value='https://www.bayrische-quadratratschn.de/2016/04/'> April 2016 &nbsp;(8)</option>
	<option value='https://www.bayrische-quadratratschn.de/2016/03/'> März 2016 &nbsp;(10)</option>
	<option value='https://www.bayrische-quadratratschn.de/2016/02/'> Februar 2016 &nbsp;(1)</option>
	<option value='https://www.bayrische-quadratratschn.de/2016/01/'> Januar 2016 &nbsp;(2)</option>
	<option value='https://www.bayrische-quadratratschn.de/2015/12/'> Dezember 2015 &nbsp;(24)</option>
	<option value='https://www.bayrische-quadratratschn.de/2015/11/'> November 2015 &nbsp;(4)</option>
	<option value='https://www.bayrische-quadratratschn.de/2015/10/'> Oktober 2015 &nbsp;(4)</option>
	<option value='https://www.bayrische-quadratratschn.de/2015/09/'> September 2015 &nbsp;(12)</option>
	<option value='https://www.bayrische-quadratratschn.de/2015/08/'> August 2015 &nbsp;(4)</option>
	<option value='https://www.bayrische-quadratratschn.de/2015/07/'> Juli 2015 &nbsp;(5)</option>
	<option value='https://www.bayrische-quadratratschn.de/2015/06/'> Juni 2015 &nbsp;(27)</option>
	<option value='https://www.bayrische-quadratratschn.de/2015/05/'> Mai 2015 &nbsp;(4)</option>
	<option value='https://www.bayrische-quadratratschn.de/2015/04/'> April 2015 &nbsp;(7)</option>
	<option value='https://www.bayrische-quadratratschn.de/2015/03/'> März 2015 &nbsp;(8)</option>
	<option value='https://www.bayrische-quadratratschn.de/2015/02/'> Februar 2015 &nbsp;(4)</option>
	<option value='https://www.bayrische-quadratratschn.de/2015/01/'> Januar 2015 &nbsp;(7)</option>
	<option value='https://www.bayrische-quadratratschn.de/2014/12/'> Dezember 2014 &nbsp;(3)</option>
	<option value='https://www.bayrische-quadratratschn.de/2014/11/'> November 2014 &nbsp;(9)</option>
	<option value='https://www.bayrische-quadratratschn.de/2014/10/'> Oktober 2014 &nbsp;(5)</option>
	<option value='https://www.bayrische-quadratratschn.de/2014/09/'> September 2014 &nbsp;(7)</option>
	<option value='https://www.bayrische-quadratratschn.de/2014/08/'> August 2014 &nbsp;(6)</option>
	<option value='https://www.bayrische-quadratratschn.de/2014/07/'> Juli 2014 &nbsp;(2)</option>
	<option value='https://www.bayrische-quadratratschn.de/2014/06/'> Juni 2014 &nbsp;(3)</option>
	<option value='https://www.bayrische-quadratratschn.de/2014/05/'> Mai 2014 &nbsp;(2)</option>
	<option value='https://www.bayrische-quadratratschn.de/2014/04/'> April 2014 &nbsp;(2)</option>
	<option value='https://www.bayrische-quadratratschn.de/2014/03/'> März 2014 &nbsp;(6)</option>
	<option value='https://www.bayrische-quadratratschn.de/2014/02/'> Februar 2014 &nbsp;(4)</option>
	<option value='https://www.bayrische-quadratratschn.de/2014/01/'> Januar 2014 &nbsp;(7)</option>
	<option value='https://www.bayrische-quadratratschn.de/2013/12/'> Dezember 2013 &nbsp;(3)</option>
	<option value='https://www.bayrische-quadratratschn.de/2013/11/'> November 2013 &nbsp;(3)</option>
	<option value='https://www.bayrische-quadratratschn.de/2013/10/'> Oktober 2013 &nbsp;(5)</option>
	<option value='https://www.bayrische-quadratratschn.de/2013/09/'> September 2013 &nbsp;(4)</option>
	<option value='https://www.bayrische-quadratratschn.de/2013/08/'> August 2013 &nbsp;(8)</option>
	<option value='https://www.bayrische-quadratratschn.de/2013/07/'> Juli 2013 &nbsp;(5)</option>
	<option value='https://www.bayrische-quadratratschn.de/2013/06/'> Juni 2013 &nbsp;(5)</option>
	<option value='https://www.bayrische-quadratratschn.de/2013/05/'> Mai 2013 &nbsp;(5)</option>
	<option value='https://www.bayrische-quadratratschn.de/2013/04/'> April 2013 &nbsp;(3)</option>
	<option value='https://www.bayrische-quadratratschn.de/2013/03/'> März 2013 &nbsp;(2)</option>
	<option value='https://www.bayrische-quadratratschn.de/2013/02/'> Februar 2013 &nbsp;(2)</option>
	<option value='https://www.bayrische-quadratratschn.de/2013/01/'> Januar 2013 &nbsp;(4)</option>
	<option value='https://www.bayrische-quadratratschn.de/2012/12/'> Dezember 2012 &nbsp;(3)</option>
	<option value='https://www.bayrische-quadratratschn.de/2012/11/'> November 2012 &nbsp;(1)</option>
	<option value='https://www.bayrische-quadratratschn.de/2012/10/'> Oktober 2012 &nbsp;(4)</option>
	<option value='https://www.bayrische-quadratratschn.de/2012/09/'> September 2012 &nbsp;(5)</option>
	<option value='https://www.bayrische-quadratratschn.de/2012/08/'> August 2012 &nbsp;(3)</option>
	<option value='https://www.bayrische-quadratratschn.de/2012/07/'> Juli 2012 &nbsp;(9)</option>
	<option value='https://www.bayrische-quadratratschn.de/2012/06/'> Juni 2012 &nbsp;(10)</option>
	<option value='https://www.bayrische-quadratratschn.de/2012/05/'> Mai 2012 &nbsp;(5)</option>
	<option value='https://www.bayrische-quadratratschn.de/2012/04/'> April 2012 &nbsp;(7)</option>
	<option value='https://www.bayrische-quadratratschn.de/2012/03/'> März 2012 &nbsp;(4)</option>
	<option value='https://www.bayrische-quadratratschn.de/2012/02/'> Februar 2012 &nbsp;(5)</option>
	<option value='https://www.bayrische-quadratratschn.de/2012/01/'> Januar 2012 &nbsp;(6)</option>
	<option value='https://www.bayrische-quadratratschn.de/2011/12/'> Dezember 2011 &nbsp;(4)</option>
	<option value='https://www.bayrische-quadratratschn.de/2011/11/'> November 2011 &nbsp;(4)</option>
	<option value='https://www.bayrische-quadratratschn.de/2011/10/'> Oktober 2011 &nbsp;(5)</option>
	<option value='https://www.bayrische-quadratratschn.de/2011/09/'> September 2011 &nbsp;(7)</option>
	<option value='https://www.bayrische-quadratratschn.de/2011/08/'> August 2011 &nbsp;(2)</option>
	<option value='https://www.bayrische-quadratratschn.de/2011/07/'> Juli 2011 &nbsp;(5)</option>
	<option value='https://www.bayrische-quadratratschn.de/2011/06/'> Juni 2011 &nbsp;(5)</option>
	<option value='https://www.bayrische-quadratratschn.de/2011/05/'> Mai 2011 &nbsp;(4)</option>
	<option value='https://www.bayrische-quadratratschn.de/2011/04/'> April 2011 &nbsp;(7)</option>
	<option value='https://www.bayrische-quadratratschn.de/2011/03/'> März 2011 &nbsp;(12)</option>
	<option value='https://www.bayrische-quadratratschn.de/2011/02/'> Februar 2011 &nbsp;(4)</option>
	<option value='https://www.bayrische-quadratratschn.de/2011/01/'> Januar 2011 &nbsp;(4)</option>
	<option value='https://www.bayrische-quadratratschn.de/2010/12/'> Dezember 2010 &nbsp;(4)</option>
	<option value='https://www.bayrische-quadratratschn.de/2010/11/'> November 2010 &nbsp;(8)</option>
	<option value='https://www.bayrische-quadratratschn.de/2010/10/'> Oktober 2010 &nbsp;(5)</option>
	<option value='https://www.bayrische-quadratratschn.de/2010/09/'> September 2010 &nbsp;(17)</option>
	<option value='https://www.bayrische-quadratratschn.de/2010/08/'> August 2010 &nbsp;(7)</option>
	<option value='https://www.bayrische-quadratratschn.de/2010/07/'> Juli 2010 &nbsp;(18)</option>
	<option value='https://www.bayrische-quadratratschn.de/2010/06/'> Juni 2010 &nbsp;(1)</option>
	<option value='https://www.bayrische-quadratratschn.de/2010/04/'> April 2010 &nbsp;(3)</option>
	<option value='https://www.bayrische-quadratratschn.de/2010/03/'> März 2010 &nbsp;(2)</option>
	<option value='https://www.bayrische-quadratratschn.de/2010/02/'> Februar 2010 &nbsp;(2)</option>
	<option value='https://www.bayrische-quadratratschn.de/2010/01/'> Januar 2010 &nbsp;(2)</option>
	<option value='https://www.bayrische-quadratratschn.de/2009/12/'> Dezember 2009 &nbsp;(2)</option>
	<option value='https://www.bayrische-quadratratschn.de/2009/11/'> November 2009 &nbsp;(2)</option>
	<option value='https://www.bayrische-quadratratschn.de/2009/10/'> Oktober 2009 &nbsp;(4)</option>
	<option value='https://www.bayrische-quadratratschn.de/2009/09/'> September 2009 &nbsp;(11)</option>
	<option value='https://www.bayrische-quadratratschn.de/2009/08/'> August 2009 &nbsp;(6)</option>
	<option value='https://www.bayrische-quadratratschn.de/2009/07/'> Juli 2009 &nbsp;(10)</option>
	<option value='https://www.bayrische-quadratratschn.de/2009/06/'> Juni 2009 &nbsp;(7)</option>
	<option value='https://www.bayrische-quadratratschn.de/2009/05/'> Mai 2009 &nbsp;(2)</option>
	<option value='https://www.bayrische-quadratratschn.de/2009/04/'> April 2009 &nbsp;(9)</option>
	<option value='https://www.bayrische-quadratratschn.de/2009/03/'> März 2009 &nbsp;(8)</option>
	<option value='https://www.bayrische-quadratratschn.de/2009/02/'> Februar 2009 &nbsp;(7)</option>
	<option value='https://www.bayrische-quadratratschn.de/2009/01/'> Januar 2009 &nbsp;(8)</option>
	<option value='https://www.bayrische-quadratratschn.de/2008/12/'> Dezember 2008 &nbsp;(8)</option>
	<option value='https://www.bayrische-quadratratschn.de/2008/11/'> November 2008 &nbsp;(10)</option>
	<option value='https://www.bayrische-quadratratschn.de/2008/10/'> Oktober 2008 &nbsp;(8)</option>
	<option value='https://www.bayrische-quadratratschn.de/2008/09/'> September 2008 &nbsp;(3)</option>
	<option value='https://www.bayrische-quadratratschn.de/2008/08/'> August 2008 &nbsp;(4)</option>
	<option value='https://www.bayrische-quadratratschn.de/2008/07/'> Juli 2008 &nbsp;(7)</option>
	<option value='https://www.bayrische-quadratratschn.de/2008/06/'> Juni 2008 &nbsp;(5)</option>
	<option value='https://www.bayrische-quadratratschn.de/2008/05/'> Mai 2008 &nbsp;(1)</option>
	<option value='https://www.bayrische-quadratratschn.de/2008/03/'> März 2008 &nbsp;(1)</option>
	<option value='https://www.bayrische-quadratratschn.de/2007/11/'> November 2007 &nbsp;(1)</option>
	<option value='https://www.bayrische-quadratratschn.de/2007/10/'> Oktober 2007 &nbsp;(2)</option>

		</select>
		</li></ul>
                       </div>
                </div>
                
               <div id="sidebar-section-top2" class="widget-area sidebar clearfix">          
                       <div id="sidebar-section-cat-one" class="widget-area sidebar clearfix"> 		
                            <h2 class="block-title"><span class="bordertitle-red"><a href="?page_id=187">Wann is wos los</a></span></h2>		
                            <div><div id="em-calendar-130" class="em-calendar-wrapper"><table class="em-calendar">
	<thead>
		<tr>
			<td><a class="em-calnav em-calnav-prev" href="/nacht-der-tracht-2017/?ajaxCalendar=1&#038;mo=12&#038;yr=2016" rel="nofollow">&lt;&lt;</a></td>
			<td class="month_name" colspan="5">Jan 2017</td>
			<td><a class="em-calnav em-calnav-next" href="/nacht-der-tracht-2017/?ajaxCalendar=1&#038;mo=2&#038;yr=2017" rel="nofollow">&gt;&gt;</a></td>
		</tr>
	</thead>
	<tbody>
		<tr class="days-names">
			<td>M</td><td>D</td><td>M</td><td>D</td><td>F</td><td>S</td><td>S</td>
		</tr>
		<tr>
							<td class="eventful-pre">
										<a href="https://www.bayrische-quadratratschn.de/events/ausstellung-der-ewige-stenz-helmut-dietl-sein-muenchen-2016-12-26/" title="Ausstellung: &#8222;Der ewige Stenz&#8220; &#8211; Helmut Dietl &#038; sein München">26</a>
									</td>
								<td class="eventful-pre">
										<a href="https://www.bayrische-quadratratschn.de/events/ausstellung-der-ewige-stenz-helmut-dietl-sein-muenchen-2016-12-27/" title="Ausstellung: &#8222;Der ewige Stenz&#8220; &#8211; Helmut Dietl &#038; sein München">27</a>
									</td>
								<td class="eventful-pre">
										<a href="https://www.bayrische-quadratratschn.de/events/ausstellung-der-ewige-stenz-helmut-dietl-sein-muenchen-2016-12-28/" title="Ausstellung: &#8222;Der ewige Stenz&#8220; &#8211; Helmut Dietl &#038; sein München">28</a>
									</td>
								<td class="eventful-pre">
										<a href="https://www.bayrische-quadratratschn.de/events/ausstellung-der-ewige-stenz-helmut-dietl-sein-muenchen-2016-12-29/" title="Ausstellung: &#8222;Der ewige Stenz&#8220; &#8211; Helmut Dietl &#038; sein München">29</a>
									</td>
								<td class="eventful-pre">
										<a href="https://www.bayrische-quadratratschn.de/events/ausstellung-der-ewige-stenz-helmut-dietl-sein-muenchen-2016-12-30/" title="Ausstellung: &#8222;Der ewige Stenz&#8220; &#8211; Helmut Dietl &#038; sein München">30</a>
									</td>
								<td class="eventful-pre">
										<a href="https://www.bayrische-quadratratschn.de/events/ausstellung-der-ewige-stenz-helmut-dietl-sein-muenchen-2016-12-31/" title="Ausstellung: &#8222;Der ewige Stenz&#8220; &#8211; Helmut Dietl &#038; sein München">31</a>
									</td>
								<td class="eventful">
										<a href="https://www.bayrische-quadratratschn.de/events/ausstellung-der-ewige-stenz-helmut-dietl-sein-muenchen-2017-01-01/" title="Ausstellung: &#8222;Der ewige Stenz&#8220; &#8211; Helmut Dietl &#038; sein München">1</a>
									</td>
				</tr><tr>				<td class="eventful">
										<a href="https://www.bayrische-quadratratschn.de/events/ausstellung-der-ewige-stenz-helmut-dietl-sein-muenchen-2017-01-02/" title="Ausstellung: &#8222;Der ewige Stenz&#8220; &#8211; Helmut Dietl &#038; sein München">2</a>
									</td>
								<td class="eventful">
										<a href="https://www.bayrische-quadratratschn.de/events/ausstellung-der-ewige-stenz-helmut-dietl-sein-muenchen-2017-01-03/" title="Ausstellung: &#8222;Der ewige Stenz&#8220; &#8211; Helmut Dietl &#038; sein München">3</a>
									</td>
								<td class="eventful">
										<a href="https://www.bayrische-quadratratschn.de/events/ausstellung-der-ewige-stenz-helmut-dietl-sein-muenchen-2017-01-04/" title="Ausstellung: &#8222;Der ewige Stenz&#8220; &#8211; Helmut Dietl &#038; sein München">4</a>
									</td>
								<td class="eventful">
										<a href="https://www.bayrische-quadratratschn.de/events/ausstellung-der-ewige-stenz-helmut-dietl-sein-muenchen-2017-01-05/" title="Ausstellung: &#8222;Der ewige Stenz&#8220; &#8211; Helmut Dietl &#038; sein München">5</a>
									</td>
								<td class="eventful">
										<a href="https://www.bayrische-quadratratschn.de/veranstaltungen/2017-01-06/" title="Ausstellung: &#8222;Der ewige Stenz&#8220; &#8211; Helmut Dietl &#038; sein München, Streetfood Friday &#8211; der Streetfoodmarkt im Pressehaus">6</a>
									</td>
								<td class="eventful">
										<a href="https://www.bayrische-quadratratschn.de/events/ausstellung-der-ewige-stenz-helmut-dietl-sein-muenchen-2017-01-07/" title="Ausstellung: &#8222;Der ewige Stenz&#8220; &#8211; Helmut Dietl &#038; sein München">7</a>
									</td>
								<td class="eventful">
										<a href="https://www.bayrische-quadratratschn.de/events/ausstellung-der-ewige-stenz-helmut-dietl-sein-muenchen-2017-01-08/" title="Ausstellung: &#8222;Der ewige Stenz&#8220; &#8211; Helmut Dietl &#038; sein München">8</a>
									</td>
				</tr><tr>				<td class="eventful">
										<a href="https://www.bayrische-quadratratschn.de/events/ausstellung-der-ewige-stenz-helmut-dietl-sein-muenchen-2017-01-09/" title="Ausstellung: &#8222;Der ewige Stenz&#8220; &#8211; Helmut Dietl &#038; sein München">9</a>
									</td>
								<td class="eventful">
										<a href="https://www.bayrische-quadratratschn.de/events/ausstellung-der-ewige-stenz-helmut-dietl-sein-muenchen-2017-01-10/" title="Ausstellung: &#8222;Der ewige Stenz&#8220; &#8211; Helmut Dietl &#038; sein München">10</a>
									</td>
								<td class="eventful">
										<a href="https://www.bayrische-quadratratschn.de/events/ausstellung-der-ewige-stenz-helmut-dietl-sein-muenchen-2017-01-11/" title="Ausstellung: &#8222;Der ewige Stenz&#8220; &#8211; Helmut Dietl &#038; sein München">11</a>
									</td>
								<td class="eventful">
										<a href="https://www.bayrische-quadratratschn.de/events/ausstellung-der-ewige-stenz-helmut-dietl-sein-muenchen-2017-01-12/" title="Ausstellung: &#8222;Der ewige Stenz&#8220; &#8211; Helmut Dietl &#038; sein München">12</a>
									</td>
								<td class="eventful">
										<a href="https://www.bayrische-quadratratschn.de/events/ausstellung-der-ewige-stenz-helmut-dietl-sein-muenchen-2017-01-13/" title="Ausstellung: &#8222;Der ewige Stenz&#8220; &#8211; Helmut Dietl &#038; sein München">13</a>
									</td>
								<td class="eventful">
										<a href="https://www.bayrische-quadratratschn.de/events/ausstellung-der-ewige-stenz-helmut-dietl-sein-muenchen-2017-01-14/" title="Ausstellung: &#8222;Der ewige Stenz&#8220; &#8211; Helmut Dietl &#038; sein München">14</a>
									</td>
								<td class="eventful">
										<a href="https://www.bayrische-quadratratschn.de/events/ausstellung-der-ewige-stenz-helmut-dietl-sein-muenchen-2017-01-15/" title="Ausstellung: &#8222;Der ewige Stenz&#8220; &#8211; Helmut Dietl &#038; sein München">15</a>
									</td>
				</tr><tr>				<td class="eventful">
										<a href="https://www.bayrische-quadratratschn.de/events/ausstellung-der-ewige-stenz-helmut-dietl-sein-muenchen-2017-01-16/" title="Ausstellung: &#8222;Der ewige Stenz&#8220; &#8211; Helmut Dietl &#038; sein München">16</a>
									</td>
								<td class="eventful">
										<a href="https://www.bayrische-quadratratschn.de/events/ausstellung-der-ewige-stenz-helmut-dietl-sein-muenchen-2017-01-17/" title="Ausstellung: &#8222;Der ewige Stenz&#8220; &#8211; Helmut Dietl &#038; sein München">17</a>
									</td>
								<td class="eventful">
										<a href="https://www.bayrische-quadratratschn.de/events/ausstellung-der-ewige-stenz-helmut-dietl-sein-muenchen-2017-01-18/" title="Ausstellung: &#8222;Der ewige Stenz&#8220; &#8211; Helmut Dietl &#038; sein München">18</a>
									</td>
								<td class="eventful">
										<a href="https://www.bayrische-quadratratschn.de/events/ausstellung-der-ewige-stenz-helmut-dietl-sein-muenchen-2017-01-19/" title="Ausstellung: &#8222;Der ewige Stenz&#8220; &#8211; Helmut Dietl &#038; sein München">19</a>
									</td>
								<td class="eventful">
										<a href="https://www.bayrische-quadratratschn.de/veranstaltungen/2017-01-20/" title="Ausstellung: &#8222;Der ewige Stenz&#8220; &#8211; Helmut Dietl &#038; sein München, Lange Nacht der Architektur 2017, SCHMANKERL &#038; GSCHICHTN &#8211; rund um&#8217;s Hofbräuhaus">20</a>
									</td>
								<td class="eventful">
										<a href="https://www.bayrische-quadratratschn.de/veranstaltungen/2017-01-21/" title="Ausstellung: &#8222;Der ewige Stenz&#8220; &#8211; Helmut Dietl &#038; sein München, Jobmesse im MOC, Nachtlfohmarkt auf der Praterinsel">21</a>
									</td>
								<td class="eventful">
										<a href="https://www.bayrische-quadratratschn.de/veranstaltungen/2017-01-22/" title="Ausstellung: &#8222;Der ewige Stenz&#8220; &#8211; Helmut Dietl &#038; sein München, BMW Welt Jazz Award 2017 – „BASS ERSTAUNT“, Jobmesse im MOC">22</a>
									</td>
				</tr><tr>				<td class="eventful">
										<a href="https://www.bayrische-quadratratschn.de/events/ausstellung-der-ewige-stenz-helmut-dietl-sein-muenchen-2017-01-23/" title="Ausstellung: &#8222;Der ewige Stenz&#8220; &#8211; Helmut Dietl &#038; sein München">23</a>
									</td>
								<td class="eventful-today">
										<a href="https://www.bayrische-quadratratschn.de/events/ausstellung-der-ewige-stenz-helmut-dietl-sein-muenchen-2017-01-24/" title="Ausstellung: &#8222;Der ewige Stenz&#8220; &#8211; Helmut Dietl &#038; sein München">24</a>
									</td>
								<td class="eventful">
										<a href="https://www.bayrische-quadratratschn.de/events/ausstellung-der-ewige-stenz-helmut-dietl-sein-muenchen-2017-01-25/" title="Ausstellung: &#8222;Der ewige Stenz&#8220; &#8211; Helmut Dietl &#038; sein München">25</a>
									</td>
								<td class="eventful">
										<a href="https://www.bayrische-quadratratschn.de/events/ausstellung-der-ewige-stenz-helmut-dietl-sein-muenchen-2017-01-26/" title="Ausstellung: &#8222;Der ewige Stenz&#8220; &#8211; Helmut Dietl &#038; sein München">26</a>
									</td>
								<td class="eventful">
										<a href="https://www.bayrische-quadratratschn.de/veranstaltungen/2017-01-27/" title="&#8222;Oide Wiesn Bürgerball&#8220; im Deutschen Theater, Ausstellung: &#8222;Der ewige Stenz&#8220; &#8211; Helmut Dietl &#038; sein München">27</a>
									</td>
								<td class="eventful">
										<a href="https://www.bayrische-quadratratschn.de/veranstaltungen/2017-01-28/" title="Ausstellung: &#8222;Der ewige Stenz&#8220; &#8211; Helmut Dietl &#038; sein München, Kostümverkauf des Gärtnerplatztheaters, NARRHALLA SOIRÉE &#8211; Ball der Münchner Faschingsgesellschaft">28</a>
									</td>
								<td class="eventful">
										<a href="https://www.bayrische-quadratratschn.de/events/ausstellung-der-ewige-stenz-helmut-dietl-sein-muenchen-2017-01-29/" title="Ausstellung: &#8222;Der ewige Stenz&#8220; &#8211; Helmut Dietl &#038; sein München">29</a>
									</td>
				</tr><tr>				<td class="eventful">
										<a href="https://www.bayrische-quadratratschn.de/events/ausstellung-der-ewige-stenz-helmut-dietl-sein-muenchen-2017-01-30/" title="Ausstellung: &#8222;Der ewige Stenz&#8220; &#8211; Helmut Dietl &#038; sein München">30</a>
									</td>
								<td class="eventful">
										<a href="https://www.bayrische-quadratratschn.de/events/ausstellung-der-ewige-stenz-helmut-dietl-sein-muenchen-2017-01-31/" title="Ausstellung: &#8222;Der ewige Stenz&#8220; &#8211; Helmut Dietl &#038; sein München">31</a>
									</td>
								<td class="eventful-post">
										<a href="https://www.bayrische-quadratratschn.de/events/ausstellung-der-ewige-stenz-helmut-dietl-sein-muenchen-2017-02-01/" title="Ausstellung: &#8222;Der ewige Stenz&#8220; &#8211; Helmut Dietl &#038; sein München">1</a>
									</td>
								<td class="eventful-post">
										<a href="https://www.bayrische-quadratratschn.de/veranstaltungen/2017-02-02/" title="Ausstellung: &#8222;Der ewige Stenz&#8220; &#8211; Helmut Dietl &#038; sein München, Munich Rocks! Kostenfreies Konzert mit Münchner Bands">2</a>
									</td>
								<td class="eventful-post">
										<a href="https://www.bayrische-quadratratschn.de/veranstaltungen/2017-02-03/" title="Ausstellung: &#8222;Der ewige Stenz&#8220; &#8211; Helmut Dietl &#038; sein München, BALL.TOTAL &#8211; Der Ball für alle Sinne, Streetfood Friday &#8211; der Streetfoodmarkt im Pressehaus">3</a>
									</td>
								<td class="eventful-post">
										<a href="https://www.bayrische-quadratratschn.de/veranstaltungen/2017-02-04/" title="Ausstellung: &#8222;Der ewige Stenz&#8220; &#8211; Helmut Dietl &#038; sein München, MÜNCHNER TANZNACHT &#8211; Der Ball der Tanzschulen und Tanzclubs">4</a>
									</td>
								<td class="eventful-post">
										<a href="https://www.bayrische-quadratratschn.de/veranstaltungen/2017-02-05/" title="Ausstellung: &#8222;Der ewige Stenz&#8220; &#8211; Helmut Dietl &#038; sein München, BAYERISCHER LANDWIRTSCHAFTLICHER HOFBALL, BMW Welt Jazz Award 2017 – „BASS ERSTAUNT“">5</a>
									</td>
						</tr>
	</tbody>
</table></div></div><br />
                            <div style="font-size:10px;"><h2>Jan 2017</h2><a href="https://www.bayrische-quadratratschn.de/events/ausstellung-der-ewige-stenz-helmut-dietl-sein-muenchen-2017-01-24/">Ausstellung: &quot;Der ewige Stenz&quot; - Helmut Dietl &amp; sein München</a> <br /> 24/01/2017 vo Ganztägig<br /><hr style="border: none; color: #2767a4; background-color: #2767a4; height:1px;"/><a href="https://www.bayrische-quadratratschn.de/events/ausstellung-der-ewige-stenz-helmut-dietl-sein-muenchen-2017-01-25/">Ausstellung: &quot;Der ewige Stenz&quot; - Helmut Dietl &amp; sein München</a> <br /> 25/01/2017 vo Ganztägig<br /><hr style="border: none; color: #2767a4; background-color: #2767a4; height:1px;"/><a href="https://www.bayrische-quadratratschn.de/events/ausstellung-der-ewige-stenz-helmut-dietl-sein-muenchen-2017-01-26/">Ausstellung: &quot;Der ewige Stenz&quot; - Helmut Dietl &amp; sein München</a> <br /> 26/01/2017 vo Ganztägig<br /><hr style="border: none; color: #2767a4; background-color: #2767a4; height:1px;"/><a href="https://www.bayrische-quadratratschn.de/events/ausstellung-der-ewige-stenz-helmut-dietl-sein-muenchen-2017-01-27/">Ausstellung: &quot;Der ewige Stenz&quot; - Helmut Dietl &amp; sein München</a> <br /> 27/01/2017 vo Ganztägig<br /><hr style="border: none; color: #2767a4; background-color: #2767a4; height:1px;"/><a href="https://www.bayrische-quadratratschn.de/events/oide-wiesn-buergerball-im-deutschen-theater/">&quot;Oide Wiesn Bürgerball&quot; im Deutschen Theater</a> <br /> 27/01/2017 vo 20:00 - 23:30<br /><hr style="border: none; color: #2767a4; background-color: #2767a4; height:1px;"/><a href="https://www.bayrische-quadratratschn.de/events/ausstellung-der-ewige-stenz-helmut-dietl-sein-muenchen-2017-01-28/">Ausstellung: &quot;Der ewige Stenz&quot; - Helmut Dietl &amp; sein München</a> <br /> 28/01/2017 vo Ganztägig<br /><hr style="border: none; color: #2767a4; background-color: #2767a4; height:1px;"/><a href="https://www.bayrische-quadratratschn.de/events/kostuemverkauf-des-gaertnerplatztheaters/">Kostümverkauf des Gärtnerplatztheaters</a> <br /> 28/01/2017 vo 10:00 - 14:00<br /><hr style="border: none; color: #2767a4; background-color: #2767a4; height:1px;"/><a href="https://www.bayrische-quadratratschn.de/events/narrhalla-soiree-ball-der-muenchner-faschingsgesellschaft/">NARRHALLA SOIRÉE - Ball der Münchner Faschingsgesellschaft</a> <br /> 28/01/2017 vo 20:00 - 23:30<br /><hr style="border: none; color: #2767a4; background-color: #2767a4; height:1px;"/><a href="https://www.bayrische-quadratratschn.de/events/ausstellung-der-ewige-stenz-helmut-dietl-sein-muenchen-2017-01-29/">Ausstellung: &quot;Der ewige Stenz&quot; - Helmut Dietl &amp; sein München</a> <br /> 29/01/2017 vo Ganztägig<br /><hr style="border: none; color: #2767a4; background-color: #2767a4; height:1px;"/><a href="https://www.bayrische-quadratratschn.de/events/ausstellung-der-ewige-stenz-helmut-dietl-sein-muenchen-2017-01-30/">Ausstellung: &quot;Der ewige Stenz&quot; - Helmut Dietl &amp; sein München</a> <br /> 30/01/2017 vo Ganztägig<br /><hr style="border: none; color: #2767a4; background-color: #2767a4; height:1px;"/></div>
        		        </div>
					</div>
        
                    <div id="sidebar-section-cat-one" class="widget-area sidebar clearfix">
                                                <h2 class="block-title"><span class="bordertitle-red"></span><img src="https://bayrische-quadratratschn.de/wp-content/uploads/2015/06/fb-ico.png" />&nbsp;Facebook</h2>
                                                    <div class="featured-post-sidebar">
                                                        <div class="cff-wrapper"><div id="cff" class=" cff-fixed-height cff-thumb-layout  cff-lb" style="height:500px; background-color:#f4f4f4; " data-fb-text="Schau auf Facebook o"><h3 class="cff-header" ><i class="fa fa-" style=" font-size: 28px;"></i><span class="cff-header-text" style="height: 28px;">Facebook Posts</span></h3><div class="cff-item cff-photo-post author-mvb---m-nchner-volkss-ngerb-hne-e-v-" id="cff_115544688544972_1137569639695450" style="border-bottom: 1px solid #ddd; "><div class="cff-text-wrapper"><div class="cff-author"><a href="https://facebook.com/364057923713296" target="_blank" rel="nofollow" title="MVB - Münchner Volkssängerbühne e.V. on Facebook" ><div class="cff-author-text"><p class="cff-page-name cff-author-date" >MVB - Münchner Volkssängerbühne e.V.</p><p class="cff-date" > 15 stundn vorher </p></div><div class="cff-author-img"><img src="https://graph.facebook.com/364057923713296/picture?type=square" title="MVB - Münchner Volkssängerbühne e.V." alt="MVB - Münchner Volkssängerbühne e.V." width=40 height=40></div></a></div><p class="cff-post-text" ><span class="cff-text" data-color="">Jetzt woaß i endlich, wia da Donald zu seine Millionen kemma is!<br/>Dees probier i aa amoi aus! ;) ;) </span><span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">mehra</span><span class="cff-less">weniga</span></a></span></p></div><a title="Schau auf Facebook o" class="cff-photo" href="https://www.facebook.com/MuenchnerVolkssaengerbuehne/photos/o.115544688544972/1137569639695450/?type=3" target="_blank" rel="nofollow"><img src="https://scontent.xx.fbcdn.net/v/t1.0-9/s720x720/16142835_1137569639695450_4914521976754726402_n.jpg?oh=76aca175ce11835318809efe3a3218f4&oe=5901DC93" alt="Jetzt woaß i endlich, wia da Donald zu seine Millionen kemma is!
Dees probier i aa amoi aus! ;) ;)" data-querystring="oh=76aca175ce11835318809efe3a3218f4&oe=5901DC93" /></a><div class="cff-meta-wrap"><div class="cff-post-links"><a class="cff-viewpost-facebook" href="https://www.facebook.com/1137569639695450" title="Schau auf Facebook o" target="_blank" rel="nofollow" >Schau auf Facebook o</a><div class="cff-share-container"><span class="cff-dot" >&middot;</span><a class="cff-share-link" href="javascript:void(0);" title="Teiln" >Teiln</a><p class='cff-share-tooltip'><a href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2FMuenchnerVolkssaengerbuehne%2Fphotos%2Fo.115544688544972%2F1137569639695450%2F%3Ftype%3D3' target='_blank' class='cff-facebook-icon'><i class='fa fa-facebook-square'></i></a><a href='https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2FMuenchnerVolkssaengerbuehne%2Fphotos%2Fo.115544688544972%2F1137569639695450%2F%3Ftype%3D3' target='_blank' class='cff-twitter-icon'><i class='fa fa-twitter'></i></a><a href='https://plus.google.com/share?url=https%3A%2F%2Fwww.facebook.com%2FMuenchnerVolkssaengerbuehne%2Fphotos%2Fo.115544688544972%2F1137569639695450%2F%3Ftype%3D3' target='_blank' class='cff-google-icon'><i class='fa fa-google-plus'></i></a><a href='https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.facebook.com%2FMuenchnerVolkssaengerbuehne%2Fphotos%2Fo.115544688544972%2F1137569639695450%2F%3Ftype%3D3&amp;title=Jetzt%20woa%C3%9F%20i%20endlich%2C%20wia%20da%20Donald%20zu%20seine%20Millionen%20kemma%20is%21Dees%20probier%20i%20aa%20amoi%20aus%21%20%3B%29%20%3B%29%20...%20mehraweniga' target='_blank' class='cff-linkedin-icon'><i class='fa fa-linkedin'></i></a><a href='mailto:?subject=Facebook&amp;body=https%3A%2F%2Fwww.facebook.com%2FMuenchnerVolkssaengerbuehne%2Fphotos%2Fo.115544688544972%2F1137569639695450%2F%3Ftype%3D3%20-%20Jetzt%20woa%C3%9F%20i%20endlich%2C%20wia%20da%20Donald%20zu%20seine%20Millionen%20kemma%20is%21Dees%20probier%20i%20aa%20amoi%20aus%21%20%3B%29%20%3B%29%20...%20mehraweniga' target='_blank' class='cff-email-icon'><i class='fa fa-envelope'></i></a><i class='fa fa-play fa-rotate-90'></i></p></div></div><a href="javaScript:void(0);" class="cff-view-comments"  id="115544688544972_1137569639695450"><ul class="cff-meta cff-light"><li class="cff-likes"><span class="cff-icon">Likes:</span> <span class="cff-count">2</span></li><li class="cff-shares"><span class="cff-icon">Shares:</span> <span class="cff-count">0</span></li><li class="cff-comments"><span class="cff-icon">Comments:</span> <span class="cff-count">2</span></li></ul></a></div><div class="cff-comments-box cff-light" data-num="4"><p class="cff-comment-likes cff-likes" ><span class="cff-icon"></span><a href="https://facebook.com/10206424736165501" style="color:#;" target="_blank" rel="nofollow">Hanna Timm</a> und <a href="https://facebook.com/533293146881752" style="color:#;" target="_blank" rel="nofollow">Bärbel Roland</a> Mog des</p><div class="cff-comment" id="cff_10206424736165501" data-id="10206424736165501" ><div class="cff-comment-text-wrapper"><div class="cff-comment-text"><p><a href="https://facebook.com/10206424736165501" class="cff-name" target="_blank" rel="nofollow" style="color:#;">Hanna Timm</a>Da schau her :-) woanders währ i aa reich</p><span class="cff-time">15 stundn vorher </span></div></div><div class="cff-comment-img"><a href="https://facebook.com/10206424736165501" target="_blank" rel="nofollow"><img src="https://www.bayrische-quadratratschn.de/wp-content/plugins/custom-facebook-feed-pro/img/avatar.png" width=32 height=32 alt="Avatar"></a></div></div><div class="cff-comment" id="cff_533293146881752" data-id="533293146881752" ><div class="cff-comment-text-wrapper"><div class="cff-comment-text"><p><a href="https://facebook.com/533293146881752" class="cff-name" target="_blank" rel="nofollow" style="color:#;">Bärbel Roland</a>Bin scho gspannt, wia mei Bank drauf reagiert! :D</p><span class="cff-time">15 stundn vorher </span></div></div><div class="cff-comment-img"><a href="https://facebook.com/533293146881752" target="_blank" rel="nofollow"><img src="https://www.bayrische-quadratratschn.de/wp-content/plugins/custom-facebook-feed-pro/img/avatar.png" width=32 height=32 alt="Avatar"></a></div></div><p class="cff-comments cff-comment-on-facebook" ><a href="https://www.facebook.com/1137569639695450" target="_blank" rel="nofollow" style="color:#;"><span class="cff-icon"></span>Ratscharei auf Facebook</a></p></div></div><div class="cff-item cff-photo-post author-bayrische-quadratratschn" id="cff_115544688544972_984605888305510" style="border-bottom: 1px solid #ddd; "><div class="cff-text-wrapper"><div class="cff-author"><a href="https://facebook.com/115544688544972" target="_blank" rel="nofollow" title="Bayrische Quadratratschn on Facebook" ><div class="cff-author-text"><p class="cff-page-name cff-author-date" >Bayrische Quadratratschn</p><p class="cff-date" > 17 stundn vorher </p></div><div class="cff-author-img"><img src="https://graph.facebook.com/115544688544972/picture?type=square" title="Bayrische Quadratratschn" alt="Bayrische Quadratratschn" width=40 height=40></div></a></div><p class="cff-post-text" ><span class="cff-text" data-color="">+ + + ❤️ Herzensangelegenheit ❤️ + + + <br/>Ach wie wunderbar! Und lustig! Und spannend! Und sauguad einfach! (und zum g'winna gibt's a wos!)<br/>Mei ganz liaba Herzi-Spezl <a href="http://facebook.com/119889998026845">Anton Leiss-Huber</a> (und gleichzeitig a hervorragender Sänger und Autor) hod sein' zwoatn Kriminalroman <a href="http://facebook.com/244070302709528">Fastenopfer</a> g'schriebn und is damit sogar glei in die &quot;Krimi Top 100&quot; auf amazon eig'schdiegn - und i bin bin freilich sakrisch schdoiz auf diesen Mordserfoig!<br/>Für Eich hod'a ma zwoa handsignierte Originalausgaben seines neuesten Werks (quasi ganz druckfrisch) mit'gebn.<br/><br/>▶️▶️ Sogds's ma doch einfach ganz kurz: in welcher boarischn Ortschaft schbuid &quot;<a href="http://facebook.com/244070302709528">Fastenopfer</a>&quot;? <br/>Die Antwort findet's im unten angehängten Artikel - außerdem no a paar mehr Infos zum Buach und zum liabn Anton.<br/>Einfach per Mail, PN oder Kommentar antworten und bis zum Mittwoch Omd mitmacha.<br/>‼️‼️‼️Ach, und wenn i mir wos wünschn derf, nacha, dass'ds am Anton a Like auf sei <a href="http://facebook.com/244070302709528">Fastenopfer</a>-Seitn draufhauts.‼️‼️‼️<br/>#fastenopfer #antonleisshuber #bestesbuchderwelt #lesen #buach #altötting #spinntdabeppi<br/><a href="https://www.bayrische-quadratratschn.de/fastenopfer-bayerischer-krimi-von-meinem-freund-anton-leiss-huber/">www.bayrische-quadratratschn.de/fastenopfer-bayerischer-krimi-von-meinem-freund-anton-leiss-huber/</a> </span><span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">mehra</span><span class="cff-less">weniga</span></a></span></p></div><a title="Schau auf Facebook o" class="cff-photo" href="https://www.facebook.com/115544688544972/photos/a.268444726588300.45599.115544688544972/984605888305510/?type=3" target="_blank" rel="nofollow"><img src="https://scontent.xx.fbcdn.net/v/t1.0-9/s720x720/16194896_984605888305510_855036864561175574_n.jpg?oh=6d9b6554e449aca51089e547be39d693&oe=591F36CA" alt="+ + + ❤️ Herzensangelegenheit ❤️ + + + 
Ach wie wunderbar! Und lustig! Und spannend! Und sauguad einfach! (und zum gwinna gibts a wos!)
Mei ganz liaba Herzi-Spezl Anton Leiss-Huber (und gleichzeitig a hervorragender Sänger und Autor) hod sein zwoatn Kriminalroman Fastenopfer gschriebn und is damit sogar glei in die Krimi Top 100 auf amazon eigschdiegn - und i bin bin freilich sakrisch schdoiz auf diesen Mordserfoig!
Für Eich hoda ma zwoa handsignierte Originalausgaben seines neuesten Werks (quasi ganz druckfrisch) mitgebn.

▶️▶️ Sogdss ma doch einfach ganz kurz: in welcher boarischn Ortschaft schbuid Fastenopfer? 
Die Antwort findets im unten angehängten Artikel - außerdem no a paar mehr Infos zum Buach und zum liabn Anton.
Einfach per Mail, PN oder Kommentar antworten und bis zum Mittwoch Omd mitmacha.
‼️‼️‼️Ach, und wenn i mir wos wünschn derf, nacha, dassds am Anton a Like auf sei Fastenopfer-Seitn draufhauts.‼️‼️‼️
#fastenopfer #antonleisshuber #bestesbuchderwelt #lesen #buach #altötting #spinntdabeppi
https://www.bayrische-quadratratschn.de/fastenopfer-bayerischer-krimi-von-meinem-freund-anton-leiss-huber/" data-querystring="oh=6d9b6554e449aca51089e547be39d693&oe=591F36CA" /></a><div class="cff-meta-wrap"><div class="cff-post-links"><a class="cff-viewpost-facebook" href="https://www.facebook.com/984605888305510" title="Schau auf Facebook o" target="_blank" rel="nofollow" >Schau auf Facebook o</a><div class="cff-share-container"><span class="cff-dot" >&middot;</span><a class="cff-share-link" href="javascript:void(0);" title="Teiln" >Teiln</a><p class='cff-share-tooltip'><a href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F115544688544972%2Fphotos%2Fa.268444726588300.45599.115544688544972%2F984605888305510%2F%3Ftype%3D3' target='_blank' class='cff-facebook-icon'><i class='fa fa-facebook-square'></i></a><a href='https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F115544688544972%2Fphotos%2Fa.268444726588300.45599.115544688544972%2F984605888305510%2F%3Ftype%3D3' target='_blank' class='cff-twitter-icon'><i class='fa fa-twitter'></i></a><a href='https://plus.google.com/share?url=https%3A%2F%2Fwww.facebook.com%2F115544688544972%2Fphotos%2Fa.268444726588300.45599.115544688544972%2F984605888305510%2F%3Ftype%3D3' target='_blank' class='cff-google-icon'><i class='fa fa-google-plus'></i></a><a href='https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.facebook.com%2F115544688544972%2Fphotos%2Fa.268444726588300.45599.115544688544972%2F984605888305510%2F%3Ftype%3D3&amp;title=%2B%20%2B%20%2B%20%E2%9D%A4%EF%B8%8F%20Herzensangelegenheit%20%E2%9D%A4%EF%B8%8F%20%2B%20%2B%20%2B%20Ach%20wie%20wunderbar%21%20Und%20lustig%21%20Und%20spannend%21%20Und%20sauguad%20einfach%21%20%28und%20zum%20g%27winna%20gibt%27s%20a%20wos%21%29Mei%20ganz%20liaba%20Herzi-Spezl%20Anton%20Leiss-Huber%20%28und%20gleichzeitig%20a%20hervorragender%20S%C3%A4nger%20und%20Autor%29%20hod%20sein%27%20zwoatn%20Kriminalroman%20Fastenopfer%20g%27schriebn%20und%20is%20damit%20sogar%20glei%20in%20die%20%26quot%3BKrimi%20Top%20100%26quot%3B%20auf%20amazon%20eig%27schdiegn%20-%20und%20i%20bin%20bin%20freilich%20sakrisch%20schdoiz%20auf%20diesen%20Mordserfoig%21F%C3%BCr%20Eich%20hod%27a%20ma%20zwoa%20handsignierte%20Originalausgaben%20seines%20neuesten%20Werks%20%28quasi%20ganz%20druckfrisch%29%20mit%27gebn.%E2%96%B6%EF%B8%8F%E2%96%B6%EF%B8%8F%20Sogds%27s%20ma%20doch%20einfach%20ganz%20kurz%3A%20in%20welcher%20boarischn%20Ortschaft%20schbuid%20%26quot%3BFastenopfer%26quot%3B%3F%20Die%20Antwort%20findet%27s%20im%20unten%20angeh%C3%A4ngten%20Artikel%20-%20au%C3%9Ferdem%20no%20a%20paar%20mehr%20Infos%20zum%20Buach%20und%20zum%20liabn%20Anton.Einfach%20per%20Mail%2C%20PN%20oder%20Kommentar%20antworten%20und%20bis%20zum%20Mittwoch%20Omd%20mitmacha.%E2%80%BC%EF%B8%8F%E2%80%BC%EF%B8%8F%E2%80%BC%EF%B8%8FAch%2C%20und%20wenn%20i%20mir%20wos%20w%C3%BCnschn%20derf%2C%20nacha%2C%20dass%27ds%20am%20Anton%20a%20Like%20auf%20sei%20Fastenopfer-Seitn%20draufhauts.%E2%80%BC%EF%B8%8F%E2%80%BC%EF%B8%8F%E2%80%BC%EF%B8%8F%23fastenopfer%20%23antonleisshuber%20%23bestesbuchderwelt%20%23lesen%20%23buach%20%23alt%C3%B6tting%20%23spinntdabeppiwww.bayrische-quadratratschn.de%2Ffastenopfer-bayerischer-krimi-von-meinem-freund-anton-leiss-huber%2F%20...%20mehraweniga' target='_blank' class='cff-linkedin-icon'><i class='fa fa-linkedin'></i></a><a href='mailto:?subject=Facebook&amp;body=https%3A%2F%2Fwww.facebook.com%2F115544688544972%2Fphotos%2Fa.268444726588300.45599.115544688544972%2F984605888305510%2F%3Ftype%3D3%20-%20%2B%20%2B%20%2B%20%E2%9D%A4%EF%B8%8F%20Herzensangelegenheit%20%E2%9D%A4%EF%B8%8F%20%2B%20%2B%20%2B%20Ach%20wie%20wunderbar%21%20Und%20lustig%21%20Und%20spannend%21%20Und%20sauguad%20einfach%21%20%28und%20zum%20g%27winna%20gibt%27s%20a%20wos%21%29Mei%20ganz%20liaba%20Herzi-Spezl%20Anton%20Leiss-Huber%20%28und%20gleichzeitig%20a%20hervorragender%20S%C3%A4nger%20und%20Autor%29%20hod%20sein%27%20zwoatn%20Kriminalroman%20Fastenopfer%20g%27schriebn%20und%20is%20damit%20sogar%20glei%20in%20die%20%26quot%3BKrimi%20Top%20100%26quot%3B%20auf%20amazon%20eig%27schdiegn%20-%20und%20i%20bin%20bin%20freilich%20sakrisch%20schdoiz%20auf%20diesen%20Mordserfoig%21F%C3%BCr%20Eich%20hod%27a%20ma%20zwoa%20handsignierte%20Originalausgaben%20seines%20neuesten%20Werks%20%28quasi%20ganz%20druckfrisch%29%20mit%27gebn.%E2%96%B6%EF%B8%8F%E2%96%B6%EF%B8%8F%20Sogds%27s%20ma%20doch%20einfach%20ganz%20kurz%3A%20in%20welcher%20boarischn%20Ortschaft%20schbuid%20%26quot%3BFastenopfer%26quot%3B%3F%20Die%20Antwort%20findet%27s%20im%20unten%20angeh%C3%A4ngten%20Artikel%20-%20au%C3%9Ferdem%20no%20a%20paar%20mehr%20Infos%20zum%20Buach%20und%20zum%20liabn%20Anton.Einfach%20per%20Mail%2C%20PN%20oder%20Kommentar%20antworten%20und%20bis%20zum%20Mittwoch%20Omd%20mitmacha.%E2%80%BC%EF%B8%8F%E2%80%BC%EF%B8%8F%E2%80%BC%EF%B8%8FAch%2C%20und%20wenn%20i%20mir%20wos%20w%C3%BCnschn%20derf%2C%20nacha%2C%20dass%27ds%20am%20Anton%20a%20Like%20auf%20sei%20Fastenopfer-Seitn%20draufhauts.%E2%80%BC%EF%B8%8F%E2%80%BC%EF%B8%8F%E2%80%BC%EF%B8%8F%23fastenopfer%20%23antonleisshuber%20%23bestesbuchderwelt%20%23lesen%20%23buach%20%23alt%C3%B6tting%20%23spinntdabeppiwww.bayrische-quadratratschn.de%2Ffastenopfer-bayerischer-krimi-von-meinem-freund-anton-leiss-huber%2F%20...%20mehraweniga' target='_blank' class='cff-email-icon'><i class='fa fa-envelope'></i></a><i class='fa fa-play fa-rotate-90'></i></p></div></div><a href="javaScript:void(0);" class="cff-view-comments"  id="115544688544972_984605888305510"><ul class="cff-meta cff-light"><li class="cff-likes"><span class="cff-icon">Likes:</span> <span class="cff-count">37</span></li><li class="cff-shares"><span class="cff-icon">Shares:</span> <span class="cff-count">3</span></li><li class="cff-comments"><span class="cff-icon">Comments:</span> <span class="cff-count">39</span></li></ul></a></div><div class="cff-comments-box cff-light" data-num="4"><p class="cff-comment-likes cff-likes" ><span class="cff-icon"></span><a href="https://facebook.com/1396126710420161" style="color:#;" target="_blank" rel="nofollow">Alexandra Lo</a>, <a href="https://facebook.com/1301369726593194" style="color:#;" target="_blank" rel="nofollow">Cloudine Vanhell</a> und 35 andere Mog des</p><p class="cff-comments cff-show-more-comments" ><a href="javascript:void(0);" style="color:#;"><span class="cff-icon"></span>Voriges Geratsche</a></p><div class="cff-comment" id="cff_10206977893156811" data-id="10206977893156811" ><div class="cff-comment-text-wrapper"><div class="cff-comment-text"><p><a href="https://facebook.com/10206977893156811" class="cff-name" target="_blank" rel="nofollow" style="color:#;">Ralf Müller</a>In Altötting, wo i vor gar ned langa Zeit gwen bin. De Kapein hot scho wos, des muas i sogn. Frias samma imma in a Disco nach Altötting gfahrn, aba ma weard ruhiga 😉</p><span class="cff-time">17 stundn vorher <span class="cff-comment-likes">&nbsp; &middot; &nbsp;<b></b>2</span></span></div></div><div class="cff-comment-img"><a href="https://facebook.com/10206977893156811" target="_blank" rel="nofollow"><img src="https://www.bayrische-quadratratschn.de/wp-content/plugins/custom-facebook-feed-pro/img/avatar.png" width=32 height=32 alt="Avatar"></a></div></div><div class="cff-comment" id="cff_941612395889515" data-id="941612395889515" ><div class="cff-comment-text-wrapper"><div class="cff-comment-text"><p><a href="https://facebook.com/941612395889515" class="cff-name" target="_blank" rel="nofollow" style="color:#;">Andrea Dalle Molle</a>Auf der Fastenopfer-Seitn hob i &quot;g'foid ma&quot; drückt, aber ich muss jetzt ned aa no z'Fuass nach Altötting pilgern, damit i des Buach g'winn, oda? ☺️</p><span class="cff-time">14 stundn vorher <span class="cff-comment-likes">&nbsp; &middot; &nbsp;<b></b>2</span></span></div></div><div class="cff-comment-img"><a href="https://facebook.com/941612395889515" target="_blank" rel="nofollow"><img src="https://www.bayrische-quadratratschn.de/wp-content/plugins/custom-facebook-feed-pro/img/avatar.png" width=32 height=32 alt="Avatar"></a></div></div><div class="cff-comment" id="cff_10208106487133739" data-id="10208106487133739" ><div class="cff-comment-text-wrapper"><div class="cff-comment-text"><p><a href="https://facebook.com/10208106487133739" class="cff-name" target="_blank" rel="nofollow" style="color:#;">Tanja Metzdorf</a>Na, des spielt in Altötting!!!

Oooh endlich a neia Lesestoff für 'd Bod'wanna wo I nach'm Wintersportln mei Rücknschmerzn kurier 😂</p><span class="cff-time">17 stundn vorher <span class="cff-comment-likes">&nbsp; &middot; &nbsp;<b></b>2</span></span></div></div><div class="cff-comment-img"><a href="https://facebook.com/10208106487133739" target="_blank" rel="nofollow"><img src="https://www.bayrische-quadratratschn.de/wp-content/plugins/custom-facebook-feed-pro/img/avatar.png" width=32 height=32 alt="Avatar"></a></div></div><div class="cff-comment" id="cff_1319779391375236" data-id="1319779391375236" ><div class="cff-comment-text-wrapper"><div class="cff-comment-text"><p><a href="https://facebook.com/1319779391375236" class="cff-name" target="_blank" rel="nofollow" style="color:#;">Andrea Holzner</a>Fastenopfer spuid in da boarischen Ortschaft Altötting. I dad mi sakrisch üba des neie Werk vom Anton Leiss-Huber gfrein. 💖</p><span class="cff-time">15 stundn vorher <span class="cff-comment-likes">&nbsp; &middot; &nbsp;<b></b>2</span></span></div></div><div class="cff-comment-img"><a href="https://facebook.com/1319779391375236" target="_blank" rel="nofollow"><img src="https://www.bayrische-quadratratschn.de/wp-content/plugins/custom-facebook-feed-pro/img/avatar.png" width=32 height=32 alt="Avatar"></a></div></div><div class="cff-comment" id="cff_191188367933861" data-id="191188367933861" ><div class="cff-comment-text-wrapper"><div class="cff-comment-text"><p><a href="https://facebook.com/191188367933861" class="cff-name" target="_blank" rel="nofollow" style="color:#;">Kathrin Greilmeier</a>Buch, bayrisch, basst! Nimm I 
Spuit in da Hoamat der schwarzen Madonna in Altötting.</p><span class="cff-time">15 stundn vorher <span class="cff-comment-likes">&nbsp; &middot; &nbsp;<b></b>2</span></span></div></div><div class="cff-comment-img"><a href="https://facebook.com/191188367933861" target="_blank" rel="nofollow"><img src="https://www.bayrische-quadratratschn.de/wp-content/plugins/custom-facebook-feed-pro/img/avatar.png" width=32 height=32 alt="Avatar"></a></div></div><div class="cff-comment" id="cff_10207193200093793" data-id="10207193200093793" ><div class="cff-comment-text-wrapper"><div class="cff-comment-text"><p><a href="https://facebook.com/10207193200093793" class="cff-name" target="_blank" rel="nofollow" style="color:#;">Astrid Wimmer</a>Des war ja a super Gwinn... Fastenopfer spuit in Altötting :-)</p><span class="cff-time">17 stundn vorher <span class="cff-comment-likes">&nbsp; &middot; &nbsp;<b></b>2</span></span></div></div><div class="cff-comment-img"><a href="https://facebook.com/10207193200093793" target="_blank" rel="nofollow"><img src="https://www.bayrische-quadratratschn.de/wp-content/plugins/custom-facebook-feed-pro/img/avatar.png" width=32 height=32 alt="Avatar"></a></div></div><div class="cff-comment" id="cff_10207707502539584" data-id="10207707502539584" ><div class="cff-comment-text-wrapper"><div class="cff-comment-text"><p><a href="https://facebook.com/10207707502539584" class="cff-name" target="_blank" rel="nofollow" style="color:#;">Ines Bü Low</a>Ort: z´Oideding!  (Wennst vaschdehst, was i moan!? ;) ) ...i bin gspannt! &lt;3</p><span class="cff-time">16 stundn vorher <span class="cff-comment-likes">&nbsp; &middot; &nbsp;<b></b>2</span></span></div></div><div class="cff-comment-img"><a href="https://facebook.com/10207707502539584" target="_blank" rel="nofollow"><img src="https://www.bayrische-quadratratschn.de/wp-content/plugins/custom-facebook-feed-pro/img/avatar.png" width=32 height=32 alt="Avatar"></a></div></div><div class="cff-comment" id="cff_1046641655420650" data-id="1046641655420650" ><div class="cff-comment-text-wrapper"><div class="cff-comment-text"><p><a href="https://facebook.com/1046641655420650" class="cff-name" target="_blank" rel="nofollow" style="color:#;">Sabine Soundso</a>in Altötting .... hab mir den ersten Teil grad bestellt.... Bin I ja moi gspannt</p><span class="cff-time">13 stundn vorher <span class="cff-comment-likes">&nbsp; &middot; &nbsp;<b></b>2</span></span></div></div><div class="cff-comment-img"><a href="https://facebook.com/1046641655420650" target="_blank" rel="nofollow"><img src="https://www.bayrische-quadratratschn.de/wp-content/plugins/custom-facebook-feed-pro/img/avatar.png" width=32 height=32 alt="Avatar"></a></div></div><div class="cff-comment" id="cff_1016898988388651" data-id="1016898988388651" ><div class="cff-comment-text-wrapper"><div class="cff-comment-text"><p><a href="https://facebook.com/1016898988388651" class="cff-name" target="_blank" rel="nofollow" style="color:#;">Melanie Riedlberger</a>In Altötting! Hob den ersten Teil schon glesn, oafach spitze!!!</p><span class="cff-time">16 stundn vorher <span class="cff-comment-likes">&nbsp; &middot; &nbsp;<b></b>2</span></span></div></div><div class="cff-comment-img"><a href="https://facebook.com/1016898988388651" target="_blank" rel="nofollow"><img src="https://www.bayrische-quadratratschn.de/wp-content/plugins/custom-facebook-feed-pro/img/avatar.png" width=32 height=32 alt="Avatar"></a></div></div><div class="cff-comment" id="cff_556769091173946" data-id="556769091173946" ><div class="cff-comment-text-wrapper"><div class="cff-comment-text"><p><a href="https://facebook.com/556769091173946" class="cff-name" target="_blank" rel="nofollow" style="color:#;">Sonja Gruber</a>Altötting! Scho davor über Bayern ausse bekannt und jetz erst recht!</p><span class="cff-time">16 stundn vorher <span class="cff-comment-likes">&nbsp; &middot; &nbsp;<b></b>2</span></span></div></div><div class="cff-comment-img"><a href="https://facebook.com/556769091173946" target="_blank" rel="nofollow"><img src="https://www.bayrische-quadratratschn.de/wp-content/plugins/custom-facebook-feed-pro/img/avatar.png" width=32 height=32 alt="Avatar"></a></div></div><div class="cff-comment" id="cff_506143852915597" data-id="506143852915597" ><div class="cff-comment-text-wrapper"><div class="cff-comment-text"><p><a href="https://facebook.com/506143852915597" class="cff-name" target="_blank" rel="nofollow" style="color:#;">Brigitte Nickerl</a>Der Roman spuit in Altötting, in &quot;Oidöding&quot;, hm, do find i koa rechte Schreibweise für's boarische. Und beim Woifahrten war i dort aa scho, des wead ma aber zum gwinna ned helfn ;-)</p><span class="cff-time">11 stundn vorher <span class="cff-comment-likes">&nbsp; &middot; &nbsp;<b></b>2</span></span></div></div><div class="cff-comment-img"><a href="https://facebook.com/506143852915597" target="_blank" rel="nofollow"><img src="https://www.bayrische-quadratratschn.de/wp-content/plugins/custom-facebook-feed-pro/img/avatar.png" width=32 height=32 alt="Avatar"></a></div></div><div class="cff-comment" id="cff_1517870264905236" data-id="1517870264905236" ><div class="cff-comment-text-wrapper"><div class="cff-comment-text"><p><a href="https://facebook.com/1517870264905236" class="cff-name" target="_blank" rel="nofollow" style="color:#;">Alexandra Ri</a>In Eding - Oideding! Mei des warad echt a gschicht!! ⚪️🔵⚪️🔵</p><span class="cff-time">15 stundn vorher <span class="cff-comment-likes">&nbsp; &middot; &nbsp;<b></b>2</span></span></div></div><div class="cff-comment-img"><a href="https://facebook.com/1517870264905236" target="_blank" rel="nofollow"><img src="https://www.bayrische-quadratratschn.de/wp-content/plugins/custom-facebook-feed-pro/img/avatar.png" width=32 height=32 alt="Avatar"></a></div></div><div class="cff-comment" id="cff_1254637837879554" data-id="1254637837879554" ><div class="cff-comment-text-wrapper"><div class="cff-comment-text"><p><a href="https://facebook.com/1254637837879554" class="cff-name" target="_blank" rel="nofollow" style="color:#;">Sabrina Stark</a>&quot;Fastenopfer&quot; schbuid z'Altötting 😁👍</p><span class="cff-time">17 stundn vorher <span class="cff-comment-likes">&nbsp; &middot; &nbsp;<b></b>2</span></span></div></div><div class="cff-comment-img"><a href="https://facebook.com/1254637837879554" target="_blank" rel="nofollow"><img src="https://www.bayrische-quadratratschn.de/wp-content/plugins/custom-facebook-feed-pro/img/avatar.png" width=32 height=32 alt="Avatar"></a></div></div><div class="cff-comment" id="cff_1253695748028518" data-id="1253695748028518" ><div class="cff-comment-text-wrapper"><div class="cff-comment-text"><p><a href="https://facebook.com/1253695748028518" class="cff-name" target="_blank" rel="nofollow" style="color:#;">Anna Schmid</a>In Altötting spuid da krimi ☺ dad mi narrisch gfrein zum gwinna 😍😍</p><span class="cff-time">16 stundn vorher <span class="cff-comment-likes">&nbsp; &middot; &nbsp;<b></b>2</span></span></div></div><div class="cff-comment-img"><a href="https://facebook.com/1253695748028518" target="_blank" rel="nofollow"><img src="https://www.bayrische-quadratratschn.de/wp-content/plugins/custom-facebook-feed-pro/img/avatar.png" width=32 height=32 alt="Avatar"></a></div></div><div class="cff-comment" id="cff_1198958516844859" data-id="1198958516844859" ><div class="cff-comment-text-wrapper"><div class="cff-comment-text"><p><a href="https://facebook.com/1198958516844859" class="cff-name" target="_blank" rel="nofollow" style="color:#;">Sabine Huber</a>Altötting,  mei des biche war a super sach</p><span class="cff-time">15 stundn vorher <span class="cff-comment-likes">&nbsp; &middot; &nbsp;<b></b>2</span></span></div></div><div class="cff-comment-img"><a href="https://facebook.com/1198958516844859" target="_blank" rel="nofollow"><img src="https://www.bayrische-quadratratschn.de/wp-content/plugins/custom-facebook-feed-pro/img/avatar.png" width=32 height=32 alt="Avatar"></a></div></div><div class="cff-comment" id="cff_1334481673249053" data-id="1334481673249053" ><div class="cff-comment-text-wrapper"><div class="cff-comment-text"><p><a href="https://facebook.com/1334481673249053" class="cff-name" target="_blank" rel="nofollow" style="color:#;">Silke Müller</a>Altötting. Des Buch würde ich ja gerne mal lesen</p><span class="cff-time">16 stundn vorher <span class="cff-comment-likes">&nbsp; &middot; &nbsp;<b></b>2</span></span></div></div><div class="cff-comment-img"><a href="https://facebook.com/1334481673249053" target="_blank" rel="nofollow"><img src="https://www.bayrische-quadratratschn.de/wp-content/plugins/custom-facebook-feed-pro/img/avatar.png" width=32 height=32 alt="Avatar"></a></div></div><div class="cff-comment" id="cff_1666704776924781" data-id="1666704776924781" ><div class="cff-comment-text-wrapper"><div class="cff-comment-text"><p><a href="https://facebook.com/1666704776924781" class="cff-name" target="_blank" rel="nofollow" style="color:#;">Barbara Culex</a>Altötting, mein Landkreis.</p><span class="cff-time">16 stundn vorher <span class="cff-comment-likes">&nbsp; &middot; &nbsp;<b></b>2</span></span></div></div><div class="cff-comment-img"><a href="https://facebook.com/1666704776924781" target="_blank" rel="nofollow"><img src="https://www.bayrische-quadratratschn.de/wp-content/plugins/custom-facebook-feed-pro/img/avatar.png" width=32 height=32 alt="Avatar"></a></div></div><div class="cff-comment" id="cff_1275312922496653" data-id="1275312922496653" ><div class="cff-comment-text-wrapper"><div class="cff-comment-text"><p><a href="https://facebook.com/1275312922496653" class="cff-name" target="_blank" rel="nofollow" style="color:#;">Steffi Pilz</a>In Altötting...
I les soooo gern solche Krimis 🔫</p><span class="cff-time">17 stundn vorher <span class="cff-comment-likes">&nbsp; &middot; &nbsp;<b></b>2</span></span></div></div><div class="cff-comment-img"><a href="https://facebook.com/1275312922496653" target="_blank" rel="nofollow"><img src="https://www.bayrische-quadratratschn.de/wp-content/plugins/custom-facebook-feed-pro/img/avatar.png" width=32 height=32 alt="Avatar"></a></div></div><div class="cff-comment" id="cff_10207373004351686" data-id="10207373004351686" ><div class="cff-comment-text-wrapper"><div class="cff-comment-text"><p><a href="https://facebook.com/10207373004351686" class="cff-name" target="_blank" rel="nofollow" style="color:#;">Dennis Bü Low</a>In Oideding... oder auch Altötting</p><span class="cff-time">15 stundn vorher <span class="cff-comment-likes">&nbsp; &middot; &nbsp;<b></b>2</span></span></div></div><div class="cff-comment-img"><a href="https://facebook.com/10207373004351686" target="_blank" rel="nofollow"><img src="https://www.bayrische-quadratratschn.de/wp-content/plugins/custom-facebook-feed-pro/img/avatar.png" width=32 height=32 alt="Avatar"></a></div></div><div class="cff-comment" id="cff_984281628322311" data-id="984281628322311" ><div class="cff-comment-text-wrapper"><div class="cff-comment-text"><p><a href="https://facebook.com/984281628322311" class="cff-name" target="_blank" rel="nofollow" style="color:#;">Carina Wagner</a>In Altötting würd mi freuen les gern Krimis 😬</p><span class="cff-time">15 stundn vorher <span class="cff-comment-likes">&nbsp; &middot; &nbsp;<b></b>2</span></span></div></div><div class="cff-comment-img"><a href="https://facebook.com/984281628322311" target="_blank" rel="nofollow"><img src="https://www.bayrische-quadratratschn.de/wp-content/plugins/custom-facebook-feed-pro/img/avatar.png" width=32 height=32 alt="Avatar"></a></div></div><div class="cff-comment" id="cff_1025931900847318" data-id="1025931900847318" ><div class="cff-comment-text-wrapper"><div class="cff-comment-text"><p><a href="https://facebook.com/1025931900847318" class="cff-name" target="_blank" rel="nofollow" style="color:#;">Marianne Lindl</a>in Altötting spuid da neie Krimi - dad mi riesig gfrein</p><span class="cff-time">16 stundn vorher <span class="cff-comment-likes">&nbsp; &middot; &nbsp;<b></b>2</span></span></div></div><div class="cff-comment-img"><a href="https://facebook.com/1025931900847318" target="_blank" rel="nofollow"><img src="https://www.bayrische-quadratratschn.de/wp-content/plugins/custom-facebook-feed-pro/img/avatar.png" width=32 height=32 alt="Avatar"></a></div></div><div class="cff-comment" id="cff_1291129330916946" data-id="1291129330916946" ><div class="cff-comment-text-wrapper"><div class="cff-comment-text"><p><a href="https://facebook.com/1291129330916946" class="cff-name" target="_blank" rel="nofollow" style="color:#;">Claudia Rigo</a>Im schönen Altötting!!🤗</p><span class="cff-time">17 stundn vorher <span class="cff-comment-likes">&nbsp; &middot; &nbsp;<b></b>2</span></span></div></div><div class="cff-comment-img"><a href="https://facebook.com/1291129330916946" target="_blank" rel="nofollow"><img src="https://www.bayrische-quadratratschn.de/wp-content/plugins/custom-facebook-feed-pro/img/avatar.png" width=32 height=32 alt="Avatar"></a></div></div><div class="cff-comment" id="cff_1179049668869777" data-id="1179049668869777" ><div class="cff-comment-text-wrapper"><div class="cff-comment-text"><p><a href="https://facebook.com/1179049668869777" class="cff-name" target="_blank" rel="nofollow" style="color:#;">Andreas Scheller</a>In Altötting :)</p><span class="cff-time">15 stundn vorher <span class="cff-comment-likes">&nbsp; &middot; &nbsp;<b></b>2</span></span></div></div><div class="cff-comment-img"><a href="https://facebook.com/1179049668869777" target="_blank" rel="nofollow"><img src="https://www.bayrische-quadratratschn.de/wp-content/plugins/custom-facebook-feed-pro/img/avatar.png" width=32 height=32 alt="Avatar"></a></div></div><div class="cff-comment" id="cff_10202743472104616" data-id="10202743472104616" ><div class="cff-comment-text-wrapper"><div class="cff-comment-text"><p><a href="https://facebook.com/10202743472104616" class="cff-name" target="_blank" rel="nofollow" style="color:#;">Anita Rosenfeld</a>Des schbuid in altötting😘</p><span class="cff-time">16 stundn vorher <span class="cff-comment-likes">&nbsp; &middot; &nbsp;<b></b>2</span></span></div></div><div class="cff-comment-img"><a href="https://facebook.com/10202743472104616" target="_blank" rel="nofollow"><img src="https://www.bayrische-quadratratschn.de/wp-content/plugins/custom-facebook-feed-pro/img/avatar.png" width=32 height=32 alt="Avatar"></a></div></div><div class="cff-comment" id="cff_10154352841084591" data-id="10154352841084591" ><div class="cff-comment-text-wrapper"><div class="cff-comment-text"><p><a href="https://facebook.com/10154352841084591" class="cff-name" target="_blank" rel="nofollow" style="color:#;">Bettina Steiner</a>In Altötting :)</p><span class="cff-time">16 stundn vorher <span class="cff-comment-likes">&nbsp; &middot; &nbsp;<b></b>2</span></span></div></div><div class="cff-comment-img"><a href="https://facebook.com/10154352841084591" target="_blank" rel="nofollow"><img src="https://www.bayrische-quadratratschn.de/wp-content/plugins/custom-facebook-feed-pro/img/avatar.png" width=32 height=32 alt="Avatar"></a></div></div><p class="cff-comments cff-comment-on-facebook" ><a href="https://www.facebook.com/984605888305510" target="_blank" rel="nofollow" style="color:#;"><span class="cff-icon"></span>Ratscharei auf Facebook</a></p></div></div><div class="cff-item cff-photo-post author-bayrische-quadratratschn" id="cff_115544688544972_984280721671360" style="border-bottom: 1px solid #ddd; "><div class="cff-text-wrapper"><div class="cff-author"><a href="https://facebook.com/115544688544972" target="_blank" rel="nofollow" title="Bayrische Quadratratschn on Facebook" ><div class="cff-author-text"><p class="cff-page-name cff-author-date" >Bayrische Quadratratschn</p><p class="cff-date" > 23 stundn vorher </p></div><div class="cff-author-img"><img src="https://graph.facebook.com/115544688544972/picture?type=square" title="Bayrische Quadratratschn" alt="Bayrische Quadratratschn" width=40 height=40></div></a></div><p class="cff-post-text" ><span class="cff-text" data-color="">Ois Guade, unbekannterweise. 😜🎂🍰 </span><span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">mehra</span><span class="cff-less">weniga</span></a></span></p></div><a title="Schau auf Facebook o" class="cff-photo" href="https://www.facebook.com/115544688544972/photos/a.268444726588300.45599.115544688544972/984280721671360/?type=3" target="_blank" rel="nofollow"><img src="https://scontent.xx.fbcdn.net/v/t1.0-9/p720x720/16114622_984280721671360_1015228108789026236_n.jpg?oh=1a0e297b45d820bd995e6c350ea660cc&oe=59123718" alt="Ois Guade, unbekannterweise. 😜🎂🍰" data-querystring="oh=1a0e297b45d820bd995e6c350ea660cc&oe=59123718" /></a><div class="cff-meta-wrap"><div class="cff-post-links"><a class="cff-viewpost-facebook" href="https://www.facebook.com/984280721671360" title="Schau auf Facebook o" target="_blank" rel="nofollow" >Schau auf Facebook o</a><div class="cff-share-container"><span class="cff-dot" >&middot;</span><a class="cff-share-link" href="javascript:void(0);" title="Teiln" >Teiln</a><p class='cff-share-tooltip'><a href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F115544688544972%2Fphotos%2Fa.268444726588300.45599.115544688544972%2F984280721671360%2F%3Ftype%3D3' target='_blank' class='cff-facebook-icon'><i class='fa fa-facebook-square'></i></a><a href='https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F115544688544972%2Fphotos%2Fa.268444726588300.45599.115544688544972%2F984280721671360%2F%3Ftype%3D3' target='_blank' class='cff-twitter-icon'><i class='fa fa-twitter'></i></a><a href='https://plus.google.com/share?url=https%3A%2F%2Fwww.facebook.com%2F115544688544972%2Fphotos%2Fa.268444726588300.45599.115544688544972%2F984280721671360%2F%3Ftype%3D3' target='_blank' class='cff-google-icon'><i class='fa fa-google-plus'></i></a><a href='https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.facebook.com%2F115544688544972%2Fphotos%2Fa.268444726588300.45599.115544688544972%2F984280721671360%2F%3Ftype%3D3&amp;title=Ois%20Guade%2C%20unbekannterweise.%20%F0%9F%98%9C%F0%9F%8E%82%F0%9F%8D%B0%20...%20mehraweniga' target='_blank' class='cff-linkedin-icon'><i class='fa fa-linkedin'></i></a><a href='mailto:?subject=Facebook&amp;body=https%3A%2F%2Fwww.facebook.com%2F115544688544972%2Fphotos%2Fa.268444726588300.45599.115544688544972%2F984280721671360%2F%3Ftype%3D3%20-%20Ois%20Guade%2C%20unbekannterweise.%20%F0%9F%98%9C%F0%9F%8E%82%F0%9F%8D%B0%20...%20mehraweniga' target='_blank' class='cff-email-icon'><i class='fa fa-envelope'></i></a><i class='fa fa-play fa-rotate-90'></i></p></div></div><a href="javaScript:void(0);" class="cff-view-comments"  id="115544688544972_984280721671360"><ul class="cff-meta cff-light"><li class="cff-likes"><span class="cff-icon">Likes:</span> <span class="cff-count">175</span></li><li class="cff-shares"><span class="cff-icon">Shares:</span> <span class="cff-count">69</span></li><li class="cff-comments"><span class="cff-icon">Comments:</span> <span class="cff-count">27</span></li></ul></a></div><div class="cff-comments-box cff-light" data-num="4"><p class="cff-comment-likes cff-likes" ><span class="cff-icon"></span><a href="https://facebook.com/1269385206446963" style="color:#;" target="_blank" rel="nofollow">Alice Schwartz</a>, <a href="https://facebook.com/1120759178004292" style="color:#;" target="_blank" rel="nofollow">Frau Kattinka</a> und 173 andere Mog des</p><p class="cff-comments cff-show-more-comments" ><a href="javascript:void(0);" style="color:#;"><span class="cff-icon"></span>Voriges Geratsche</a></p><div class="cff-comment" id="cff_10153095364646859" data-id="10153095364646859" ><div class="cff-comment-text-wrapper"><div class="cff-comment-text"><p><a href="https://facebook.com/10153095364646859" class="cff-name" target="_blank" rel="nofollow" style="color:#;">Alex Vell</a>z.B. Pater Rupert Mayer, Willy Bogner, oder Arjen Robben ;-)</p><span class="cff-time">23 stundn vorher <span class="cff-comment-likes">&nbsp; &middot; &nbsp;<b></b>1</span></span><p class="cff-comment-replies" data-id="984280721671360_984286475004118"><a href="javascript:void(0);" style="color:#;"><span class="cff-replies-icon"></span>1 Antwort</a></p><div class="cff-comment-replies-box cff-empty"></div></div></div><div class="cff-comment-img"><a href="https://facebook.com/10153095364646859" target="_blank" rel="nofollow"><img src="https://www.bayrische-quadratratschn.de/wp-content/plugins/custom-facebook-feed-pro/img/avatar.png" width=32 height=32 alt="Avatar"></a></div></div><div class="cff-comment" id="cff_638927979616213" data-id="638927979616213" ><div class="cff-comment-text-wrapper"><div class="cff-comment-text"><p><a href="https://facebook.com/638927979616213" class="cff-name" target="_blank" rel="nofollow" style="color:#;">Antje Callsen</a>O mei,  jetzt bisch grad an Dag z'spät....</p><span class="cff-time">23 stundn vorher <span class="cff-comment-likes">&nbsp; &middot; &nbsp;<b></b>1</span></span><p class="cff-comment-replies" data-id="984280721671360_984283038337795"><a href="javascript:void(0);" style="color:#;"><span class="cff-replies-icon"></span>1 Antwort</a></p><div class="cff-comment-replies-box cff-empty"></div></div></div><div class="cff-comment-img"><a href="https://facebook.com/638927979616213" target="_blank" rel="nofollow"><img src="https://www.bayrische-quadratratschn.de/wp-content/plugins/custom-facebook-feed-pro/img/avatar.png" width=32 height=32 alt="Avatar"></a></div></div><div class="cff-comment" id="cff_1206433856077536" data-id="1206433856077536" ><div class="cff-comment-text-wrapper"><div class="cff-comment-text"><p><a href="https://facebook.com/1206433856077536" class="cff-name" target="_blank" rel="nofollow" style="color:#;">Lixl Lix</a><a href="http://facebook.com/1276602395755300" target="_blank" rel="nofollow" style="color:#;">Paul Müller</a> der da hat heute. Guden :)</p><span class="cff-time">19 stundn vorher <span class="cff-comment-likes">&nbsp; &middot; &nbsp;<b></b>1</span></span><p class="cff-comment-replies" data-id="984280721671360_984508354981930"><a href="javascript:void(0);" style="color:#;"><span class="cff-replies-icon"></span>1 Antwort</a></p><div class="cff-comment-replies-box cff-empty"></div></div></div><div class="cff-comment-img"><a href="https://facebook.com/1206433856077536" target="_blank" rel="nofollow"><img src="https://www.bayrische-quadratratschn.de/wp-content/plugins/custom-facebook-feed-pro/img/avatar.png" width=32 height=32 alt="Avatar"></a></div></div><div class="cff-comment" id="cff_583750938459594" data-id="583750938459594" ><div class="cff-comment-text-wrapper"><div class="cff-comment-text"><p><a href="https://facebook.com/583750938459594" class="cff-name" target="_blank" rel="nofollow" style="color:#;">Christine Brixner</a>Danke:)</p><span class="cff-time">22 stundn vorher <span class="cff-comment-likes">&nbsp; &middot; &nbsp;<b></b>1</span></span><p class="cff-comment-replies" data-id="984280721671360_984327055000060"><a href="javascript:void(0);" style="color:#;"><span class="cff-replies-icon"></span>1 Antwort</a></p><div class="cff-comment-replies-box cff-empty"></div></div></div><div class="cff-comment-img"><a href="https://facebook.com/583750938459594" target="_blank" rel="nofollow"><img src="https://www.bayrische-quadratratschn.de/wp-content/plugins/custom-facebook-feed-pro/img/avatar.png" width=32 height=32 alt="Avatar"></a></div></div><div class="cff-comment" id="cff_10205368355163149" data-id="10205368355163149" ><div class="cff-comment-text-wrapper"><div class="cff-comment-text"><p><a href="https://facebook.com/10205368355163149" class="cff-name" target="_blank" rel="nofollow" style="color:#;">Sandra Schmitt</a>Danke ☺</p><span class="cff-time">22 stundn vorher <span class="cff-comment-likes">&nbsp; &middot; &nbsp;<b></b>1</span></span><p class="cff-comment-replies" data-id="984280721671360_984325968333502"><a href="javascript:void(0);" style="color:#;"><span class="cff-replies-icon"></span>2 Antworten</a></p><div class="cff-comment-replies-box cff-empty"></div></div></div><div class="cff-comment-img"><a href="https://facebook.com/10205368355163149" target="_blank" rel="nofollow"><img src="https://www.bayrische-quadratratschn.de/wp-content/plugins/custom-facebook-feed-pro/img/avatar.png" width=32 height=32 alt="Avatar"></a></div></div><div class="cff-comment" id="cff_314284015584323" data-id="314284015584323" ><div class="cff-comment-text-wrapper"><div class="cff-comment-text"><p><a href="https://facebook.com/314284015584323" class="cff-name" target="_blank" rel="nofollow" style="color:#;">Herbert Wiesboeck</a>geh liaba ins Bodystudio, des is gsünder, bessa und ois andere aa no...</p><span class="cff-time">18 stundn vorher <span class="cff-comment-likes">&nbsp; &middot; &nbsp;<b></b>1</span></span></div></div><div class="cff-comment-img"><a href="https://facebook.com/314284015584323" target="_blank" rel="nofollow"><img src="https://www.bayrische-quadratratschn.de/wp-content/plugins/custom-facebook-feed-pro/img/avatar.png" width=32 height=32 alt="Avatar"></a></div></div><div class="cff-comment" id="cff_1079461652138454" data-id="1079461652138454" ><div class="cff-comment-text-wrapper"><div class="cff-comment-text"><p><a href="https://facebook.com/1079461652138454" class="cff-name" target="_blank" rel="nofollow" style="color:#;">Irmtraud Welsch</a>Ganz genau</p><span class="cff-time">21 stundn vorher <span class="cff-comment-likes">&nbsp; &middot; &nbsp;<b></b>1</span></span></div></div><div class="cff-comment-img"><a href="https://facebook.com/1079461652138454" target="_blank" rel="nofollow"><img src="https://www.bayrische-quadratratschn.de/wp-content/plugins/custom-facebook-feed-pro/img/avatar.png" width=32 height=32 alt="Avatar"></a></div></div><div class="cff-comment" id="cff_10211587004887756" data-id="10211587004887756" ><div class="cff-comment-text-wrapper"><div class="cff-comment-text"><p><a href="https://facebook.com/10211587004887756" class="cff-name" target="_blank" rel="nofollow" style="color:#;">Alexandra Maffei</a>Ein Stück Kuchen geht immer, gell <a href="http://facebook.com/1467596516598595" target="_blank" rel="nofollow" style="color:#;">Andrea Ebner</a> 😁</p><span class="cff-time">23 stundn vorher <span class="cff-comment-likes">&nbsp; &middot; &nbsp;<b></b>1</span></span><p class="cff-comment-replies" data-id="984280721671360_984300245002741"><a href="javascript:void(0);" style="color:#;"><span class="cff-replies-icon"></span>1 Antwort</a></p><div class="cff-comment-replies-box cff-empty"></div></div></div><div class="cff-comment-img"><a href="https://facebook.com/10211587004887756" target="_blank" rel="nofollow"><img src="https://www.bayrische-quadratratschn.de/wp-content/plugins/custom-facebook-feed-pro/img/avatar.png" width=32 height=32 alt="Avatar"></a></div></div><div class="cff-comment" id="cff_1141303155908344" data-id="1141303155908344" ><div class="cff-comment-text-wrapper"><div class="cff-comment-text"><p><a href="https://facebook.com/1141303155908344" class="cff-name" target="_blank" rel="nofollow" style="color:#;">Larissa Menath</a><a href="http://facebook.com/1594567597225271" target="_blank" rel="nofollow" style="color:#;">Silke Perras</a> habts an kocha 😂😂😂</p><span class="cff-time">22 stundn vorher <span class="cff-comment-likes">&nbsp; &middot; &nbsp;<b></b>1</span></span></div></div><div class="cff-comment-img"><a href="https://facebook.com/1141303155908344" target="_blank" rel="nofollow"><img src="https://www.bayrische-quadratratschn.de/wp-content/plugins/custom-facebook-feed-pro/img/avatar.png" width=32 height=32 alt="Avatar"></a></div></div><div class="cff-comment" id="cff_1369564386408539" data-id="1369564386408539" ><div class="cff-comment-text-wrapper"><div class="cff-comment-text"><p><a href="https://facebook.com/1369564386408539" class="cff-name" target="_blank" rel="nofollow" style="color:#;">Verena Ge</a><a href="http://facebook.com/10206355521486072" target="_blank" rel="nofollow" style="color:#;">Andrea Stengl</a> siehste...so gehts mir in der arbeit immer</p><span class="cff-time">17 stundn vorher <span class="cff-comment-likes">&nbsp; &middot; &nbsp;<b></b>1</span></span></div></div><div class="cff-comment-img"><a href="https://facebook.com/1369564386408539" target="_blank" rel="nofollow"><img src="https://www.bayrische-quadratratschn.de/wp-content/plugins/custom-facebook-feed-pro/img/avatar.png" width=32 height=32 alt="Avatar"></a></div></div><div class="cff-comment" id="cff_775429409266768" data-id="775429409266768" ><div class="cff-comment-text-wrapper"><div class="cff-comment-text"><p><a href="https://facebook.com/775429409266768" class="cff-name" target="_blank" rel="nofollow" style="color:#;">Marlene Grünberger</a>Katrin duuuuu 😂😂😂😂😂😂</p><span class="cff-time">15 stundn vorher <span class="cff-comment-likes">&nbsp; &middot; &nbsp;<b></b>1</span></span><p class="cff-comment-replies" data-id="984280721671360_984687854963980"><a href="javascript:void(0);" style="color:#;"><span class="cff-replies-icon"></span>1 Antwort</a></p><div class="cff-comment-replies-box cff-empty"></div></div></div><div class="cff-comment-img"><a href="https://facebook.com/775429409266768" target="_blank" rel="nofollow"><img src="https://www.bayrische-quadratratschn.de/wp-content/plugins/custom-facebook-feed-pro/img/avatar.png" width=32 height=32 alt="Avatar"></a></div></div><div class="cff-comment" id="cff_1215354718517226" data-id="1215354718517226" ><div class="cff-comment-text-wrapper"><div class="cff-comment-text"><p><a href="https://facebook.com/1215354718517226" class="cff-name" target="_blank" rel="nofollow" style="color:#;">Tamara Dozauer</a><a href="http://facebook.com/1147650415306662" target="_blank" rel="nofollow" style="color:#;">Elisabeth Mayr</a> 😂</p><span class="cff-time">22 stundn vorher <span class="cff-comment-likes">&nbsp; &middot; &nbsp;<b></b>1</span></span><p class="cff-comment-replies" data-id="984280721671360_984329508333148"><a href="javascript:void(0);" style="color:#;"><span class="cff-replies-icon"></span>1 Antwort</a></p><div class="cff-comment-replies-box cff-empty"></div></div></div><div class="cff-comment-img"><a href="https://facebook.com/1215354718517226" target="_blank" rel="nofollow"><img src="https://www.bayrische-quadratratschn.de/wp-content/plugins/custom-facebook-feed-pro/img/avatar.png" width=32 height=32 alt="Avatar"></a></div></div><div class="cff-comment" id="cff_741785922646839" data-id="741785922646839" ><div class="cff-comment-text-wrapper"><div class="cff-comment-text"><p><a href="https://facebook.com/741785922646839" class="cff-name" target="_blank" rel="nofollow" style="color:#;">Christine Wallinger</a><a href="http://facebook.com/1839341269613444" target="_blank" rel="nofollow" style="color:#;">Angela Limbrunner</a> 😃🙈</p><span class="cff-time">21 stundn vorher <span class="cff-comment-likes">&nbsp; &middot; &nbsp;<b></b>1</span></span><p class="cff-comment-replies" data-id="984280721671360_984388064993959"><a href="javascript:void(0);" style="color:#;"><span class="cff-replies-icon"></span>1 Antwort</a></p><div class="cff-comment-replies-box cff-empty"></div></div></div><div class="cff-comment-img"><a href="https://facebook.com/741785922646839" target="_blank" rel="nofollow"><img src="https://www.bayrische-quadratratschn.de/wp-content/plugins/custom-facebook-feed-pro/img/avatar.png" width=32 height=32 alt="Avatar"></a></div></div><div class="cff-comment" id="cff_1083458338386787" data-id="1083458338386787" ><div class="cff-comment-text-wrapper"><div class="cff-comment-text"><p><a href="https://facebook.com/1083458338386787" class="cff-name" target="_blank" rel="nofollow" style="color:#;">Nicole König</a><a href="http://facebook.com/1199538730095801" target="_blank" rel="nofollow" style="color:#;">Claudia Sigrüner</a> 🤗</p><span class="cff-time">23 stundn vorher <span class="cff-comment-likes">&nbsp; &middot; &nbsp;<b></b>1</span></span></div></div><div class="cff-comment-img"><a href="https://facebook.com/1083458338386787" target="_blank" rel="nofollow"><img src="https://www.bayrische-quadratratschn.de/wp-content/plugins/custom-facebook-feed-pro/img/avatar.png" width=32 height=32 alt="Avatar"></a></div></div><div class="cff-comment" id="cff_1013223422066770" data-id="1013223422066770" ><div class="cff-comment-text-wrapper"><div class="cff-comment-text"><p><a href="https://facebook.com/1013223422066770" class="cff-name" target="_blank" rel="nofollow" style="color:#;">Karin Geitner</a><a href="http://facebook.com/1041414049283212" target="_blank" rel="nofollow" style="color:#;">Caro Saller</a>😂</p><span class="cff-time">17 stundn vorher <span class="cff-comment-likes">&nbsp; &middot; &nbsp;<b></b>1</span></span></div></div><div class="cff-comment-img"><a href="https://facebook.com/1013223422066770" target="_blank" rel="nofollow"><img src="https://www.bayrische-quadratratschn.de/wp-content/plugins/custom-facebook-feed-pro/img/avatar.png" width=32 height=32 alt="Avatar"></a></div></div><div class="cff-comment" id="cff_912144775513277" data-id="912144775513277" ><div class="cff-comment-text-wrapper"><div class="cff-comment-text"><p><a href="https://facebook.com/912144775513277" class="cff-name" target="_blank" rel="nofollow" style="color:#;">Janine Peschl</a><a href="http://facebook.com/948489151936349" target="_blank" rel="nofollow" style="color:#;">Jenny Frank</a>👍</p><span class="cff-time">20 stundn vorher <span class="cff-comment-likes">&nbsp; &middot; &nbsp;<b></b>1</span></span><p class="cff-comment-replies" data-id="984280721671360_984441758321923"><a href="javascript:void(0);" style="color:#;"><span class="cff-replies-icon"></span>1 Antwort</a></p><div class="cff-comment-replies-box cff-empty"></div></div></div><div class="cff-comment-img"><a href="https://facebook.com/912144775513277" target="_blank" rel="nofollow"><img src="https://www.bayrische-quadratratschn.de/wp-content/plugins/custom-facebook-feed-pro/img/avatar.png" width=32 height=32 alt="Avatar"></a></div></div><div class="cff-comment" id="cff_944666298965639" data-id="944666298965639" ><div class="cff-comment-text-wrapper"><div class="cff-comment-text"><p><a href="https://facebook.com/944666298965639" class="cff-name" target="_blank" rel="nofollow" style="color:#;">Ramona Fuchs</a><a href="http://facebook.com/172218536508262" target="_blank" rel="nofollow" style="color:#;">Karin Pecek</a> <a href="http://facebook.com/830550053745413" target="_blank" rel="nofollow" style="color:#;">Christine Kastenmüller</a> <a href="http://facebook.com/1196566443733435" target="_blank" rel="nofollow" style="color:#;">Oliver Savaete</a> 😅😅 na dann happy birthday🥂😜</p><span class="cff-time">19 stundn vorher </span></div></div><div class="cff-comment-img"><a href="https://facebook.com/944666298965639" target="_blank" rel="nofollow"><img src="https://www.bayrische-quadratratschn.de/wp-content/plugins/custom-facebook-feed-pro/img/avatar.png" width=32 height=32 alt="Avatar"></a></div></div><div class="cff-comment" id="cff_1230588943644848" data-id="1230588943644848" ><div class="cff-comment-text-wrapper"><div class="cff-comment-text"><p><a href="https://facebook.com/1230588943644848" class="cff-name" target="_blank" rel="nofollow" style="color:#;">Christian Strasser</a><a href="http://facebook.com/10209638139208325" target="_blank" rel="nofollow" style="color:#;">Stefan Ott</a></p><span class="cff-time">20 stundn vorher <span class="cff-comment-likes">&nbsp; &middot; &nbsp;<b></b>1</span></span><p class="cff-comment-replies" data-id="984280721671360_984449274987838"><a href="javascript:void(0);" style="color:#;"><span class="cff-replies-icon"></span>1 Antwort</a></p><div class="cff-comment-replies-box cff-empty"></div></div></div><div class="cff-comment-img"><a href="https://facebook.com/1230588943644848" target="_blank" rel="nofollow"><img src="https://www.bayrische-quadratratschn.de/wp-content/plugins/custom-facebook-feed-pro/img/avatar.png" width=32 height=32 alt="Avatar"></a></div></div><div class="cff-comment" id="cff_1067572579990913" data-id="1067572579990913" ><div class="cff-comment-text-wrapper"><div class="cff-comment-text"><p><a href="https://facebook.com/1067572579990913" class="cff-name" target="_blank" rel="nofollow" style="color:#;">Anke Hampe</a><a href="http://facebook.com/1290363797713459" target="_blank" rel="nofollow" style="color:#;">Anke Nause</a></p><span class="cff-time">17 stundn vorher <span class="cff-comment-likes">&nbsp; &middot; &nbsp;<b></b>1</span></span><p class="cff-comment-replies" data-id="984280721671360_984571501642282"><a href="javascript:void(0);" style="color:#;"><span class="cff-replies-icon"></span>1 Antwort</a></p><div class="cff-comment-replies-box cff-empty"></div></div></div><div class="cff-comment-img"><a href="https://facebook.com/1067572579990913" target="_blank" rel="nofollow"><img src="https://www.bayrische-quadratratschn.de/wp-content/plugins/custom-facebook-feed-pro/img/avatar.png" width=32 height=32 alt="Avatar"></a></div></div><div class="cff-comment" id="cff_1194726780546319" data-id="1194726780546319" ><div class="cff-comment-text-wrapper"><div class="cff-comment-text"><p><a href="https://facebook.com/1194726780546319" class="cff-name" target="_blank" rel="nofollow" style="color:#;">Heike Adlhoch</a><a href="http://facebook.com/1829203853994372" target="_blank" rel="nofollow" style="color:#;">Bianca Dietl</a></p><span class="cff-time">20 stundn vorher <span class="cff-comment-likes">&nbsp; &middot; &nbsp;<b></b>1</span></span></div></div><div class="cff-comment-img"><a href="https://facebook.com/1194726780546319" target="_blank" rel="nofollow"><img src="https://www.bayrische-quadratratschn.de/wp-content/plugins/custom-facebook-feed-pro/img/avatar.png" width=32 height=32 alt="Avatar"></a></div></div><div class="cff-comment" id="cff_1326096560785527" data-id="1326096560785527" ><div class="cff-comment-text-wrapper"><div class="cff-comment-text"><p><a href="https://facebook.com/1326096560785527" class="cff-name" target="_blank" rel="nofollow" style="color:#;">Sabrina Ve Ufuk Topcu</a><a href="http://facebook.com/1388954547833958" target="_blank" rel="nofollow" style="color:#;">Anita Solleder</a> 😂😂</p><span class="cff-time">21 stundn vorher </span><p class="cff-comment-replies" data-id="984280721671360_984402324992533"><a href="javascript:void(0);" style="color:#;"><span class="cff-replies-icon"></span>1 Antwort</a></p><div class="cff-comment-replies-box cff-empty"></div></div></div><div class="cff-comment-img"><a href="https://facebook.com/1326096560785527" target="_blank" rel="nofollow"><img src="https://www.bayrische-quadratratschn.de/wp-content/plugins/custom-facebook-feed-pro/img/avatar.png" width=32 height=32 alt="Avatar"></a></div></div><div class="cff-comment" id="cff_277247619305081" data-id="277247619305081" ><div class="cff-comment-text-wrapper"><div class="cff-comment-text"><p><a href="https://facebook.com/277247619305081" class="cff-name" target="_blank" rel="nofollow" style="color:#;">Alexa Krischke</a>Patrick Jürgen</p><span class="cff-time">15 stundn vorher </span></div></div><div class="cff-comment-img"><a href="https://facebook.com/277247619305081" target="_blank" rel="nofollow"><img src="https://www.bayrische-quadratratschn.de/wp-content/plugins/custom-facebook-feed-pro/img/avatar.png" width=32 height=32 alt="Avatar"></a></div></div><div class="cff-comment" id="cff_1102850806510909" data-id="1102850806510909" ><div class="cff-comment-text-wrapper"><div class="cff-comment-text"><p><a href="https://facebook.com/1102850806510909" class="cff-name" target="_blank" rel="nofollow" style="color:#;">Nicole Schnurer</a><a href="http://facebook.com/1251490921611313" target="_blank" rel="nofollow" style="color:#;">Kevin Kibler</a> 😂👍❤</p><span class="cff-time">13 stundn vorher </span></div></div><div class="cff-comment-img"><a href="https://facebook.com/1102850806510909" target="_blank" rel="nofollow"><img src="https://www.bayrische-quadratratschn.de/wp-content/plugins/custom-facebook-feed-pro/img/avatar.png" width=32 height=32 alt="Avatar"></a></div></div><div class="cff-comment" id="cff_207207156408705" data-id="207207156408705" ><div class="cff-comment-text-wrapper"><div class="cff-comment-text"><p><a href="https://facebook.com/207207156408705" class="cff-name" target="_blank" rel="nofollow" style="color:#;">Kathi Heindl</a><a href="http://facebook.com/1840705986209120" target="_blank" rel="nofollow" style="color:#;">Sabrina Anetsberger</a></p><span class="cff-time">23 stundn vorher </span></div></div><div class="cff-comment-img"><a href="https://facebook.com/207207156408705" target="_blank" rel="nofollow"><img src="https://www.bayrische-quadratratschn.de/wp-content/plugins/custom-facebook-feed-pro/img/avatar.png" width=32 height=32 alt="Avatar"></a></div></div><p class="cff-comments cff-comment-on-facebook" ><a href="https://www.facebook.com/984280721671360" target="_blank" rel="nofollow" style="color:#;"><span class="cff-icon"></span>Ratscharei auf Facebook</a></p></div></div><div class="cff-likebox cff-bottom" ><script src="https://connect.facebook.net/de_DE/all.js#xfbml=1&appId=712681982206086"></script><div class="fb-page" data-href="https://www.facebook.com/115544688544972" data-width="" data-hide-cover="false" data-show-facepile="false" data-small-header="false" data-hide-cta="false" data-show-posts="false" data-adapt-container-width="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/115544688544972"><a href="https://www.facebook.com/115544688544972">Schau auf Facebook o</a></blockquote></div></div><div id="fb-root"></div></div></div><div class="cff-clear"></div></div>                                                    </div>                                                  
                                    </div>
        
        
                                <div>
                                    <p style="text-align: center;"><a href="http://www.nanenda-trachten-mode.de" target="_blank" rel="nofollow"><img class="alignnone size-full wp-image-9593" src="https://www.bayrische-quadratratschn.de/wp-content/uploads/2016/03/nanenda-werbebanner-blusen-1.png" alt="nanenda werbebanner blusen 1" width="274" height="203" /></a></p>                                </div>
                
            <div id="sidebar-section-side-gallery" class="widget-area sidebar clearfix">
                <h2 class="block-title"><span class="bordertitle-red"></span><img src="https://bayrische-quadratratschn.de/wp-content/uploads/2015/06/insta-ico.png" />&nbsp;Instagram</h2>
                <div class="photogallery-wrap clearfix">
					<div id="sb_instagram" class="sbi sbi_col_2" style="width:100%; background-color: #efefef; padding-bottom: 10px; " data-id="436535621" data-num="8" data-res="auto" data-cols="2" data-options='{&quot;sortby&quot;: &quot;none&quot;, &quot;headercolor&quot;: &quot;666666&quot;, &quot;imagepadding&quot;: &quot;5&quot;}'><div class="sb_instagram_header" style="padding: 10px; padding-bottom: 0;"></div><div id="sbi_images" style="padding: 5px;"><div class="sbi_loader fa-spin"></div></div><div id="sbi_load"><a class="sbi_load_btn" href="javascript:void(0);" style="background: #0066bf; color: #f48338;">Zoag mehr...</a><div class="sbi_follow_btn"><a href="http://instagram.com/" style="background: #0066bf; color: #f48338;" target="_blank"><i class="fa fa-instagram"></i>Foig ma auf Instagram</a></div></div></div>                </div>
            </div>
            
            		<div id="sidebar-section-cat-two" class="widget-area sidebar clearfix">
                                                <h2 class="block-title"><span class="bordertitle-red"></span>Links</h2>
                                                                                          
                                                        <ul class="ul-addw2p ul-addw2p-favorite-links-widget">
<li id="fl_widget-2" class="addw2p widget_fl_widget"><div class="widget-text"><ul><li><a href="http://blog.muenchen.de/blogroll/" target="_blank">Blogroll des offiziellen Stadtportals muenchen.de</a></li><li><a href="http://www.die-derbys.de/" target="_blank">Die Derbys – Musi vom Feinsten</a></li><li><a href="http://sissi-trachten.de" target="_blank">Trachtenstube Sissi & Franz</a></li><li><a href="http://www.nanenda-trachten-mode.de" target="_blank">Nanenda Trachtenmode</a></li><li><a href="http://www.fesch-mit-trash.de" target="_blank">Fesch mit Trash</a></li></ul></div></li><li id="fl_widget-3" class="addw2p widget_fl_widget"><div class="widget-text"><ul><li><a href="http://www.nachrichten-muenchen.com" target="_blank">Nachrichten München</a></li></ul></div></li><li id="fl_widget-4" class="addw2p widget_fl_widget"><div class="widget-text"><ul><li><a href="http://www.truderinger.com/" target="_blank">Truderinger – das Magazin</a></li></ul></div></li></ul>
                                                    
                                                    

                                    </div>
            
                    <div id="sidebar-section-cat-two" class="widget-area sidebar clearfix">
                                                <h2 class="block-title"><span class="bordertitle-red"></span>&Uuml;ber Mi</h2>
                                                    <div class="featured-post-sidebar clearfix">                                        
                                                        <ul class="display-posts-listing"><li class="listing-item"><a class="title" href="https://www.bayrische-quadratratschn.de/susi-trifft-2/">Susi trifft&#8230;</a></li><li class="listing-item"><a class="title" href="https://www.bayrische-quadratratschn.de/presse/">Presse</a></li><li class="listing-item"><a class="title" href="https://www.bayrische-quadratratschn.de/vita/">Vita</a></li></ul>                                                    <h2 class="block-title"><span class="bordertitle-red"></span>Wos i gschriem hob</h2>
                                                        <ul class="display-posts-listing"><li class="listing-item"><a class="title" href="https://www.bayrische-quadratratschn.de/buch/">Buch</a></li></ul>                                                        <ul class="display-posts-listing"><li class="listing-item"><a class="title" href="https://www.bayrische-quadratratschn.de/neue-kolumne-im-stadtteilmagazin-truderinger/">Neue Kolumne im Stadtteilmagazin „truderinger“</a></li><li class="listing-item"><a class="title" href="https://www.bayrische-quadratratschn.de/interview-mit-voxxclub-michael-sporer/">Interview mit VoxxClub &#038; Michael Sporer</a></li><li class="listing-item"><a class="title" href="https://www.bayrische-quadratratschn.de/neue-kolumne-im-stadtteilmagazin/">Neue Kolumne im Stadtteilmagazin</a></li><li class="listing-item"><a class="title" href="https://www.bayrische-quadratratschn.de/veroeffentlichungen-2/">Neue Kolumne im Stadtteilmagazin haidhausener</a></li><li class="listing-item"><a class="title" href="https://www.bayrische-quadratratschn.de/blogs-auf-nanenda-und-news-auf-facebook/">Blogs auf Nanenda – und News auf facebook</a></li></ul>                                                    </div>

                                    </div>
            
            </div>                                    
	

	</div><!-- #content -->
    </div><!-- content-wrapper-->

	<footer id="colophon" class="site-footer clearrfix" role="contentinfo">
        <div class="wrapper footer-wrapper clearfix">

                <div class="top-bottom clearfix">
                		<div id="footer-top">
                            <div class="footer-columns">
                                
                                                                        <!-- Preview Content --> 
                                        <div class="top-bottom clearfix">
                                    		<div id="footer-top">
                                                <div class="footer-columns">                                                    
                                                    <div class="footer1 col">
                                                        <div class="footer-logo">
                                                            <aside id="text-4" class="widget widget_text">			
                                                                <div class="textwidget">&nbsp;</div>
                		                                    </aside>                                            
                                                        </div>
                                                         
                                                        <div class="social-links">
                                                            <div class="socials">
                                            		    		
                                            				</div>
                                                        </div>                                                                                                           
                                                    </div>
                                                    
                                                     
                                                     <div class="footer2 col">
                                                             <aside  class="widget widget_nav_menu">
                                                               <h3 class="widget-title">Rechtliches</h3>
                                                                <div class="menu-menu-1-container">
                                                                    <ul id="menu-menu-1" class="menu">
                                                                        <li><a href="?page_id=6">Impressum</a></li>
                                                                        <li><a href="?page_id=214">Datenschutz</a></li> 
                                                                    </ul>
                                                                </div>
                                                             </aside>                                        
                                                     </div>
                                                     <div class="footer2 col">
                                                             <aside  class="widget widget_nav_menu">
                                                               <h3 class="widget-title"><span>Kontakt</span></h3>
                                                                <div class="menu-menu-1-container">
                                                                    <ul id="menu-menu-1" class="menu">
                                                                        <li><a href="?page_id=207">Sog ma wos</a></li>
                                                                    </ul>
                                                                </div>
                                                             </aside>                                        
                                                     </div>
                                                     <div class="footer2 col">
                                                             <aside  class="widget widget_nav_menu">
                                                               <h3 class="widget-title"><span>Newsletter</span></h3>
                                                                <div class="menu-menu-1-container">
                                                                    <ul id="menu-menu-1" class="menu">
                                                                        <li><a href="?page_id=225">Omeldn</a></li>
                                                                    </ul>
                                                                </div>
                                                             </aside>                                        
                                                     </div>
                                                     <div class="footer2 col">
                                                             <aside  class="widget widget_nav_menu"><h3 class="widget-title">&nbsp;</h3>
                                                                <div class="menu-menu-1-container"> </div>
                                                             </aside>                                        
                                                     </div>
                                                     <div class="footer2 col">
                                                             <aside  class="widget widget_nav_menu"><h3 class="widget-title">&nbsp;</h3>
                                                                <div class="menu-menu-1-container"> </div>
                                                             </aside>                                        
                                                     </div>
                                                     
                                                                                    
                                                                                            
                                                </div>
                        
                        </div><!-- #foter-top -->
                                                                
                            </div>
                        
                        </div><!-- #foter-top -->
                        
                        <div id="footer-bottom">                            
                                                        </div><!-- #foter-bottom -->
                </div><!-- top-bottom-->
                <div class="footer-copyright border t-center">
                    <p>                        
                                    (C) 2015 - 2016 by Bayrische Quadratratschn                                                </p>
                </div>

        </div><!-- footer-wrapper-->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!-- Newsletter plugin footer file -->        <div id="ajax-login-register-login-dialog" class="zm_alr_login_dialog zm_alr_dialog ajax-login-register-container" title="Login" data-security="88c7a42bf8">
            <div id="ajax-login-register-login-target" class="ajax-login-register-login-dialog">Lade...            </div>
                    </div>
            <div id="ajax-login-register-dialog" class="zm_alr_register_dialog zm_alr_dialog ajax-login-register-container" title="Registrieren" data-security="346a9bc840" style="display: none;">
            <div id="ajax-login-register-target" class="ajax-login-register-dialog">Lade...</div>
                    </div>
    <script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/plugins/custom-facebook-feed-pro/js/cff-scripts.js?ver=2.6.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"436535621.3a81a9f.bde962935a9349caa88e08efa9a9c2ff"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.4.8'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-includes/js/jquery/jquery.form.min.js?ver=3.37.0'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/plugins/newsletters-lite/js/wp-mailinglist.js?ver=4.7.1'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/plugins/newsletters-lite/views/default2/js/functions.js?ver=4.7.1'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/themes/profitmag/js/jquery.bxslider.js?ver=4.7.1'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/themes/profitmag/js/jquery.ticker.js?ver=4.7.1'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/themes/profitmag/js/jquery.mCustomScrollbar.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/themes/profitmag/js/jquery.mousewheel.min.js?ver=2.0.19'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/themes/profitmag/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/themes/profitmag/js/custom.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-includes/js/wp-embed.min.js?ver=4.7.1'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #000000; background-color: #f49427;"><div class="cookie-notice-container"><span id="cn-notice-text">Diese Website benutzen Cookies. Wenn Sie die Website weiter nutzen, stimmen Sie der Verwendung von Cookies zu.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Akzeptieren</a><a href="https://www.bayrische-quadratratschn.de/datenschutz/" target="_blank" id="cn-more-info" class="button bootstrap">Erfahren Sie mehr</a>
				</div>
			</div>
</body>
</html>
