<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Kostenloser Radl-Sicherheitscheck am Max-Joseph-Platz - Bayrische Quadratratschn</title>
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.bayrische-quadratratschn.de/xmlrpc.php">


<!-- This site is optimized with the Yoast SEO plugin v6.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.bayrische-quadratratschn.de/kostenloser-radl-sicherheitscheck-am-max-joseph-platz/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Kostenloser Radl-Sicherheitscheck am Max-Joseph-Platz - Bayrische Quadratratschn" />
<meta property="og:description" content="Alle Münchnerinnen und Münchner können am Dienstag, 13. März, und am Mittwoch, 14. März, am Max-Joseph-Platz von 11 bis 17 Uhr ihr Fahrrad kostenlos auf Verkehrstauglichkeit überprüfen lassen. Besonders für Vielfahrer empfiehlt sich eine regelmäßige Kontrolle von Bremsen, Reifendruck und Kette. Wer darin keine Übung hat, bekommt beim Radl-Sicherheitscheck Tipps für die Radinspektion. Kleine Mängel beheben die erfahrenen Radl-Checker direkt vor Ort. Zum Service gehören das Nachjustieren von Bremsen und Sattel, die Überprüfung von Licht,..." />
<meta property="og:url" content="https://www.bayrische-quadratratschn.de/kostenloser-radl-sicherheitscheck-am-max-joseph-platz/" />
<meta property="og:site_name" content="Bayrische Quadratratschn" />
<meta property="article:tag" content="Fahrrad" />
<meta property="article:tag" content="Fahrradfahren München" />
<meta property="article:tag" content="kostenlos" />
<meta property="article:tag" content="Rad München" />
<meta property="article:tag" content="Radeln München" />
<meta property="article:tag" content="Radl-Sicherheitscheck" />
<meta property="article:tag" content="Radlhauptstadt München" />
<meta property="article:tag" content="Sicherheit" />
<meta property="article:section" content="Susi informiert" />
<meta property="article:published_time" content="2018-03-12T13:53:18+01:00" />
<meta property="og:image" content="https://www.bayrische-quadratratschn.de/wp-content/uploads/2018/03/sicherheitscheck-fahrrad.png" />
<meta property="og:image:secure_url" content="https://www.bayrische-quadratratschn.de/wp-content/uploads/2018/03/sicherheitscheck-fahrrad.png" />
<meta property="og:image:width" content="660" />
<meta property="og:image:height" content="365" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Alle Münchnerinnen und Münchner können am Dienstag, 13. März, und am Mittwoch, 14. März, am Max-Joseph-Platz von 11 bis 17 Uhr ihr Fahrrad kostenlos auf Verkehrstauglichkeit überprüfen lassen. Besonders für Vielfahrer empfiehlt sich eine regelmäßige Kontrolle von Bremsen, Reifendruck und Kette. Wer darin keine Übung hat, bekommt beim Radl-Sicherheitscheck Tipps für die Radinspektion. Kleine Mängel beheben die erfahrenen Radl-Checker direkt vor Ort. Zum Service gehören das Nachjustieren von Bremsen und Sattel, die Überprüfung von Licht,..." />
<meta name="twitter:title" content="Kostenloser Radl-Sicherheitscheck am Max-Joseph-Platz - Bayrische Quadratratschn" />
<meta name="twitter:site" content="@Quadratratschn" />
<meta name="twitter:image" content="https://www.bayrische-quadratratschn.de/wp-content/uploads/2018/03/sicherheitscheck-fahrrad.png" />
<meta name="twitter:creator" content="@Quadratratschn" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.bayrische-quadratratschn.de\/","name":"Bayrische Quadratratschn","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.bayrische-quadratratschn.de\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//a.vimeocdn.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Bayrische Quadratratschn &raquo; Feed" href="https://www.bayrische-quadratratschn.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bayrische Quadratratschn &raquo; Kommentar-Feed" href="https://www.bayrische-quadratratschn.de/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.bayrische-quadratratschn.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gallery-bank.css-css'  href='https://www.bayrische-quadratratschn.de/wp-content/plugins/gallery-bank-pro-edition/assets/css/gallery-bank.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='jPages.css-css'  href='https://www.bayrische-quadratratschn.de/wp-content/plugins/gallery-bank-pro-edition/assets/css/jPages.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='animate.css-css'  href='https://www.bayrische-quadratratschn.de/wp-content/plugins/gallery-bank-pro-edition/assets/css/animate.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='hover_effects.css-css'  href='https://www.bayrische-quadratratschn.de/wp-content/plugins/gallery-bank-pro-edition/assets/css/hover_effects.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto.css-css'  href='https://www.bayrische-quadratratschn.de/wp-content/plugins/gallery-bank-pro-edition/assets/css/prettyPhoto.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.bayrische-quadratratschn.de/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css'  href='https://www.bayrische-quadratratschn.de/wp-content/plugins/custom-facebook-feed-pro/css/cff-style.css?ver=3.2.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='events-manager-css'  href='https://www.bayrische-quadratratschn.de/wp-content/plugins/events-manager/includes/css/events_manager.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.bayrische-quadratratschn.de/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-custom-css'  href='https://www.bayrische-quadratratschn.de/wp-content/plugins/zm-ajax-login-register/assets/jquery-ui.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-login-register-style-css'  href='https://www.bayrische-quadratratschn.de/wp-content/plugins/zm-ajax-login-register/assets/style.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='newsletters-bootstrap-css'  href='https://www.bayrische-quadratratschn.de/wp-content/plugins/newsletters-lite/views/default2/css/bootstrap.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.bayrische-quadratratschn.de/wp-content/plugins/newsletters-lite/views/default2/css/fontawesome.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='select2-css'  href='https://www.bayrische-quadratratschn.de/wp-content/plugins/newsletters-lite/views/default2/css/select2.css?ver=4.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='newsletters-css'  href='https://www.bayrische-quadratratschn.de/wp-content/plugins/newsletters-lite/views/default2/css/style.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.bayrische-quadratratschn.de/wp-content/themes/profitmag/css/font-awesome.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='bxslider-style-css'  href='https://www.bayrische-quadratratschn.de/wp-content/themes/profitmag/css/jquery.bxslider.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='ticker-style-css'  href='https://www.bayrische-quadratratschn.de/wp-content/themes/profitmag/css/ticker-style.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='noivolightbox-style-css'  href='https://www.bayrische-quadratratschn.de/wp-content/themes/profitmag/css/nivo-lightbox.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='scrollcss-css'  href='https://www.bayrische-quadratratschn.de/wp-content/themes/profitmag/css/jquery.mCustomScrollbar.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='google font-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C100%2C100italic%2C300%2C300italic%2C400italic%2C500%2C500italic%2C700%2C700italic%2C900%2C900italic&#038;ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='profitmag-style-css'  href='https://www.bayrische-quadratratschn.de/wp-content/themes/profitmag/style.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='profitmag-responsive-css'  href='https://www.bayrische-quadratratschn.de/wp-content/themes/profitmag/css/responsive.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.bayrische-quadratratschn.de/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=4.9.4' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.bayrische-quadratratschn.de\/wp-admin\/admin-ajax.php","security":"2df73e3e7f","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.bayrische-quadratratschn.de\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"11.8.5","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","stopMobileBuffer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/plugins/gallery-bank-pro-edition/assets/js/jquery.masonry.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/plugins/gallery-bank-pro-edition/assets/js/isotope.pkgd.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/plugins/gallery-bank-pro-edition/assets/js/imgLiquid.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/plugins/gallery-bank-pro-edition/assets/js/jPages.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/plugins/gallery-bank-pro-edition/assets/js/jquery.prettyPhoto.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.bayrische-quadratratschn.de\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.41'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Schlie\u00dfen","currentText":"Heute","monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Vorherige","dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"dateFormat":"d. MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-includes/js/wp-a11y.min.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Es wurden keine Ergebnisse gefunden, die deinen Suchkriterien entsprechen.","oneResult":"1 Ergebnis gefunden. Benutze die Pfeiltasten zum Navigieren.","manyResults":"%d Ergebnisse gefunden. Benutze die Pfeiltasten zum Navigieren.","itemSelected":"Eintrag ausgew\u00e4hlt."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"https:\/\/www.bayrische-quadratratschn.de\/wp-admin\/admin-ajax.php","locationajaxurl":"https:\/\/www.bayrische-quadratratschn.de\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"de","dateFormat":"dd.mm.yy","ui_css":"https:\/\/www.bayrische-quadratratschn.de\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"1","is_ssl":"1","google_maps_api":" AIzaSyDhw9FXyroi7hLZgFYXKE73Yvy5Ed-zF4c ","txt_search":"Suche","txt_searching":"Suche...","txt_loading":"Lade..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/plugins/events-manager/includes/js/events-manager.js?ver=5.8'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/plugins/slider/js/jssor.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/plugins/slider/js/helper.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://a.vimeocdn.com/js/froogaloop2.min.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _zm_alr_settings = {"ajaxurl":"https:\/\/www.bayrische-quadratratschn.de\/wp-admin\/admin-ajax.php","login_handle":"","register_handle":"","redirect":"25","wp_logout_url":"https:\/\/www.bayrische-quadratratschn.de\/wp-login.php?action=logout&redirect_to=https%3A%2F%2Fwww.bayrische-quadratratschn.de&_wpnonce=e9f465383d","logout_text":"Logout","close_text":"Schlie\u00dfen","pre_load_forms":"zm_alr_misc_pre_load_no","logged_in_text":"Sie sind bereits eingeloggt","registered_text":"Sie sind bereits registriert","dialog_width":"265","dialog_height":"auto","dialog_position":{"my":"center top","at":"center top+5%","of":"body"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/plugins/zm-ajax-login-register/assets/scripts.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/plugins/zm-ajax-login-register/assets/login.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/plugins/zm-ajax-login-register/assets/register.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/plugins/newsletters-lite/views/default2/js/bootstrap.js?ver=3.3.4'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/plugins/newsletters-lite/views/default2/js/bootstrap-datepicker.js?ver=1.4.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bootstrap_datepicker_dates = {"days":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"daysShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"daysMin":["S","M","D","M","D","F","S"],"months":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthsShort":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"today":"Today","clear":"Clear","rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/plugins/newsletters-lite/views/default2/js/datepicker-i18n.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/plugins/newsletters-lite/js/select2.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/themes/profitmag/js/nivo-lightbox.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/themes/profitmag/js/jquery.slicknav.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/themes/profitmag/js/modernizr.min.js?ver=2.6.2'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=4.9.4'></script>
<link rel='https://api.w.org/' href='https://www.bayrische-quadratratschn.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.bayrische-quadratratschn.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.bayrische-quadratratschn.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.4" />
<link rel='shortlink' href='https://www.bayrische-quadratratschn.de/?p=13826' />
<link rel="alternate" type="application/json+oembed" href="https://www.bayrische-quadratratschn.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bayrische-quadratratschn.de%2Fkostenloser-radl-sicherheitscheck-am-max-joseph-platz%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.bayrische-quadratratschn.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bayrische-quadratratschn.de%2Fkostenloser-radl-sicherheitscheck-am-max-joseph-platz%2F&#038;format=xml" />
<style type="text/css">
	.addw2p {
		list-style-type: none;
		list-style-image: none;
	}
</style>
<!-- Custom Facebook Feed JS vars -->
<script type="text/javascript">
var cffsiteurl = "https://www.bayrische-quadratratschn.de/wp-content/plugins";
var cffajaxurl = "https://www.bayrische-quadratratschn.de/wp-admin/admin-ajax.php";
var cffmetatrans = "true";
var cfflinkhashtags = "true";
</script>
<link rel="shortcut icon" type="image/png" href="https://www.bayrische-quadratratschn.de/wp-content/uploads/2016/11/favicon.ico"/><style type="text/css"></style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
                    <!-- Start: ALR Additional Styling -->
            <style type="text/css">
                width:470px            </style>
            <!-- End: ALR Additional Styling -->
        
    	<style type="text/css">
			.site-title a,
		.site-description {
			color: #1e73be;
		}
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #1e73be; }
</style>

<script type="text/javascript">
var wpmlAjax = 'https://www.bayrische-quadratratschn.de/wp-content/plugins/newsletters-lite/newsletters-lite-ajax.php';
var wpmlUrl = 'https://www.bayrische-quadratratschn.de/wp-content/plugins/newsletters-lite';
var wpmlScroll = "Y";
var newsletters_locale = "de";

	var newsletters_ajaxurl = 'https://www.bayrische-quadratratschn.de/wp-admin/admin-ajax.php?';

$ = jQuery.noConflict();

jQuery(document).ready(function() {
	if (jQuery.isFunction(jQuery.fn.select2)) {
		jQuery('.newsletters select').select2();
	}
});
</script>

</head>

<body class="post-template-default single single-post postid-13826 single-format-standard custom-background group-blog right_sidebar">

<div id="page" class="hfeed site">
	

	<header id="masthead" class="site-header clearfix" role="banner">
        <div class="top-header-block clearfix">
            <div class="wrapper">
                                                        <div class="header-latest-posts f-left">                                                                    
                                    <ul id="js-latest" class="js-hidden">                        
                                                                                
                                            <li><a href="https://www.bayrische-quadratratschn.de/kabarettwoche-im-deutschen-theater-u-a-mit-guenter-gruenwald/" title="Kabarettwoche im Deutschen Theater - u.a. mit Günter Grünwald!">Kabarettwoche im Deutschen Theater - u.a. mit Günter Grünwald!</a></li>
                                             
                                                                                
                                            <li><a href="https://www.bayrische-quadratratschn.de/kostenloser-radl-sicherheitscheck-am-max-joseph-platz/" title="Kostenloser Radl-Sicherheitscheck am Max-Joseph-Platz">Kostenloser Radl-Sicherheitscheck am Max-Joseph-Platz</a></li>
                                             
                                                                                
                                            <li><a href="https://www.bayrische-quadratratschn.de/trachtengaudi-meets-clubbing-nacht-der-tracht-2018/" title="Trachtengaudi meets Clubbing: Nacht der Tracht 2018">Trachtengaudi meets Clubbing: Nacht der Tracht 2018</a></li>
                                             
                                                                                
                                            <li><a href="https://www.bayrische-quadratratschn.de/furtgehn-am-wochaend-09-03-11-03-2018/" title="Furtgehn am Wochaend (09.03. - 11.03.2018)">Furtgehn am Wochaend (09.03. - 11.03.2018)</a></li>
                                             
                                                                                
                                            <li><a href="https://www.bayrische-quadratratschn.de/st-patricks-day-special-gewinnt-2x2-menues-im-hard-rock-cafe/" title="St. Patrick&#039;s Day Special: Gewinnt 2x2 Menüs im Hard Rock Cafe!">St. Patrick's Day Special: Gewinnt 2x2 Menüs im Hard Rock Cafe!</a></li>
                                             
                                                                        </ul>
                                </div> <!-- .header-latest-posts -->
                                                
                        <div class="right-header f-right">
                            		<div class="socials">
    		    		<a href="https://www.facebook.com/Bayrische-Quadratratschn-115544688544972/" class="facebook" data-title="Facebook" target="_blank"><span class="font-icon-social-facebook"><i class="fa fa-facebook"></i></span></a>
    		    
    		    		<a href="https://twitter.com/Quadratratschn" class="twitter" data-title="Twitter" target="_blank"><span class="font-icon-social-twitter"><i class="fa fa-twitter"></i></span></a>
    		    
    		    
    		    		<a href="https://www.youtube.com/user/Quadratratschn" class="youtube" data-title="Youtube" target="_blank"><span class="font-icon-social-youtube"><i class="fa fa-youtube"></i></span></a>
    		    
    		    		<a href="https://de.pinterest.com/susisusanna/" class="pinterest" data-title="Pinterest" target="_blank"><span class="font-icon-social-pinterest"><i class="fa fa-pinterest"></i></span></a>
    		    
    		    
    		    
    		    
    		    
    		    
    		    
    		    
    		    
    		    
    				</div>
                        </div>
             </div>          
         </div><!-- .top-header-block -->

        <div class="wrapper header-wrapper clearfix">
        		<div class="header-container"> 
                
                    
                    
                    <div class="site-branding clearfix">
            			<div class="site-logo f-left">
                            <a href="https://www.bayrische-quadratratschn.de/" rel="home">
                                                                    <img src="https://www.bayrische-quadratratschn.de/wp-content/uploads/2015/06/cropped-header_new.jpg" alt="Bayrische Quadratratschn" />
                                                            </a>
                        </div>
                        
                        
                        			
            		</div>
            
            		<nav id="site-navigation" class="main-navigation clearfix menu-left" role="navigation" >
            			<div class="desktop-menu clearfix">
                        <div class="menu-menu-1-container"><ul id="menu-menu-1" class="menu"><li id="menu-item-158" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-158"><a href="https://bayrische-quadratratschn.de">DaHoam</a></li>
<li id="menu-item-205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205"><a href="https://www.bayrische-quadratratschn.de/category/blog/">Blog</a></li>
<li id="menu-item-217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217"><a href="https://www.bayrische-quadratratschn.de/category/furtgehn/">Furtgehn</a></li>
<li id="menu-item-218" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-218"><a href="https://www.bayrische-quadratratschn.de/category/susi-informiert/">Susi informiert</a></li>
<li id="menu-item-9666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9666"><a href="https://www.bayrische-quadratratschn.de/category/gwand/">Gwand &#038; mehr</a></li>
<li id="menu-item-219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219"><a href="https://www.bayrische-quadratratschn.de/category/wiesn/">Wiesn</a></li>
<li id="menu-item-220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220"><a href="https://www.bayrische-quadratratschn.de/category/bilder-und-sprueche/">Buidl &#038; Sprüch&#8217;</a></li>
</ul></div>                        <div class="search-block">
                                                            <form role="search" method="get" id="searchform" class="searchform" action="https://www.bayrische-quadratratschn.de/" >
	<div><label class="screen-reader-text" for="s"></label>
	<input type="text" value="" name="s" id="s" placeholder="SUACHA" />
	<input type="submit" id="searchsubmit" value="Suchen" />
	</div>
	</form>                                                    </div>
                        </div>
                        <div class="responsive-slick-menu clearfix"></div>
                        
            		</nav><!-- #site-navigation -->
        
                </div> <!-- .header-container -->
        </div><!-- header-wrapper-->
        
	</header><!-- #masthead -->
    

    <div class="wrapper content-wrapper clearfix">

        <div class="slider-feature-wrap clearfix">
            <!-- Slider -->
				      
            <!-- Featured Post Beside Slider -->
				
        	
                    </div>    
            <div id="content" class="site-content">
    
   	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		            
			
<article id="post-13826" class="post-13826 post type-post status-publish format-standard has-post-thumbnail hentry category-susi-informiert category-teaser-head tag-fahrrad tag-fahrradfahren-muenchen tag-kostenlos tag-rad-muenchen tag-radeln-muenchen tag-radl-sicherheitscheck tag-radlhauptstadt-muenchen tag-sicherheit">
	<header class="entry-header">
		<h1 class="entry-title">Kostenloser Radl-Sicherheitscheck am Max-Joseph-Platz</h1>
		<div class="entry-meta">
			<span class="posted-on">Gschriebn am <a href="https://www.bayrische-quadratratschn.de/kostenloser-radl-sicherheitscheck-am-max-joseph-platz/" rel="bookmark"><time class="entry-date published" datetime="2018-03-12T13:53:18+01:00">12. März 2018</time></a></span><span class="byline"> vo <span class="author vcard"><a class="url fn n" href="https://www.bayrische-quadratratschn.de/author/susanna_susi/">Susanna Chmiel</a></span></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="single-feat clearfix">
        
    </div>
    
    <div class="entry-content">
        <figure class="single-thumb">
                                <img src="https://www.bayrische-quadratratschn.de/wp-content/uploads/2018/03/sicherheitscheck-fahrrad-563x353.png" alt="Kostenloser Radl-Sicherheitscheck am Max-Joseph-Platz" title="Kostenloser Radl-Sicherheitscheck am Max-Joseph-Platz" />
                    </figure>
        <p><a href="https://www.bayrische-quadratratschn.de/wp-content/uploads/2018/03/sicherheitscheck-fahrrad.png"><img class="alignright size-medium wp-image-13827" src="https://www.bayrische-quadratratschn.de/wp-content/uploads/2018/03/sicherheitscheck-fahrrad-300x166.png" alt="sicherheitscheck-fahrrad" width="300" height="166" srcset="https://www.bayrische-quadratratschn.de/wp-content/uploads/2018/03/sicherheitscheck-fahrrad-300x166.png 300w, https://www.bayrische-quadratratschn.de/wp-content/uploads/2018/03/sicherheitscheck-fahrrad-71x40.png 71w, https://www.bayrische-quadratratschn.de/wp-content/uploads/2018/03/sicherheitscheck-fahrrad.png 660w" sizes="(max-width: 300px) 100vw, 300px" /></a>Alle Münchnerinnen und Münchner können am Dienstag, 13. März, und am Mittwoch, 14. März, am Max-Joseph-Platz von 11 bis 17 Uhr ihr Fahrrad kostenlos auf Verkehrstauglichkeit überprüfen lassen.</p>
<p>Besonders für Vielfahrer empfiehlt sich eine regelmäßige Kontrolle von Bremsen, Reifendruck und Kette. Wer darin keine Übung hat, bekommt beim Radl-Sicherheitscheck Tipps für die Radinspektion. Kleine Mängel beheben die erfahrenen Radl-Checker direkt vor Ort. Zum Service gehören das Nachjustieren von Bremsen und Sattel, die Überprüfung von Licht, Reflektoren und Reifendruck.</p>
<p>Weitere Informationen und die nächsten Termine auf <em><a href="http://www.radlhauptstadt.de/" target="_blank" rel="nofollow noopener">www.radlhauptstadt.de</a></em>.</p>
			</div><!-- .entry-content -->

	<footer class="entry-footer">
		
						<span class="cat-links">
							</span>
			
						<span class="tags-links" style="color:#fff; text-decoration:none;">
							</span>
					     
	

		             
	</footer><!-- .entry-footer -->
</article><!-- #post-## -->
    <div class="related-post">
        <h2 class="block-title"><span class="bordertitle-red"></span>Wos anders intressants</h2>
        
		<ol class="display-posts-listing"><li class="listing-item"><a class="image" href="https://www.bayrische-quadratratschn.de/kabarettwoche-im-deutschen-theater-u-a-mit-guenter-gruenwald/"><img width="150" height="150" src="https://www.bayrische-quadratratschn.de/wp-content/uploads/2018/03/kabarettwoche-deutsches-theater-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="kabarettwoche-deutsches-theater" srcset="https://www.bayrische-quadratratschn.de/wp-content/uploads/2018/03/kabarettwoche-deutsches-theater-150x150.png 150w, https://www.bayrische-quadratratschn.de/wp-content/uploads/2018/03/kabarettwoche-deutsches-theater-83x83.png 83w" sizes="(max-width: 150px) 100vw, 150px" /></a> <a class="title" href="https://www.bayrische-quadratratschn.de/kabarettwoche-im-deutschen-theater-u-a-mit-guenter-gruenwald/">Kabarettwoche im Deutschen Theater &#8211; u.a. mit Günter Grünwald!</a></li><li class="listing-item"><a class="image" href="https://www.bayrische-quadratratschn.de/kostenloser-radl-sicherheitscheck-am-max-joseph-platz/"><img width="150" height="150" src="https://www.bayrische-quadratratschn.de/wp-content/uploads/2018/03/sicherheitscheck-fahrrad-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="sicherheitscheck-fahrrad" srcset="https://www.bayrische-quadratratschn.de/wp-content/uploads/2018/03/sicherheitscheck-fahrrad-150x150.png 150w, https://www.bayrische-quadratratschn.de/wp-content/uploads/2018/03/sicherheitscheck-fahrrad-83x83.png 83w" sizes="(max-width: 150px) 100vw, 150px" /></a> <a class="title" href="https://www.bayrische-quadratratschn.de/kostenloser-radl-sicherheitscheck-am-max-joseph-platz/">Kostenloser Radl-Sicherheitscheck am Max-Joseph-Platz</a></li><li class="listing-item"><a class="image" href="https://www.bayrische-quadratratschn.de/trachtengaudi-meets-clubbing-nacht-der-tracht-2018/"><img width="150" height="150" src="https://www.bayrische-quadratratschn.de/wp-content/uploads/2018/03/ndt_header_event_v2-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Nacht der tracht" srcset="https://www.bayrische-quadratratschn.de/wp-content/uploads/2018/03/ndt_header_event_v2-150x150.jpg 150w, https://www.bayrische-quadratratschn.de/wp-content/uploads/2018/03/ndt_header_event_v2-83x83.jpg 83w" sizes="(max-width: 150px) 100vw, 150px" /></a> <a class="title" href="https://www.bayrische-quadratratschn.de/trachtengaudi-meets-clubbing-nacht-der-tracht-2018/">Trachtengaudi meets Clubbing: Nacht der Tracht 2018</a></li><li class="listing-item"><a class="image" href="https://www.bayrische-quadratratschn.de/furtgehn-am-wochaend-09-03-11-03-2018/"><img width="150" height="150" src="https://www.bayrische-quadratratschn.de/wp-content/uploads/2018/03/furtgehn-maerz-9-bis-13-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="furtgehn-maerz" srcset="https://www.bayrische-quadratratschn.de/wp-content/uploads/2018/03/furtgehn-maerz-9-bis-13-150x150.png 150w, https://www.bayrische-quadratratschn.de/wp-content/uploads/2018/03/furtgehn-maerz-9-bis-13-83x83.png 83w" sizes="(max-width: 150px) 100vw, 150px" /></a> <a class="title" href="https://www.bayrische-quadratratschn.de/furtgehn-am-wochaend-09-03-11-03-2018/">Furtgehn am Wochaend (09.03. &#8211; 11.03.2018)</a></li><li class="listing-item"><a class="image" href="https://www.bayrische-quadratratschn.de/st-patricks-day-special-gewinnt-2x2-menues-im-hard-rock-cafe/"><img width="150" height="150" src="https://www.bayrische-quadratratschn.de/wp-content/uploads/2018/03/hard-rock-st-patricks-day-gewinnspiel-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="hard-rock-st-patricks-day-gewinnspiel" srcset="https://www.bayrische-quadratratschn.de/wp-content/uploads/2018/03/hard-rock-st-patricks-day-gewinnspiel-150x150.png 150w, https://www.bayrische-quadratratschn.de/wp-content/uploads/2018/03/hard-rock-st-patricks-day-gewinnspiel-83x83.png 83w" sizes="(max-width: 150px) 100vw, 150px" /></a> <a class="title" href="https://www.bayrische-quadratratschn.de/st-patricks-day-special-gewinnt-2x2-menues-im-hard-rock-cafe/">St. Patrick&#8217;s Day Special: Gewinnt 2&#215;2 Menüs im Hard Rock Cafe!</a></li></ol>
    </div>
			                        
            
            		
		</main><!-- #main -->
	</div><!-- #primary -->


                    <!-- Preview Content -->
                <div id="secondary-right" class="widget-area secondary-sidebar f-right clearfix" role="complementary">
                
                <div id="sidebar-section-top" class="widget-area sidebar clearfix">                      
                        <div id="sidebar-section-cat-two" class="widget-area sidebar clearfix" style=" padding: 0px 15px 0px 15px;">
                                                <h2 class="block-title"><span class="bordertitle-red"></span>Archiv</h2>
                                                                                          
                                                        <ul class="ul-addw2p ul-addw2p-archiv-widget">
<li id="archives-3" class="addw2p widget_archive">Archive		<label class="screen-reader-text" for="archives-dropdown-3">Archive</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Monat auswählen</option>
				<option value='https://www.bayrische-quadratratschn.de/2018/03/'> März 2018 &nbsp;(9)</option>
	<option value='https://www.bayrische-quadratratschn.de/2018/02/'> Februar 2018 &nbsp;(13)</option>
	<option value='https://www.bayrische-quadratratschn.de/2018/01/'> Januar 2018 &nbsp;(10)</option>
	<option value='https://www.bayrische-quadratratschn.de/2017/12/'> Dezember 2017 &nbsp;(30)</option>
	<option value='https://www.bayrische-quadratratschn.de/2017/11/'> November 2017 &nbsp;(16)</option>
	<option value='https://www.bayrische-quadratratschn.de/2017/10/'> Oktober 2017 &nbsp;(10)</option>
	<option value='https://www.bayrische-quadratratschn.de/2017/09/'> September 2017 &nbsp;(12)</option>
	<option value='https://www.bayrische-quadratratschn.de/2017/08/'> August 2017 &nbsp;(16)</option>
	<option value='https://www.bayrische-quadratratschn.de/2017/07/'> Juli 2017 &nbsp;(13)</option>
	<option value='https://www.bayrische-quadratratschn.de/2017/06/'> Juni 2017 &nbsp;(14)</option>
	<option value='https://www.bayrische-quadratratschn.de/2017/05/'> Mai 2017 &nbsp;(17)</option>
	<option value='https://www.bayrische-quadratratschn.de/2017/04/'> April 2017 &nbsp;(11)</option>
	<option value='https://www.bayrische-quadratratschn.de/2017/03/'> März 2017 &nbsp;(16)</option>
	<option value='https://www.bayrische-quadratratschn.de/2017/02/'> Februar 2017 &nbsp;(11)</option>
	<option value='https://www.bayrische-quadratratschn.de/2017/01/'> Januar 2017 &nbsp;(14)</option>
	<option value='https://www.bayrische-quadratratschn.de/2016/12/'> Dezember 2016 &nbsp;(32)</option>
	<option value='https://www.bayrische-quadratratschn.de/2016/11/'> November 2016 &nbsp;(16)</option>
	<option value='https://www.bayrische-quadratratschn.de/2016/10/'> Oktober 2016 &nbsp;(22)</option>
	<option value='https://www.bayrische-quadratratschn.de/2016/09/'> September 2016 &nbsp;(20)</option>
	<option value='https://www.bayrische-quadratratschn.de/2016/08/'> August 2016 &nbsp;(17)</option>
	<option value='https://www.bayrische-quadratratschn.de/2016/07/'> Juli 2016 &nbsp;(17)</option>
	<option value='https://www.bayrische-quadratratschn.de/2016/06/'> Juni 2016 &nbsp;(22)</option>
	<option value='https://www.bayrische-quadratratschn.de/2016/05/'> Mai 2016 &nbsp;(6)</option>
	<option value='https://www.bayrische-quadratratschn.de/2016/04/'> April 2016 &nbsp;(8)</option>
	<option value='https://www.bayrische-quadratratschn.de/2016/03/'> März 2016 &nbsp;(10)</option>
	<option value='https://www.bayrische-quadratratschn.de/2016/02/'> Februar 2016 &nbsp;(1)</option>
	<option value='https://www.bayrische-quadratratschn.de/2016/01/'> Januar 2016 &nbsp;(2)</option>
	<option value='https://www.bayrische-quadratratschn.de/2015/12/'> Dezember 2015 &nbsp;(24)</option>
	<option value='https://www.bayrische-quadratratschn.de/2015/11/'> November 2015 &nbsp;(4)</option>
	<option value='https://www.bayrische-quadratratschn.de/2015/10/'> Oktober 2015 &nbsp;(4)</option>
	<option value='https://www.bayrische-quadratratschn.de/2015/09/'> September 2015 &nbsp;(12)</option>
	<option value='https://www.bayrische-quadratratschn.de/2015/08/'> August 2015 &nbsp;(4)</option>
	<option value='https://www.bayrische-quadratratschn.de/2015/07/'> Juli 2015 &nbsp;(5)</option>
	<option value='https://www.bayrische-quadratratschn.de/2015/06/'> Juni 2015 &nbsp;(27)</option>
	<option value='https://www.bayrische-quadratratschn.de/2015/05/'> Mai 2015 &nbsp;(4)</option>
	<option value='https://www.bayrische-quadratratschn.de/2015/04/'> April 2015 &nbsp;(7)</option>
	<option value='https://www.bayrische-quadratratschn.de/2015/03/'> März 2015 &nbsp;(8)</option>
	<option value='https://www.bayrische-quadratratschn.de/2015/02/'> Februar 2015 &nbsp;(4)</option>
	<option value='https://www.bayrische-quadratratschn.de/2015/01/'> Januar 2015 &nbsp;(7)</option>
	<option value='https://www.bayrische-quadratratschn.de/2014/12/'> Dezember 2014 &nbsp;(3)</option>
	<option value='https://www.bayrische-quadratratschn.de/2014/11/'> November 2014 &nbsp;(9)</option>
	<option value='https://www.bayrische-quadratratschn.de/2014/10/'> Oktober 2014 &nbsp;(5)</option>
	<option value='https://www.bayrische-quadratratschn.de/2014/09/'> September 2014 &nbsp;(6)</option>
	<option value='https://www.bayrische-quadratratschn.de/2014/08/'> August 2014 &nbsp;(6)</option>
	<option value='https://www.bayrische-quadratratschn.de/2014/07/'> Juli 2014 &nbsp;(2)</option>
	<option value='https://www.bayrische-quadratratschn.de/2014/06/'> Juni 2014 &nbsp;(3)</option>
	<option value='https://www.bayrische-quadratratschn.de/2014/05/'> Mai 2014 &nbsp;(2)</option>
	<option value='https://www.bayrische-quadratratschn.de/2014/04/'> April 2014 &nbsp;(2)</option>
	<option value='https://www.bayrische-quadratratschn.de/2014/03/'> März 2014 &nbsp;(6)</option>
	<option value='https://www.bayrische-quadratratschn.de/2014/02/'> Februar 2014 &nbsp;(4)</option>
	<option value='https://www.bayrische-quadratratschn.de/2014/01/'> Januar 2014 &nbsp;(7)</option>
	<option value='https://www.bayrische-quadratratschn.de/2013/12/'> Dezember 2013 &nbsp;(3)</option>
	<option value='https://www.bayrische-quadratratschn.de/2013/11/'> November 2013 &nbsp;(3)</option>
	<option value='https://www.bayrische-quadratratschn.de/2013/10/'> Oktober 2013 &nbsp;(5)</option>
	<option value='https://www.bayrische-quadratratschn.de/2013/09/'> September 2013 &nbsp;(3)</option>
	<option value='https://www.bayrische-quadratratschn.de/2013/08/'> August 2013 &nbsp;(8)</option>
	<option value='https://www.bayrische-quadratratschn.de/2013/07/'> Juli 2013 &nbsp;(5)</option>
	<option value='https://www.bayrische-quadratratschn.de/2013/06/'> Juni 2013 &nbsp;(5)</option>
	<option value='https://www.bayrische-quadratratschn.de/2013/05/'> Mai 2013 &nbsp;(4)</option>
	<option value='https://www.bayrische-quadratratschn.de/2013/04/'> April 2013 &nbsp;(3)</option>
	<option value='https://www.bayrische-quadratratschn.de/2013/03/'> März 2013 &nbsp;(2)</option>
	<option value='https://www.bayrische-quadratratschn.de/2013/02/'> Februar 2013 &nbsp;(2)</option>
	<option value='https://www.bayrische-quadratratschn.de/2013/01/'> Januar 2013 &nbsp;(4)</option>
	<option value='https://www.bayrische-quadratratschn.de/2012/12/'> Dezember 2012 &nbsp;(3)</option>
	<option value='https://www.bayrische-quadratratschn.de/2012/11/'> November 2012 &nbsp;(1)</option>
	<option value='https://www.bayrische-quadratratschn.de/2012/10/'> Oktober 2012 &nbsp;(4)</option>
	<option value='https://www.bayrische-quadratratschn.de/2012/09/'> September 2012 &nbsp;(5)</option>
	<option value='https://www.bayrische-quadratratschn.de/2012/08/'> August 2012 &nbsp;(3)</option>
	<option value='https://www.bayrische-quadratratschn.de/2012/07/'> Juli 2012 &nbsp;(9)</option>
	<option value='https://www.bayrische-quadratratschn.de/2012/06/'> Juni 2012 &nbsp;(10)</option>
	<option value='https://www.bayrische-quadratratschn.de/2012/05/'> Mai 2012 &nbsp;(5)</option>
	<option value='https://www.bayrische-quadratratschn.de/2012/04/'> April 2012 &nbsp;(7)</option>
	<option value='https://www.bayrische-quadratratschn.de/2012/03/'> März 2012 &nbsp;(3)</option>
	<option value='https://www.bayrische-quadratratschn.de/2012/02/'> Februar 2012 &nbsp;(5)</option>
	<option value='https://www.bayrische-quadratratschn.de/2012/01/'> Januar 2012 &nbsp;(6)</option>
	<option value='https://www.bayrische-quadratratschn.de/2011/12/'> Dezember 2011 &nbsp;(4)</option>
	<option value='https://www.bayrische-quadratratschn.de/2011/11/'> November 2011 &nbsp;(4)</option>
	<option value='https://www.bayrische-quadratratschn.de/2011/10/'> Oktober 2011 &nbsp;(5)</option>
	<option value='https://www.bayrische-quadratratschn.de/2011/09/'> September 2011 &nbsp;(7)</option>
	<option value='https://www.bayrische-quadratratschn.de/2011/08/'> August 2011 &nbsp;(2)</option>
	<option value='https://www.bayrische-quadratratschn.de/2011/07/'> Juli 2011 &nbsp;(5)</option>
	<option value='https://www.bayrische-quadratratschn.de/2011/06/'> Juni 2011 &nbsp;(5)</option>
	<option value='https://www.bayrische-quadratratschn.de/2011/05/'> Mai 2011 &nbsp;(4)</option>
	<option value='https://www.bayrische-quadratratschn.de/2011/04/'> April 2011 &nbsp;(7)</option>
	<option value='https://www.bayrische-quadratratschn.de/2011/03/'> März 2011 &nbsp;(12)</option>
	<option value='https://www.bayrische-quadratratschn.de/2011/02/'> Februar 2011 &nbsp;(4)</option>
	<option value='https://www.bayrische-quadratratschn.de/2011/01/'> Januar 2011 &nbsp;(4)</option>
	<option value='https://www.bayrische-quadratratschn.de/2010/12/'> Dezember 2010 &nbsp;(4)</option>
	<option value='https://www.bayrische-quadratratschn.de/2010/11/'> November 2010 &nbsp;(8)</option>
	<option value='https://www.bayrische-quadratratschn.de/2010/10/'> Oktober 2010 &nbsp;(5)</option>
	<option value='https://www.bayrische-quadratratschn.de/2010/09/'> September 2010 &nbsp;(17)</option>
	<option value='https://www.bayrische-quadratratschn.de/2010/08/'> August 2010 &nbsp;(7)</option>
	<option value='https://www.bayrische-quadratratschn.de/2010/07/'> Juli 2010 &nbsp;(18)</option>
	<option value='https://www.bayrische-quadratratschn.de/2010/06/'> Juni 2010 &nbsp;(1)</option>
	<option value='https://www.bayrische-quadratratschn.de/2010/04/'> April 2010 &nbsp;(3)</option>
	<option value='https://www.bayrische-quadratratschn.de/2010/03/'> März 2010 &nbsp;(2)</option>
	<option value='https://www.bayrische-quadratratschn.de/2010/02/'> Februar 2010 &nbsp;(2)</option>
	<option value='https://www.bayrische-quadratratschn.de/2010/01/'> Januar 2010 &nbsp;(2)</option>
	<option value='https://www.bayrische-quadratratschn.de/2009/12/'> Dezember 2009 &nbsp;(2)</option>
	<option value='https://www.bayrische-quadratratschn.de/2009/11/'> November 2009 &nbsp;(2)</option>
	<option value='https://www.bayrische-quadratratschn.de/2009/10/'> Oktober 2009 &nbsp;(4)</option>
	<option value='https://www.bayrische-quadratratschn.de/2009/09/'> September 2009 &nbsp;(11)</option>
	<option value='https://www.bayrische-quadratratschn.de/2009/08/'> August 2009 &nbsp;(6)</option>
	<option value='https://www.bayrische-quadratratschn.de/2009/07/'> Juli 2009 &nbsp;(10)</option>
	<option value='https://www.bayrische-quadratratschn.de/2009/06/'> Juni 2009 &nbsp;(7)</option>
	<option value='https://www.bayrische-quadratratschn.de/2009/05/'> Mai 2009 &nbsp;(2)</option>
	<option value='https://www.bayrische-quadratratschn.de/2009/04/'> April 2009 &nbsp;(9)</option>
	<option value='https://www.bayrische-quadratratschn.de/2009/03/'> März 2009 &nbsp;(8)</option>
	<option value='https://www.bayrische-quadratratschn.de/2009/02/'> Februar 2009 &nbsp;(7)</option>
	<option value='https://www.bayrische-quadratratschn.de/2009/01/'> Januar 2009 &nbsp;(8)</option>
	<option value='https://www.bayrische-quadratratschn.de/2008/12/'> Dezember 2008 &nbsp;(8)</option>
	<option value='https://www.bayrische-quadratratschn.de/2008/11/'> November 2008 &nbsp;(10)</option>
	<option value='https://www.bayrische-quadratratschn.de/2008/10/'> Oktober 2008 &nbsp;(8)</option>
	<option value='https://www.bayrische-quadratratschn.de/2008/09/'> September 2008 &nbsp;(3)</option>
	<option value='https://www.bayrische-quadratratschn.de/2008/08/'> August 2008 &nbsp;(4)</option>
	<option value='https://www.bayrische-quadratratschn.de/2008/07/'> Juli 2008 &nbsp;(7)</option>
	<option value='https://www.bayrische-quadratratschn.de/2008/06/'> Juni 2008 &nbsp;(5)</option>
	<option value='https://www.bayrische-quadratratschn.de/2008/05/'> Mai 2008 &nbsp;(1)</option>
	<option value='https://www.bayrische-quadratratschn.de/2008/03/'> März 2008 &nbsp;(1)</option>
	<option value='https://www.bayrische-quadratratschn.de/2007/11/'> November 2007 &nbsp;(1)</option>
	<option value='https://www.bayrische-quadratratschn.de/2007/10/'> Oktober 2007 &nbsp;(2)</option>

		</select>
		</li></ul>
                       </div>
                </div>
                
               <div id="sidebar-section-top2" class="widget-area sidebar clearfix">          
                       <div id="sidebar-section-cat-one" class="widget-area sidebar clearfix"> 		
                            <h2 class="block-title"><span class="bordertitle-red"><a href="?page_id=187">Wann is wos los</a></span></h2>		
                            <div><div id="em-calendar-154" class="em-calendar-wrapper"><table class="em-calendar">
	<thead>
		<tr>
			<td><a class="em-calnav em-calnav-prev" href="/kostenloser-radl-sicherheitscheck-am-max-joseph-platz/?ajaxCalendar=1&#038;mo=2&#038;yr=2018" rel="nofollow">&lt;&lt;</a></td>
			<td class="month_name" colspan="5">Mrz 2018</td>
			<td><a class="em-calnav em-calnav-next" href="/kostenloser-radl-sicherheitscheck-am-max-joseph-platz/?ajaxCalendar=1&#038;mo=4&#038;yr=2018" rel="nofollow">&gt;&gt;</a></td>
		</tr>
	</thead>
	<tbody>
		<tr class="days-names">
			<td>M</td><td>D</td><td>M</td><td>D</td><td>F</td><td>S</td><td>S</td>
		</tr>
		<tr>
							<td class="eventless-pre">
										26									</td>
								<td class="eventless-pre">
										27									</td>
								<td class="eventless-pre">
										28									</td>
								<td class="eventless">
										1									</td>
								<td class="eventful">
										<a href="https://www.bayrische-quadratratschn.de/veranstaltungen/2018-03-02/" title="&#8220;Hall of Taste&#8221; &#8211; der Münchner Streetfood Markt, DeSchoWieda live im Freiheiz, Nockherberg &#8211; Starkbierfest">2</a>
									</td>
								<td class="eventful">
										<a href="https://www.bayrische-quadratratschn.de/veranstaltungen/2018-03-03/" title="Design &#038; DIY Markt &#8220;All Good Things&#8221; in der Reithalle, Nockherberg &#8211; Starkbierfest, Tag der Archive 2018">3</a>
									</td>
								<td class="eventful">
										<a href="https://www.bayrische-quadratratschn.de/events/nockherberg-starkbierfest-2018-03-04/" title="Nockherberg &#8211; Starkbierfest">4</a>
									</td>
				</tr><tr>				<td class="eventful">
										<a href="https://www.bayrische-quadratratschn.de/events/nockherberg-starkbierfest-2018-03-05/" title="Nockherberg &#8211; Starkbierfest">5</a>
									</td>
								<td class="eventful">
										<a href="https://www.bayrische-quadratratschn.de/events/nockherberg-starkbierfest-2018-03-06/" title="Nockherberg &#8211; Starkbierfest">6</a>
									</td>
								<td class="eventful">
										<a href="https://www.bayrische-quadratratschn.de/veranstaltungen/2018-03-07/" title="&#8220;flimmern&#038;rauschen&#8221; &#8211; das Jugendfilmfestival, Nockherberg &#8211; Starkbierfest">7</a>
									</td>
								<td class="eventful">
										<a href="https://www.bayrische-quadratratschn.de/veranstaltungen/2018-03-08/" title="&#8220;flimmern&#038;rauschen&#8221; &#8211; das Jugendfilmfestival, Nockherberg &#8211; Starkbierfest">8</a>
									</td>
								<td class="eventful">
										<a href="https://www.bayrische-quadratratschn.de/veranstaltungen/2018-03-09/" title="&#8220;flimmern&#038;rauschen&#8221; &#8211; das Jugendfilmfestival, Nockherberg &#8211; Starkbierfest">9</a>
									</td>
								<td class="eventful">
										<a href="https://www.bayrische-quadratratschn.de/veranstaltungen/2018-03-10/" title="Nockherberg &#8211; Starkbierfest, St. Patrick&#8217;s Day 2018, Vinessio &#8211; die Weinmesse">10</a>
									</td>
								<td class="eventful">
										<a href="https://www.bayrische-quadratratschn.de/veranstaltungen/2018-03-11/" title="Nockherberg &#8211; Starkbierfest, Soul Food Jazz Brunch PanAsian, St. Patrick&#8217;s Day 2018">11</a>
									</td>
				</tr><tr>				<td class="eventful">
										<a href="https://www.bayrische-quadratratschn.de/events/nockherberg-starkbierfest-2018-03-12/" title="Nockherberg &#8211; Starkbierfest">12</a>
									</td>
								<td class="eventful-today">
										<a href="https://www.bayrische-quadratratschn.de/events/nockherberg-starkbierfest-2018-03-13/" title="Nockherberg &#8211; Starkbierfest">13</a>
									</td>
								<td class="eventful">
										<a href="https://www.bayrische-quadratratschn.de/events/nockherberg-starkbierfest-2018-03-14/" title="Nockherberg &#8211; Starkbierfest">14</a>
									</td>
								<td class="eventful">
										<a href="https://www.bayrische-quadratratschn.de/events/nockherberg-starkbierfest-2018-03-15/" title="Nockherberg &#8211; Starkbierfest">15</a>
									</td>
								<td class="eventful">
										<a href="https://www.bayrische-quadratratschn.de/events/nockherberg-starkbierfest-2018-03-16/" title="Nockherberg &#8211; Starkbierfest">16</a>
									</td>
								<td class="eventful">
										<a href="https://www.bayrische-quadratratschn.de/events/nockherberg-starkbierfest-2018-03-17/" title="Nockherberg &#8211; Starkbierfest">17</a>
									</td>
								<td class="eventful">
										<a href="https://www.bayrische-quadratratschn.de/events/nockherberg-starkbierfest-2018-03-18/" title="Nockherberg &#8211; Starkbierfest">18</a>
									</td>
				</tr><tr>				<td class="eventful">
										<a href="https://www.bayrische-quadratratschn.de/events/nockherberg-starkbierfest-2018-03-19/" title="Nockherberg &#8211; Starkbierfest">19</a>
									</td>
								<td class="eventful">
										<a href="https://www.bayrische-quadratratschn.de/events/nockherberg-starkbierfest-2018-03-20/" title="Nockherberg &#8211; Starkbierfest">20</a>
									</td>
								<td class="eventful">
										<a href="https://www.bayrische-quadratratschn.de/events/nockherberg-starkbierfest-2018-03-21/" title="Nockherberg &#8211; Starkbierfest">21</a>
									</td>
								<td class="eventful">
										<a href="https://www.bayrische-quadratratschn.de/events/nockherberg-starkbierfest-2018-03-22/" title="Nockherberg &#8211; Starkbierfest">22</a>
									</td>
								<td class="eventful">
										<a href="https://www.bayrische-quadratratschn.de/events/nockherberg-starkbierfest-2018-03-23/" title="Nockherberg &#8211; Starkbierfest">23</a>
									</td>
								<td class="eventful">
										<a href="https://www.bayrische-quadratratschn.de/events/nockherberg-starkbierfest-2018-03-24/" title="Nockherberg &#8211; Starkbierfest">24</a>
									</td>
								<td class="eventful">
										<a href="https://www.bayrische-quadratratschn.de/events/nockherberg-starkbierfest-2018-03-25/" title="Nockherberg &#8211; Starkbierfest">25</a>
									</td>
				</tr><tr>				<td class="eventless">
										26									</td>
								<td class="eventless">
										27									</td>
								<td class="eventless">
										28									</td>
								<td class="eventless">
										29									</td>
								<td class="eventless">
										30									</td>
								<td class="eventless">
										31									</td>
								<td class="eventless-post">
										1									</td>
						</tr>
	</tbody>
</table></div></div><br />
                            <div style="font-size:10px;"><h2>Mrz 2018</h2><a href="https://www.bayrische-quadratratschn.de/events/nockherberg-starkbierfest-2018-03-13/">Nockherberg - Starkbierfest</a> <br /> 13/03/2018 vo Ganztägig<br /><hr style="border: none; color: #2767a4; background-color: #2767a4; height:1px;"/><a href="https://www.bayrische-quadratratschn.de/events/nockherberg-starkbierfest-2018-03-14/">Nockherberg - Starkbierfest</a> <br /> 14/03/2018 vo Ganztägig<br /><hr style="border: none; color: #2767a4; background-color: #2767a4; height:1px;"/><a href="https://www.bayrische-quadratratschn.de/events/nockherberg-starkbierfest-2018-03-15/">Nockherberg - Starkbierfest</a> <br /> 15/03/2018 vo Ganztägig<br /><hr style="border: none; color: #2767a4; background-color: #2767a4; height:1px;"/><a href="https://www.bayrische-quadratratschn.de/events/nockherberg-starkbierfest-2018-03-16/">Nockherberg - Starkbierfest</a> <br /> 16/03/2018 vo Ganztägig<br /><hr style="border: none; color: #2767a4; background-color: #2767a4; height:1px;"/><a href="https://www.bayrische-quadratratschn.de/events/nockherberg-starkbierfest-2018-03-17/">Nockherberg - Starkbierfest</a> <br /> 17/03/2018 vo Ganztägig<br /><hr style="border: none; color: #2767a4; background-color: #2767a4; height:1px;"/><a href="https://www.bayrische-quadratratschn.de/events/nockherberg-starkbierfest-2018-03-18/">Nockherberg - Starkbierfest</a> <br /> 18/03/2018 vo Ganztägig<br /><hr style="border: none; color: #2767a4; background-color: #2767a4; height:1px;"/><a href="https://www.bayrische-quadratratschn.de/events/nockherberg-starkbierfest-2018-03-19/">Nockherberg - Starkbierfest</a> <br /> 19/03/2018 vo Ganztägig<br /><hr style="border: none; color: #2767a4; background-color: #2767a4; height:1px;"/><a href="https://www.bayrische-quadratratschn.de/events/nockherberg-starkbierfest-2018-03-20/">Nockherberg - Starkbierfest</a> <br /> 20/03/2018 vo Ganztägig<br /><hr style="border: none; color: #2767a4; background-color: #2767a4; height:1px;"/><a href="https://www.bayrische-quadratratschn.de/events/nockherberg-starkbierfest-2018-03-21/">Nockherberg - Starkbierfest</a> <br /> 21/03/2018 vo Ganztägig<br /><hr style="border: none; color: #2767a4; background-color: #2767a4; height:1px;"/><a href="https://www.bayrische-quadratratschn.de/events/nockherberg-starkbierfest-2018-03-22/">Nockherberg - Starkbierfest</a> <br /> 22/03/2018 vo Ganztägig<br /><hr style="border: none; color: #2767a4; background-color: #2767a4; height:1px;"/></div>
        		        </div>
					</div>
        
                    <div id="sidebar-section-cat-one" class="widget-area sidebar clearfix">
                                                <h2 class="block-title"><span class="bordertitle-red"></span><img src="https://bayrische-quadratratschn.de/wp-content/uploads/2015/06/fb-ico.png" />&nbsp;Facebook</h2>
                                                    <div class="featured-post-sidebar">
                                                        <div class="cff-wrapper"><div id="cff" class="cff  cff-fixed-height cff-thumb-layout cff-timeline-feed  cff-lb" style="height:500px; background-color:#f4f4f4; " data-fb-text="Schau auf Facebook o" data-offset="" data-own-token="true" data-grid-pag="" data-lb-comments="true" data-pag-num="3" data-cff-shortcode=""><h3 class="cff-header" ><i class="fa fa-" aria-hidden="true" style=" font-size: 28px;"></i><span class="cff-header-text" style="height: 28px;">Facebook Posts</span></h3><div class="cff-posts-wrap"><div class="cff-item cff-photo-post author-bayrische-quadratratschn cff-115544688544972 cff-new" id="cff_115544688544972_1336593659773396" data-cff-timestamp="1520870154" data-object-id="1336593609773401" data-cff-from="115544688544972" style="border-bottom: 1px solid #ddd; "><div class="cff-text-wrapper"><div class="cff-author"><div class="cff-author-text"><p class="cff-page-name cff-author-date" ><a href="https://facebook.com/115544688544972" target="_blank" rel="nofollow" >Bayrische Quadratratschn</a><span class="cff-story"> </span></p><p class="cff-date" > 9 stundn vorher </p></div><div class="cff-author-img"><a href="https://facebook.com/115544688544972" target="_blank" rel="nofollow" ><img src="https://graph.facebook.com/115544688544972/picture?type=square" title="Bayrische Quadratratschn" alt="Bayrische Quadratratschn" width=40 height=40></a></div></div><p class="cff-post-text" ><span class="cff-text" data-color="">(...und nei mit da Schoklad‘) </span><span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">mehra</span><span class="cff-less">weniga</span></a></span></p></div><div class="cff-media-wrap"><a class="cff-photo nofancybox"  data-cff-page-name="Bayrische Quadratratschn" data-cff-post-time="9 stundn vorher" href="https://www.facebook.com/115544688544972/photos/a.456731147759656.1073741828.115544688544972/1336593609773401/?type=3" target="_blank" rel="nofollow"><img src="https://scontent.xx.fbcdn.net/v/t1.0-9/p720x720/29178765_1336593613106734_5632837746004328448_n.jpg?oh=fa255194001f11a71bab7dc1ecd42157&oe=5B3E2BF1" alt="(...und nei mit da Schoklad‘)" data-querystring="oh=fa255194001f11a71bab7dc1ecd42157&oe=5B3E2BF1" data-ratio="1200" /></a></div><div class="cff-meta-wrap"><div class="cff-post-links"><a class="cff-viewpost-facebook" href="https://www.facebook.com/1336593609773401" title="Schau auf Facebook o" target="_blank" rel="nofollow" >Schau auf Facebook o</a><div class="cff-share-container"><span class="cff-dot" >&middot;</span><a class="cff-share-link" href="javascript:void(0);" title="Teiln" >Teiln</a><p class='cff-share-tooltip'><a href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F115544688544972%2Fphotos%2Fa.456731147759656.1073741828.115544688544972%2F1336593609773401%2F%3Ftype%3D3' target='_blank' class='cff-facebook-icon'><i class='fa fa-facebook-square' aria-hidden='true'></i><span class='cff-screenreader'>Share on Facebook</span></a><a href='https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F115544688544972%2Fphotos%2Fa.456731147759656.1073741828.115544688544972%2F1336593609773401%2F%3Ftype%3D3' target='_blank' class='cff-twitter-icon'><i class='fa fa-twitter' aria-hidden='true'></i><span class='cff-screenreader'>Share on Twitter</span></a><a href='https://plus.google.com/share?url=https%3A%2F%2Fwww.facebook.com%2F115544688544972%2Fphotos%2Fa.456731147759656.1073741828.115544688544972%2F1336593609773401%2F%3Ftype%3D3' target='_blank' class='cff-google-icon'><i class='fa fa-google-plus' aria-hidden='true'></i><span class='cff-screenreader'>Share on Google Plus</span></a><a href='https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.facebook.com%2F115544688544972%2Fphotos%2Fa.456731147759656.1073741828.115544688544972%2F1336593609773401%2F%3Ftype%3D3&amp;title=%28...und%20nei%20mit%20da%20Schoklad%E2%80%98%29%20...%20mehraweniga' target='_blank' class='cff-linkedin-icon'><i class='fa fa-linkedin' aria-hidden='true'></i><span class='cff-screenreader'>Share on Linked In</span></a><a href='mailto:?subject=Facebook&amp;body=https%3A%2F%2Fwww.facebook.com%2F115544688544972%2Fphotos%2Fa.456731147759656.1073741828.115544688544972%2F1336593609773401%2F%3Ftype%3D3%20-%20%28...und%20nei%20mit%20da%20Schoklad%E2%80%98%29%20...%20mehraweniga' target='_blank' class='cff-email-icon'><i class='fa fa-envelope' aria-hidden='true'></i><span class='cff-screenreader'>Share by Email</span></a><i class='fa fa-play fa-rotate-90' aria-hidden='true'></i></p></div></div><div class="cff-view-comments-wrap"><a href="javaScript:void(0);" class="cff-view-comments"  id="115544688544972_1336593659773396"><ul class="cff-meta cff-light"><li class="cff-likes"><span class="cff-icon">Likes:</span> <span class="cff-count">70</span></li><li class="cff-shares"><span class="cff-icon">Shares:</span> <span class="cff-count">45</span></li><li class="cff-comments"><span class="cff-icon">Comments:</span> <span class="cff-count">7</span></li></ul></a></div></div><div class="cff-comments-box cff-light" data-cff-like-text="Mog des" data-cff-likes-text="Megn des"  data-cff-reacted-text="reacted to this" data-cff-and-text="und" data-cff-other-text="anderer" data-cff-others-text="andere" data-cff-reply-text="Antwort" data-cff-replies-text="Antworten" data-num="4" data-cff-meta-link-color="#" data-cff-hide-avatars="" data-cff-expand-comments="" data-cff-post-tags="1"><p class="cff-comment-likes cff-likes" >&nbsp;</p><p class="cff-comments cff-comment-on-facebook" ><a href="https://www.facebook.com/1336593609773401" target="_blank" rel="nofollow" style="color:#"><span class="cff-icon"></span>Ratscharei auf Facebook</a></p><div class="cff-comments-wrap"><div class="cff-comment"  id="cff_1336593659773396_1336788259753936" data-cff-comment-date="4 stundn vorher "><p >Cindy Lo Meike Vogel wir sind auch nicht dabei wenn es so weiter geht 😂</p></div><div class="cff-comment"  id="cff_1336593659773396_1336884546410974" data-cff-comment-date="45 minutn vorher "><p >deng da nix, i a ned...</p></div><div class="cff-comment"  id="cff_1336593659773396_1336672726432156" data-cff-comment-date="7 stundn vorher "><p >Vanessa wir</p></div><div class="cff-comment"  id="cff_1336593659773396_1336632516436177" data-cff-comment-date="8 stundn vorher "><p >Caro Kaffee Leni Knilling Antonia Galsterer Franziska Weingand 😂</p></div><div class="cff-comment"  id="cff_1336593659773396_1336672573098838" data-cff-comment-date="7 stundn vorher "><p >Anni Topf 👍🏻😜</p></div><div class="cff-comment"  id="cff_1336593659773396_1336729839759778" data-cff-comment-date="5 stundn vorher "><p >Kerstin 😜</p></div><div class="cff-comment"  id="cff_1336593659773396_1336747873091308" data-cff-comment-date="5 stundn vorher "><p >Tanja Schaffarz</p></div></div><p class="cff-comments cff-show-more-comments" ><a class="cff-show-more-comments-a" href="javascript:void(0);" style="color:#">+ Voriges Geratsche</a></p></div></div><div class="cff-item cff-link-item author-bayrische-quadratratschn cff-115544688544972 cff-new" id="cff_115544688544972_1336446939788068" data-cff-timestamp="1520859307" data-object-id="" data-cff-from="115544688544972" style="border-bottom: 1px solid #ddd; "><div class="cff-text-wrapper"><div class="cff-author"><div class="cff-author-text"><p class="cff-page-name cff-author-date" ><a href="https://facebook.com/115544688544972" target="_blank" rel="nofollow" >Bayrische Quadratratschn</a><span class="cff-story"> </span></p><p class="cff-date" > 12 stundn vorher </p></div><div class="cff-author-img"><a href="https://facebook.com/115544688544972" target="_blank" rel="nofollow" ><img src="https://graph.facebook.com/115544688544972/picture?type=square" title="Bayrische Quadratratschn" alt="Bayrische Quadratratschn" width=40 height=40></a></div></div><p class="cff-post-text" ><span class="cff-text" data-color="">Moang und übermoang kennt's Eure Fahrradln am Max-Joseph-Platz kostenlos durchchecka lassn!<br /><a href="http://facebook.com/201248876568373">München.de</a> <a href="http://facebook.com/116193098404610">Radlhauptstadt München</a><br /><a href="https://www.bayrische-quadratratschn.de/kostenloser-radl-sicherheitscheck-am-max-joseph-platz/">www.bayrische-quadratratschn.de/kostenloser-radl-sicherheitscheck-am-max-joseph-platz/</a> </span><span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">mehra</span><span class="cff-less">weniga</span></a></span></p><div class="cff-shared-link" ><a class="cff-link" href="https://www.bayrische-quadratratschn.de/kostenloser-radl-sicherheitscheck-am-max-joseph-platz/" target="_blank" rel="nofollow" data-full="https://external.xx.fbcdn.net/safe_image.php?d=AQBNSIAM0rcYGhlb&url=https%3A%2F%2Fwww.bayrische-quadratratschn.de%2Fwp-content%2Fuploads%2F2018%2F03%2Fsicherheitscheck-fahrrad.png&_nc_hash=AQAb6fmayJGvpYx7"><img src="https://external.xx.fbcdn.net/safe_image.php?d=AQDzcRQsr-kwZrrA&w=130&h=130&url=https%3A%2F%2Fwww.bayrische-quadratratschn.de%2Fwp-content%2Fuploads%2F2018%2F03%2Fsicherheitscheck-fahrrad.png&cfs=1&_nc_hash=AQBTedK8BT3zaOIm" alt="Link thumbnail" /></a><div class="cff-text-link "><p class="cff-link-title" ><a href="https://www.bayrische-quadratratschn.de/kostenloser-radl-sicherheitscheck-am-max-joseph-platz/" target="_blank" rel="nofollow" style="color:#;">Kostenloser Radl-Sicherheitscheck am Max-Joseph-Platz - Bayrische Quadratratschn</a></p><p class="cff-link-caption" style="color:#;">bayrische-quadratratschn.de</p><span class="cff-post-desc" style="color:#;">Alle Münchnerinnen und Münchner können am Dienstag, 13. März, und am Mittwoch, 14. März, am Max-Joseph-Platz von 11 bis 17 Uhr ihr Fahrrad kostenlos auf Verkehrstauglichkeit überprüfen lassen. Besonders für Vielfahrer empfiehlt sich eine regelmäßige Kontrolle von Bremsen, Reifendruck und K... </span></div></div></div><div class="cff-meta-wrap"><div class="cff-post-links"><a class="cff-viewpost-facebook" href="https://www.facebook.com/115544688544972_1336446939788068" title="Schau auf Facebook o" target="_blank" rel="nofollow" >Schau auf Facebook o</a><div class="cff-share-container"><span class="cff-dot" >&middot;</span><a class="cff-share-link" href="javascript:void(0);" title="Teiln" >Teiln</a><p class='cff-share-tooltip'><a href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F115544688544972%2Fposts%2F1336446939788068' target='_blank' class='cff-facebook-icon'><i class='fa fa-facebook-square' aria-hidden='true'></i><span class='cff-screenreader'>Share on Facebook</span></a><a href='https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F115544688544972%2Fposts%2F1336446939788068' target='_blank' class='cff-twitter-icon'><i class='fa fa-twitter' aria-hidden='true'></i><span class='cff-screenreader'>Share on Twitter</span></a><a href='https://plus.google.com/share?url=https%3A%2F%2Fwww.facebook.com%2F115544688544972%2Fposts%2F1336446939788068' target='_blank' class='cff-google-icon'><i class='fa fa-google-plus' aria-hidden='true'></i><span class='cff-screenreader'>Share on Google Plus</span></a><a href='https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.facebook.com%2F115544688544972%2Fposts%2F1336446939788068&amp;title=Moang%20und%20%C3%BCbermoang%20kennt%27s%20Eure%20Fahrradln%20am%20Max-Joseph-Platz%20kostenlos%20durchchecka%20lassn%21M%C3%BCnchen.de%20Radlhauptstadt%20M%C3%BCnchenwww.bayrische-quadratratschn.de%2Fkostenloser-radl-sicherheitscheck-am-max-joseph-platz%2F%20...%20mehraweniga' target='_blank' class='cff-linkedin-icon'><i class='fa fa-linkedin' aria-hidden='true'></i><span class='cff-screenreader'>Share on Linked In</span></a><a href='mailto:?subject=Facebook&amp;body=https%3A%2F%2Fwww.facebook.com%2F115544688544972%2Fposts%2F1336446939788068%20-%20Moang%20und%20%C3%BCbermoang%20kennt%27s%20Eure%20Fahrradln%20am%20Max-Joseph-Platz%20kostenlos%20durchchecka%20lassn%21M%C3%BCnchen.de%20Radlhauptstadt%20M%C3%BCnchenwww.bayrische-quadratratschn.de%2Fkostenloser-radl-sicherheitscheck-am-max-joseph-platz%2F%20...%20mehraweniga' target='_blank' class='cff-email-icon'><i class='fa fa-envelope' aria-hidden='true'></i><span class='cff-screenreader'>Share by Email</span></a><i class='fa fa-play fa-rotate-90' aria-hidden='true'></i></p></div></div><div class="cff-view-comments-wrap"><a href="javaScript:void(0);" class="cff-view-comments"  id="115544688544972_1336446939788068"><ul class="cff-meta cff-light"><li class="cff-likes"><span class="cff-icon">Likes:</span> <span class="cff-count">5</span></li><li class="cff-shares"><span class="cff-icon">Shares:</span> <span class="cff-count">1</span></li><li class="cff-comments"><span class="cff-icon">Comments:</span> <span class="cff-count">1</span></li></ul></a></div></div><div class="cff-comments-box cff-light cff-shared-story" data-cff-like-text="Mog des" data-cff-likes-text="Megn des"  data-cff-reacted-text="reacted to this" data-cff-and-text="und" data-cff-other-text="anderer" data-cff-others-text="andere" data-cff-reply-text="Antwort" data-cff-replies-text="Antworten" data-num="4" data-cff-meta-link-color="#" data-cff-hide-avatars="" data-cff-expand-comments="" data-cff-post-tags="1"><p class="cff-comment-likes cff-likes" >&nbsp;</p><p class="cff-comments cff-comment-on-facebook" ><a href="https://www.facebook.com/115544688544972_1336446939788068" target="_blank" rel="nofollow" style="color:#"><span class="cff-icon"></span>Ratscharei auf Facebook</a></p><div class="cff-comments-wrap"><div class="cff-comment"  id="cff_1336446939788068_1336452066454222" data-cff-comment-date="11 stundn vorher "><p >I hob koans😀</p></div></div></div></div><div class="cff-item cff-photo-post cff-album author-bayrische-quadratratschn cff-115544688544972 cff-new" id="cff_115544688544972_1336356399797122" data-cff-timestamp="1520851403" data-object-id="1336356133130482" data-cff-from="115544688544972" style="border-bottom: 1px solid #ddd; "><div class="cff-text-wrapper"><div class="cff-author"><div class="cff-author-text"><p class="cff-page-name cff-author-date" ><a href="https://facebook.com/115544688544972" target="_blank" rel="nofollow" >Bayrische Quadratratschn</a><span class="cff-story">  hat 7 neue Fotos hinzugefügt.</span></p><p class="cff-date" > 14 stundn vorher </p></div><div class="cff-author-img"><a href="https://facebook.com/115544688544972" target="_blank" rel="nofollow" ><img src="https://graph.facebook.com/115544688544972/picture?type=square" title="Bayrische Quadratratschn" alt="Bayrische Quadratratschn" width=40 height=40></a></div></div><p class="cff-post-text" ><span class="cff-text" data-color="">A des is München: das <a href="http://facebook.com/478867472296904">Werksviertel Mitte</a>. Umfunktionierte Industriegebäude, Konzertlocations, Bars, Kunsträume, Werkstätten, Restaurants und Shops bilden hier a kloane „Stadt in da Stadt“. Mir gfoid des alternative Erscheinungsbuid sehr guad - i mog soiche Fleckerl! </span><span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">mehra</span><span class="cff-less">weniga</span></a></span></p></div><div class="cff-media-wrap"><a class="cff-photo cff-multiple cff-img-layout-4 nofancybox" style="max-width: 720px;"  data-cff-page-name="Bayrische Quadratratschn" data-cff-post-time="14 stundn vorher" href="https://www.facebook.com/115544688544972/posts/1336356399797122" target="_blank" rel="nofollow"><span class="cff-album-icon"></span><span class="cff-img-wrap cff-main-image cff-crop"><img src="https://scontent.xx.fbcdn.net/v/t1.0-0/p180x540/29177257_1336356136463815_5097326096664231936_n.jpg?oh=37bdab6c345e8a777b93642e987183b1&oe=5B356008" alt="A des is München: das Werksviertel Mitte. Umfunktionierte Industriegebäude, Konzertlocations, Bars, Kunsträume, Werkstätten, Restaurants und Shops bilden hier a kloane „Stadt in da Stadt“. Mir gfoid des alternative Erscheinungsbuid sehr guad - i mog soiche Fleckerl!" data-querystring="oh=37bdab6c345e8a777b93642e987183b1&oe=5B356008" data-ratio="1.333" /></span><span class="cff-img-attachments"><span class="cff-img-wrap cff-crop"><img src="https://scontent.xx.fbcdn.net/v/t1.0-0/p180x540/29103502_1336356223130473_9098176703703810048_n.jpg?oh=94e13833d11b8781d33f28b9f35b7002&oe=5B3AE585" alt="Image attachment" /></span><span class="cff-img-wrap cff-crop"><img src="https://scontent.xx.fbcdn.net/v/t1.0-0/p180x540/29063410_1336356253130470_449025765506285568_n.jpg?oh=6d3c525e418fbcb05a2605ce90446fb1&oe=5B41C14D" alt="Image attachment" /></span><span class="cff-img-wrap cff-crop"><span class="cff-more-attachments"><span>+4</span></span><img src="https://scontent.xx.fbcdn.net/v/t1.0-9/s720x720/29066651_1336356283130467_1030050547626934272_n.jpg?oh=dd6bc3892cf01c5b63cbff6bc3ca4e8d&oe=5B369EF5" alt="Image attachment" /></span></span></a></div><div class="cff-meta-wrap"><div class="cff-post-links"><a class="cff-viewpost-facebook" href="https://www.facebook.com/1336356133130482" title="Schau auf Facebook o" target="_blank" rel="nofollow" >Schau auf Facebook o</a><div class="cff-share-container"><span class="cff-dot" >&middot;</span><a class="cff-share-link" href="javascript:void(0);" title="Teiln" >Teiln</a><p class='cff-share-tooltip'><a href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F115544688544972%2Fposts%2F1336356399797122' target='_blank' class='cff-facebook-icon'><i class='fa fa-facebook-square' aria-hidden='true'></i><span class='cff-screenreader'>Share on Facebook</span></a><a href='https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F115544688544972%2Fposts%2F1336356399797122' target='_blank' class='cff-twitter-icon'><i class='fa fa-twitter' aria-hidden='true'></i><span class='cff-screenreader'>Share on Twitter</span></a><a href='https://plus.google.com/share?url=https%3A%2F%2Fwww.facebook.com%2F115544688544972%2Fposts%2F1336356399797122' target='_blank' class='cff-google-icon'><i class='fa fa-google-plus' aria-hidden='true'></i><span class='cff-screenreader'>Share on Google Plus</span></a><a href='https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.facebook.com%2F115544688544972%2Fposts%2F1336356399797122&amp;title=A%20des%20is%20M%C3%BCnchen%3A%20das%20Werksviertel%20Mitte.%20Umfunktionierte%20Industriegeb%C3%A4ude%2C%20Konzertlocations%2C%20Bars%2C%20Kunstr%C3%A4ume%2C%20Werkst%C3%A4tten%2C%20Restaurants%20und%20Shops%20bilden%20hier%20a%20kloane%20%E2%80%9EStadt%20in%20da%20Stadt%E2%80%9C.%20Mir%20gfoid%20des%20alternative%20Erscheinungsbuid%20sehr%20guad%20-%20i%20mog%20soiche%20Fleckerl%21%20...%20mehraweniga' target='_blank' class='cff-linkedin-icon'><i class='fa fa-linkedin' aria-hidden='true'></i><span class='cff-screenreader'>Share on Linked In</span></a><a href='mailto:?subject=Facebook&amp;body=https%3A%2F%2Fwww.facebook.com%2F115544688544972%2Fposts%2F1336356399797122%20-%20A%20des%20is%20M%C3%BCnchen%3A%20das%20Werksviertel%20Mitte.%20Umfunktionierte%20Industriegeb%C3%A4ude%2C%20Konzertlocations%2C%20Bars%2C%20Kunstr%C3%A4ume%2C%20Werkst%C3%A4tten%2C%20Restaurants%20und%20Shops%20bilden%20hier%20a%20kloane%20%E2%80%9EStadt%20in%20da%20Stadt%E2%80%9C.%20Mir%20gfoid%20des%20alternative%20Erscheinungsbuid%20sehr%20guad%20-%20i%20mog%20soiche%20Fleckerl%21%20...%20mehraweniga' target='_blank' class='cff-email-icon'><i class='fa fa-envelope' aria-hidden='true'></i><span class='cff-screenreader'>Share by Email</span></a><i class='fa fa-play fa-rotate-90' aria-hidden='true'></i></p></div></div><div class="cff-view-comments-wrap"><a href="javaScript:void(0);" class="cff-view-comments"  id="115544688544972_1336356399797122"><ul class="cff-meta cff-light"><li class="cff-likes"><span class="cff-icon">Likes:</span> <span class="cff-count">36</span></li><li class="cff-shares"><span class="cff-icon">Shares:</span> <span class="cff-count">2</span></li><li class="cff-comments"><span class="cff-icon">Comments:</span> <span class="cff-count">1</span></li></ul></a></div></div><div class="cff-comments-box cff-light" data-cff-like-text="Mog des" data-cff-likes-text="Megn des"  data-cff-reacted-text="reacted to this" data-cff-and-text="und" data-cff-other-text="anderer" data-cff-others-text="andere" data-cff-reply-text="Antwort" data-cff-replies-text="Antworten" data-num="4" data-cff-meta-link-color="#" data-cff-hide-avatars="" data-cff-expand-comments="" data-cff-post-tags="1"><p class="cff-comment-likes cff-likes" >&nbsp;</p><p class="cff-comments cff-comment-on-facebook" ><a href="https://www.facebook.com/1336356133130482" target="_blank" rel="nofollow" style="color:#"><span class="cff-icon"></span>Ratscharei auf Facebook</a></p><div class="cff-comments-wrap"><div class="cff-comment"  id="cff_1336356399797122_1336361333129962" data-cff-comment-date="14 stundn vorher "><p >Eddy“s Rockclub</p></div></div></div></div></div><div class="cff-likebox cff-bottom" ><script src="https://connect.facebook.net/de_DE/all.js#xfbml=1&appId=712681982206086"></script><div class="fb-page" data-href="https://www.facebook.com/115544688544972" data-width="" data-hide-cover="false" data-show-facepile="false" data-small-header="false" data-hide-cta="false" data-show-posts="false" data-adapt-container-width="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/115544688544972"><a href="https://www.facebook.com/115544688544972">Schau auf Facebook o</a></blockquote></div></div><div id="fb-root"></div></div></div><div class="cff-clear"></div></div>                                                    </div>                                                  
                                    </div>
        
        
                                <div>
                                    <p style="text-align: center;"><a href="https://www.instagram.com/quadratratschn/" target="_blank" rel="nofollow noopener"><img class="size-medium wp-image-13697 aligncenter" src="https://www.bayrische-quadratratschn.de/wp-content/uploads/2018/02/folge-mir-auf-instagram-300x225.jpg" alt="folge-mir-auf-instagram" width="300" height="225" /></a></p>                                </div>
                
            <div id="sidebar-section-side-gallery" class="widget-area sidebar clearfix">
                <h2 class="block-title"><span class="bordertitle-red"></span><img src="https://bayrische-quadratratschn.de/wp-content/uploads/2015/06/insta-ico.png" />&nbsp;Instagram</h2>
                <div class="photogallery-wrap clearfix">
					<div id="sb_instagram" class="sbi sbi_col_2" style="width:100%; background-color: #efefef; padding-bottom: 10px; " data-id="436535621" data-num="8" data-res="auto" data-cols="2" data-options='{&quot;sortby&quot;: &quot;none&quot;, &quot;showbio&quot;: &quot;true&quot;, &quot;headercolor&quot;: &quot;666666&quot;, &quot;imagepadding&quot;: &quot;5&quot;}'><div class="sb_instagram_header" style="padding: 10px; padding-bottom: 0;"></div><div id="sbi_images" style="padding: 5px;"><div class="sbi_loader fa-spin"></div></div><div id="sbi_load"><a class="sbi_load_btn" href="javascript:void(0);" style="background: #0066bf; color: #f48338;"><span class="sbi_btn_text">Zoag mehr...</span><i class="fa fa-spinner fa-pulse" aria-hidden="true" style="display:none;"></i></a><div class="sbi_follow_btn"><a href="https://instagram.com/" style="background: #0066bf; color: #f48338;" target="_blank"><i class="fa fa-instagram"></i>Foig ma auf Instagram</a></div></div></div>                </div>
            </div>
            
            		<div id="sidebar-section-cat-two" class="widget-area sidebar clearfix">
                                                <h2 class="block-title"><span class="bordertitle-red"></span>Links</h2>
                                                                                          
                                                        <ul class="ul-addw2p ul-addw2p-favorite-links-widget">
<li id="fl_widget-2" class="addw2p widget_fl_widget"><div class="widget-text"><ul><li><a href="http://blog.muenchen.de/blogroll/" target="_blank">Blogroll des offiziellen Stadtportals muenchen.de</a></li><li><a href="http://www.die-derbys.de/" target="_blank">Die Derbys – Musi vom Feinsten</a></li><li><a href="http://sissi-trachten.de" target="_blank">Trachtenstube Sissi & Franz</a></li><li><a href="http://www.nanenda-trachten-mode.de" target="_blank">Nanenda Trachtenmode</a></li><li><a href="http://www.fesch-mit-trash.de" target="_blank">Fesch mit Trash</a></li></ul></div></li><li id="fl_widget-3" class="addw2p widget_fl_widget"><div class="widget-text"><ul><li><a href="http://www.nachrichten-muenchen.com" target="_blank">Nachrichten München</a></li></ul></div></li><li id="fl_widget-4" class="addw2p widget_fl_widget"><div class="widget-text"><ul><li><a href="http://www.truderinger.com/" target="_blank">Truderinger – das Magazin</a></li></ul></div></li></ul>
                                                    
                                                    

                                    </div>
            
                    <div id="sidebar-section-cat-two" class="widget-area sidebar clearfix">
                                                <h2 class="block-title"><span class="bordertitle-red"></span>&Uuml;ber Mi</h2>
                                                    <div class="featured-post-sidebar clearfix">                                        
                                                        <ul class="display-posts-listing"><li class="listing-item"><a class="title" href="https://www.bayrische-quadratratschn.de/susi-trifft-2/">Susi trifft&#8230;</a></li><li class="listing-item"><a class="title" href="https://www.bayrische-quadratratschn.de/presse/">Presse</a></li><li class="listing-item"><a class="title" href="https://www.bayrische-quadratratschn.de/vita/">Vita</a></li></ul>                                                    <h2 class="block-title"><span class="bordertitle-red"></span>Wos i gschriem hob</h2>
                                                        <ul class="display-posts-listing"><li class="listing-item"><a class="title" href="https://www.bayrische-quadratratschn.de/buch/">Buch</a></li></ul>                                                        <ul class="display-posts-listing"><li class="listing-item"><a class="title" href="https://www.bayrische-quadratratschn.de/neue-kolumne-im-stadtteilmagazin-truderinger/">Neue Kolumne im Stadtteilmagazin „truderinger“</a></li><li class="listing-item"><a class="title" href="https://www.bayrische-quadratratschn.de/interview-mit-voxxclub-michael-sporer/">Interview mit VoxxClub &#038; Michael Sporer</a></li><li class="listing-item"><a class="title" href="https://www.bayrische-quadratratschn.de/neue-kolumne-im-stadtteilmagazin/">Neue Kolumne im Stadtteilmagazin</a></li><li class="listing-item"><a class="title" href="https://www.bayrische-quadratratschn.de/veroeffentlichungen-2/">Neue Kolumne im Stadtteilmagazin haidhausener</a></li><li class="listing-item"><a class="title" href="https://www.bayrische-quadratratschn.de/blogs-auf-nanenda-und-news-auf-facebook/">Blogs auf Nanenda – und News auf facebook</a></li></ul>                                                    </div>

                                    </div>
            
            </div>                                    
	

	</div><!-- #content -->
    </div><!-- content-wrapper-->

	<footer id="colophon" class="site-footer clearrfix" role="contentinfo">
        <div class="wrapper footer-wrapper clearfix">

                <div class="top-bottom clearfix">
                		<div id="footer-top">
                            <div class="footer-columns">
                                
                                                                        <!-- Preview Content --> 
                                        <div class="top-bottom clearfix">
                                    		<div id="footer-top">
                                                <div class="footer-columns">                                                    
                                                    <div class="footer1 col">
                                                        <div class="footer-logo">
                                                            <aside id="text-4" class="widget widget_text">			
                                                                <div class="textwidget">&nbsp;</div>
                		                                    </aside>                                            
                                                        </div>
                                                         
                                                        <div class="social-links">
                                                            <div class="socials">
                                            		    		
                                            				</div>
                                                        </div>                                                                                                           
                                                    </div>
                                                    
                                                     
                                                     <div class="footer2 col">
                                                             <aside  class="widget widget_nav_menu">
                                                               <h3 class="widget-title">Rechtliches</h3>
                                                                <div class="menu-menu-1-container">
                                                                    <ul id="menu-menu-1" class="menu">
                                                                        <li><a href="?page_id=6">Impressum</a></li>
                                                                        <li><a href="?page_id=214">Datenschutz</a></li> 
                                                                    </ul>
                                                                </div>
                                                             </aside>                                        
                                                     </div>
                                                     <div class="footer2 col">
                                                             <aside  class="widget widget_nav_menu">
                                                               <h3 class="widget-title"><span>Kontakt</span></h3>
                                                                <div class="menu-menu-1-container">
                                                                    <ul id="menu-menu-1" class="menu">
                                                                        <li><a href="?page_id=207">Sog ma wos</a></li>
                                                                    </ul>
                                                                </div>
                                                             </aside>                                        
                                                     </div>
                                                     <div class="footer2 col">
                                                             <aside  class="widget widget_nav_menu">
                                                               <h3 class="widget-title"><span>Newsletter</span></h3>
                                                                <div class="menu-menu-1-container">
                                                                    <ul id="menu-menu-1" class="menu">
                                                                        <li><a href="?page_id=225">Omeldn</a></li>
                                                                    </ul>
                                                                </div>
                                                             </aside>                                        
                                                     </div>
                                                     <div class="footer2 col">
                                                             <aside  class="widget widget_nav_menu"><h3 class="widget-title">&nbsp;</h3>
                                                                <div class="menu-menu-1-container"> </div>
                                                             </aside>                                        
                                                     </div>
                                                     <div class="footer2 col">
                                                             <aside  class="widget widget_nav_menu"><h3 class="widget-title">&nbsp;</h3>
                                                                <div class="menu-menu-1-container"> </div>
                                                             </aside>                                        
                                                     </div>
                                                     
                                                                                    
                                                                                            
                                                </div>
                        
                        </div><!-- #foter-top -->
                                                                
                            </div>
                        
                        </div><!-- #foter-top -->
                        
                        <div id="footer-bottom">                            
                                                        </div><!-- #foter-bottom -->
                </div><!-- top-bottom-->
                <div class="footer-copyright border t-center">
                    <p>                        
                                    (C) 2015 - 2016 by Bayrische Quadratratschn                                                </p>
                </div>

        </div><!-- footer-wrapper-->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!-- Newsletter plugin footer file -->        <div id="ajax-login-register-login-dialog" class="zm_alr_login_dialog zm_alr_dialog ajax-login-register-container" title="Login" data-security="4bb932b4a3">
            <div id="ajax-login-register-login-target" class="ajax-login-register-login-dialog">Lade...            </div>
                    </div>
            <div id="ajax-login-register-dialog" class="zm_alr_register_dialog zm_alr_dialog ajax-login-register-container" title="Registrieren" data-security="b2af5a5b82" style="display: none;">
            <div id="ajax-login-register-target" class="ajax-login-register-dialog">Lade...</div>
                    </div>
    <script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/plugins/custom-facebook-feed-pro/js/cff-scripts.js?ver=3.2.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"436535621.3a81a9f.bde962935a9349caa88e08efa9a9c2ff"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.6'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/plugins/newsletters-lite/js/wp-mailinglist.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletters = {"ajax_error":"An Ajax error occurred, please submit again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/plugins/newsletters-lite/views/default2/js/functions.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/themes/profitmag/js/jquery.bxslider.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/themes/profitmag/js/jquery.ticker.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/themes/profitmag/js/jquery.mCustomScrollbar.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/themes/profitmag/js/jquery.mousewheel.min.js?ver=2.0.19'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/themes/profitmag/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/themes/profitmag/js/custom.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #000000; background-color: #f49427;"><div class="cookie-notice-container"><span id="cn-notice-text">Diese Website benutzen Cookies. Wenn Sie die Website weiter nutzen, stimmen Sie der Verwendung von Cookies zu.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Akzeptieren</a><a href="https://www.bayrische-quadratratschn.de/datenschutz/" target="_blank" id="cn-more-info" class="cn-more-info button bootstrap">Erfahren Sie mehr</a>
				</div>
			</div>
</body>
</html>
