<!DOCTYPE html>
<html lang="de-DE">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>“I am from Austria” am 17.04.20 im Circus Krone - Bayrische Quadratratschn</title>
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.bayrische-quadratratschn.de/xmlrpc.php">


<!-- This site is optimized with the Yoast SEO plugin v12.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.bayrische-quadratratschn.de/i-am-from-austria-am-17-04-20-im-circus-krone/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="“I am from Austria” am 17.04.20 im Circus Krone - Bayrische Quadratratschn" />
<meta property="og:description" content="“I am from Austria” – die größten Hits aus mehr als 50 Jahren Austro-Pop – Special Guest C.B.Green bestätigt  Nach der ausverkauften und viel umjubelten Show im Herbst 2018 kommt „I am from Austria“ mit neuem Programm&nbsp;am 17. April 2020 erneut in den Circus Krone München. Als Special Guest ist nun C.B.Green bestätigt.&nbsp; „Ich bin ein Songmensch“,&nbsp;sagt&nbsp;C.B.Green. Ergreifende Melodien, Harmonien und Texte machen für ihn gute Lieder aus. Seinen Stil könnte man als „acoustic pop“ bezeichnen. Wunderbare..." />
<meta property="og:url" content="https://www.bayrische-quadratratschn.de/i-am-from-austria-am-17-04-20-im-circus-krone/" />
<meta property="og:site_name" content="Bayrische Quadratratschn" />
<meta property="article:tag" content="C.B. Green" />
<meta property="article:tag" content="circus Krone" />
<meta property="article:tag" content="Fendrich" />
<meta property="article:tag" content="I am from Austria" />
<meta property="article:tag" content="münchen" />
<meta property="article:tag" content="STS" />
<meta property="article:section" content="Furtgehn" />
<meta property="article:published_time" content="2020-02-05T12:02:52+01:00" />
<meta property="article:modified_time" content="2020-02-05T12:02:56+01:00" />
<meta property="og:updated_time" content="2020-02-05T12:02:56+01:00" />
<meta property="og:image" content="https://www.bayrische-quadratratschn.de/wp-content/uploads/2020/02/austria-2020.png" />
<meta property="og:image:secure_url" content="https://www.bayrische-quadratratschn.de/wp-content/uploads/2020/02/austria-2020.png" />
<meta property="og:image:width" content="410" />
<meta property="og:image:height" content="300" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="“I am from Austria” – die größten Hits aus mehr als 50 Jahren Austro-Pop – Special Guest C.B.Green bestätigt  Nach der ausverkauften und viel umjubelten Show im Herbst 2018 kommt „I am from Austria“ mit neuem Programm&nbsp;am 17. April 2020 erneut in den Circus Krone München. Als Special Guest ist nun C.B.Green bestätigt.&nbsp; „Ich bin ein Songmensch“,&nbsp;sagt&nbsp;C.B.Green. Ergreifende Melodien, Harmonien und Texte machen für ihn gute Lieder aus. Seinen Stil könnte man als „acoustic pop“ bezeichnen. Wunderbare..." />
<meta name="twitter:title" content="“I am from Austria” am 17.04.20 im Circus Krone - Bayrische Quadratratschn" />
<meta name="twitter:site" content="@Quadratratschn" />
<meta name="twitter:image" content="https://www.bayrische-quadratratschn.de/wp-content/uploads/2020/02/austria-2020.png" />
<meta name="twitter:creator" content="@Quadratratschn" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.bayrische-quadratratschn.de/#website","url":"https://www.bayrische-quadratratschn.de/","name":"Bayrische Quadratratschn","potentialAction":{"@type":"SearchAction","target":"https://www.bayrische-quadratratschn.de/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.bayrische-quadratratschn.de/i-am-from-austria-am-17-04-20-im-circus-krone/#primaryimage","url":"https://www.bayrische-quadratratschn.de/wp-content/uploads/2020/02/austria-2020.png","width":410,"height":300,"caption":"austria 2020"},{"@type":"WebPage","@id":"https://www.bayrische-quadratratschn.de/i-am-from-austria-am-17-04-20-im-circus-krone/#webpage","url":"https://www.bayrische-quadratratschn.de/i-am-from-austria-am-17-04-20-im-circus-krone/","inLanguage":"de-DE","name":"\u201cI am from Austria\u201d am 17.04.20 im Circus Krone - Bayrische Quadratratschn","isPartOf":{"@id":"https://www.bayrische-quadratratschn.de/#website"},"primaryImageOfPage":{"@id":"https://www.bayrische-quadratratschn.de/i-am-from-austria-am-17-04-20-im-circus-krone/#primaryimage"},"datePublished":"2020-02-05T12:02:52+01:00","dateModified":"2020-02-05T12:02:56+01:00","author":{"@id":"https://www.bayrische-quadratratschn.de/#/schema/person/f7f5572ec92dbac00ed106aa228de541"}},{"@type":["Person"],"@id":"https://www.bayrische-quadratratschn.de/#/schema/person/f7f5572ec92dbac00ed106aa228de541","name":"Susanna Chmiel","image":{"@type":"ImageObject","@id":"https://www.bayrische-quadratratschn.de/#authorlogo","url":"https://secure.gravatar.com/avatar/fff71b1cb8eecef40c5a08c0fceac2fc?s=96&d=monsterid&r=g","caption":"Susanna Chmiel"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//a.vimeocdn.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Bayrische Quadratratschn &raquo; Feed" href="https://www.bayrische-quadratratschn.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bayrische Quadratratschn &raquo; Kommentar-Feed" href="https://www.bayrische-quadratratschn.de/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.bayrische-quadratratschn.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='gallery-bank.css-css'  href='https://www.bayrische-quadratratschn.de/wp-content/plugins/gallery-bank-pro-edition/assets/css/gallery-bank.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='jPages.css-css'  href='https://www.bayrische-quadratratschn.de/wp-content/plugins/gallery-bank-pro-edition/assets/css/jPages.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='animate.css-css'  href='https://www.bayrische-quadratratschn.de/wp-content/plugins/gallery-bank-pro-edition/assets/css/animate.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='hover_effects.css-css'  href='https://www.bayrische-quadratratschn.de/wp-content/plugins/gallery-bank-pro-edition/assets/css/hover_effects.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto.css-css'  href='https://www.bayrische-quadratratschn.de/wp-content/plugins/gallery-bank-pro-edition/assets/css/prettyPhoto.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.bayrische-quadratratschn.de/wp-content/plugins/instagram-feed/css/sb-instagram-2-1.min.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.bayrische-quadratratschn.de/wp-includes/css/dist/block-library/style.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css'  href='https://www.bayrische-quadratratschn.de/wp-content/plugins/custom-facebook-feed-pro/css/cff-style.css?ver=3.10.4' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='events-manager-css'  href='https://www.bayrische-quadratratschn.de/wp-content/plugins/events-manager/includes/css/events_manager.css?ver=5.96' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.bayrische-quadratratschn.de/wp-content/themes/profitmag/css/font-awesome.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='bxslider-style-css'  href='https://www.bayrische-quadratratschn.de/wp-content/themes/profitmag/css/jquery.bxslider.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='ticker-style-css'  href='https://www.bayrische-quadratratschn.de/wp-content/themes/profitmag/css/ticker-style.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='noivolightbox-style-css'  href='https://www.bayrische-quadratratschn.de/wp-content/themes/profitmag/css/nivo-lightbox.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='scrollcss-css'  href='https://www.bayrische-quadratratschn.de/wp-content/themes/profitmag/css/jquery.mCustomScrollbar.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='google font-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C100%2C100italic%2C300%2C300italic%2C400italic%2C500%2C500italic%2C700%2C700italic%2C900%2C900italic&#038;ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='profitmag-style-css'  href='https://www.bayrische-quadratratschn.de/wp-content/themes/profitmag/style.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='profitmag-responsive-css'  href='https://www.bayrische-quadratratschn.de/wp-content/themes/profitmag/css/responsive.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.bayrische-quadratratschn.de/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.1.2.2' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='cmplz-cookie-css'  href='https://www.bayrische-quadratratschn.de/wp-content/plugins/complianz-gdpr/core/assets/css/cookieconsent.min.css?ver=3.2.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/plugins/gallery-bank-pro-edition/assets/js/jquery.masonry.min.js?ver=5.3'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/plugins/gallery-bank-pro-edition/assets/js/isotope.pkgd.js?ver=5.3'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/plugins/gallery-bank-pro-edition/assets/js/imgLiquid.js?ver=5.3'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/plugins/gallery-bank-pro-edition/assets/js/jPages.js?ver=5.3'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/plugins/gallery-bank-pro-edition/assets/js/jquery.prettyPhoto.js?ver=5.3'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Schlie\u00dfen","currentText":"Heute","monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Vorherige","dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"dateFormat":"d. MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://www.bayrische-quadratratschn.de/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.bayrische-quadratratschn.de/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.bayrische-quadratratschn.de/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.bayrische-quadratratschn.de/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-includes/js/dist/dom-ready.min.js?ver=2.5.1'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-includes/js/dist/a11y.min.js?ver=2.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Es wurden keine Ergebnisse gefunden, die deinen Suchkriterien entsprechen.","oneResult":"1 Ergebnis gefunden. Benutze die Pfeiltasten zum Navigieren.","manyResults":"%d Ergebnisse gefunden. Benutze die Pfeiltasten zum Navigieren.","itemSelected":"Eintrag ausgew\u00e4hlt."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"https:\/\/www.bayrische-quadratratschn.de\/wp-admin\/admin-ajax.php","locationajaxurl":"https:\/\/www.bayrische-quadratratschn.de\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"de","dateFormat":"dd.mm.yy","ui_css":"https:\/\/www.bayrische-quadratratschn.de\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"1","is_ssl":"1","google_maps_api":"AIzaSyDhw9FXyroi7hLZgFYXKE73Yvy5Ed-zF4c","txt_search":"Suche","txt_searching":"Suche...","txt_loading":"Wird geladen..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/plugins/events-manager/includes/js/events-manager.js?ver=5.96'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/plugins/slider/js/jssor.js?ver=5.3'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/plugins/slider/js/helper.js?ver=5.3'></script>
<script type='text/javascript' src='http://a.vimeocdn.com/js/froogaloop2.min.js?ver=5.3'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/themes/profitmag/js/nivo-lightbox.min.js?ver=5.3'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/themes/profitmag/js/jquery.slicknav.min.js?ver=5.3'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/themes/profitmag/js/modernizr.min.js?ver=2.6.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.bayrische-quadratratschn.de\/wp-admin\/admin-ajax.php","security":"9bd0db37b7","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.bayrische-quadratratschn.de\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.bayrische-quadratratschn.de\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.1.2.2","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.1.2.2'></script>
<link rel='https://api.w.org/' href='https://www.bayrische-quadratratschn.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.bayrische-quadratratschn.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.bayrische-quadratratschn.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3" />
<link rel='shortlink' href='https://www.bayrische-quadratratschn.de/?p=16254' />
<link rel="alternate" type="application/json+oembed" href="https://www.bayrische-quadratratschn.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bayrische-quadratratschn.de%2Fi-am-from-austria-am-17-04-20-im-circus-krone%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.bayrische-quadratratschn.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bayrische-quadratratschn.de%2Fi-am-from-austria-am-17-04-20-im-circus-krone%2F&#038;format=xml" />
<style type="text/css">
	.addw2p {
		list-style-type: none;
		list-style-image: none;
	}
</style>
<!-- Custom Facebook Feed JS vars -->
<script type="text/javascript">
var cffsiteurl = "https://www.bayrische-quadratratschn.de/wp-content/plugins";
var cffajaxurl = "https://www.bayrische-quadratratschn.de/wp-admin/admin-ajax.php";
var cffmetatrans = "true";

var cfflinkhashtags = "true";
</script>
<link rel="shortcut icon" type="image/png" href="https://www.bayrische-quadratratschn.de/wp-content/uploads/2016/11/favicon.ico"/><style type="text/css"></style><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>	<style type="text/css">
			.site-title a,
		.site-description {
			color: #1e73be;
		}
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #1e73be; }
</style>
	</head>

<body data-cmplz=1 class="post-template-default single single-post postid-16254 single-format-standard custom-background group-blog right_sidebar">

<div id="page" class="hfeed site">
	

	<header id="masthead" class="site-header clearfix" role="banner">
        <div class="top-header-block clearfix">
            <div class="wrapper">
                                                        <div class="header-latest-posts f-left">                                                                    
                                    <ul id="js-latest" class="js-hidden">                        
                                                                                
                                            <li><a href="https://www.bayrische-quadratratschn.de/rosenheimer-sommerfestival-mit-tollem-line-up/" title="Rosenheimer Sommerfestival mit tollem Line-Up">Rosenheimer Sommerfestival mit tollem Line-Up</a></li>
                                             
                                                                                
                                            <li><a href="https://www.bayrische-quadratratschn.de/guenter-gruenwald-zusatztermin-im-deutschen-theater/" title="Günter Grünwald - Zusatztermin im Deutschen Theater">Günter Grünwald - Zusatztermin im Deutschen Theater</a></li>
                                             
                                                                                
                                            <li><a href="https://www.bayrische-quadratratschn.de/i-am-from-austria-am-17-04-20-im-circus-krone/" title="“I am from Austria” am 17.04.20 im Circus Krone">“I am from Austria” am 17.04.20 im Circus Krone</a></li>
                                             
                                                                                
                                            <li><a href="https://www.bayrische-quadratratschn.de/leberkaesjunkie-gewinnt-eine-dvd-blu-ray/" title="LEBERKÄSJUNKIE - gewinnt eine DVD/Blu-ray">LEBERKÄSJUNKIE - gewinnt eine DVD/Blu-ray</a></li>
                                             
                                                                                
                                            <li><a href="https://www.bayrische-quadratratschn.de/elektro-ein-artistisches-konzert-im-gop-muenchen/" title="Elektro – ein artistisches Konzert im GOP München">Elektro – ein artistisches Konzert im GOP München</a></li>
                                             
                                                                        </ul>
                                </div> <!-- .header-latest-posts -->
                                                
                        <div class="right-header f-right">
                            		<div class="socials">
    		    		<a href="https://www.facebook.com/Bayrische-Quadratratschn-115544688544972/" class="facebook" data-title="Facebook" target="_blank"><span class="font-icon-social-facebook"><i class="fa fa-facebook"></i></span></a>
    		    
    		    		<a href="https://twitter.com/Quadratratschn" class="twitter" data-title="Twitter" target="_blank"><span class="font-icon-social-twitter"><i class="fa fa-twitter"></i></span></a>
    		    
    		    
    		    		<a href="https://www.youtube.com/user/Quadratratschn" class="youtube" data-title="Youtube" target="_blank"><span class="font-icon-social-youtube"><i class="fa fa-youtube"></i></span></a>
    		    
    		    		<a href="https://de.pinterest.com/susisusanna/" class="pinterest" data-title="Pinterest" target="_blank"><span class="font-icon-social-pinterest"><i class="fa fa-pinterest"></i></span></a>
    		    
    		    
    		    
    		    
    		    
    		    
    		    
    		    
    		    
    		    
    				</div>
                        </div>
             </div>          
         </div><!-- .top-header-block -->

        <div class="wrapper header-wrapper clearfix">
        		<div class="header-container"> 
                
                    
                    
                    <div class="site-branding clearfix">
            			<div class="site-logo f-left">
                            <a href="https://www.bayrische-quadratratschn.de/" rel="home">
                                                                    <img src="https://www.bayrische-quadratratschn.de/wp-content/uploads/2015/06/cropped-header_new.jpg" alt="Bayrische Quadratratschn" />
                                                            </a>
                        </div>
                        
                        
                        			
            		</div>
            
            		<nav id="site-navigation" class="main-navigation clearfix menu-left" role="navigation" >
            			<div class="desktop-menu clearfix">
                        <div class="menu-menu-1-container"><ul id="menu-menu-1" class="menu"><li id="menu-item-158" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-158"><a href="https://bayrische-quadratratschn.de">DaHoam</a></li>
<li id="menu-item-205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205"><a href="https://www.bayrische-quadratratschn.de/category/blog/">Blog</a></li>
<li id="menu-item-217" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-217"><a href="https://www.bayrische-quadratratschn.de/category/furtgehn/">Furtgehn</a></li>
<li id="menu-item-218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218"><a href="https://www.bayrische-quadratratschn.de/category/susi-informiert/">Susi informiert</a></li>
<li id="menu-item-9666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9666"><a href="https://www.bayrische-quadratratschn.de/category/gwand/">Gwand &#038; mehr</a></li>
<li id="menu-item-219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219"><a href="https://www.bayrische-quadratratschn.de/category/wiesn/">Wiesn</a></li>
<li id="menu-item-220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220"><a href="https://www.bayrische-quadratratschn.de/category/bilder-und-sprueche/">Buidl &#038; Sprüch&#8217;</a></li>
<li id="menu-item-16224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16224"><a href="https://www.bayrische-quadratratschn.de/cookie-policy-eu/">Cookie policy (EU)</a></li>
</ul></div>                        <div class="search-block">
                                                            <form role="search" method="get" id="searchform" class="searchform" action="https://www.bayrische-quadratratschn.de/" >
	<div><label class="screen-reader-text" for="s"></label>
	<input type="text" value="" name="s" id="s" placeholder="SUACHA" />
	<input type="submit" id="searchsubmit" value="Suchen" />
	</div>
	</form>                                                    </div>
                        </div>
                        <div class="responsive-slick-menu clearfix"></div>
                        
            		</nav><!-- #site-navigation -->
        
                </div> <!-- .header-container -->
        </div><!-- header-wrapper-->
        
	</header><!-- #masthead -->
    

    <div class="wrapper content-wrapper clearfix">

        <div class="slider-feature-wrap clearfix">
            <!-- Slider -->
				      
            <!-- Featured Post Beside Slider -->
				
        	
                    </div>    
            <div id="content" class="site-content">
    
   	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		            
			
<article id="post-16254" class="post-16254 post type-post status-publish format-standard has-post-thumbnail hentry category-furtgehn category-teaser-head tag-c-b-green tag-circus-krone tag-fendrich tag-i-am-from-austria tag-munchen tag-sts">
	<header class="entry-header">
		<h1 class="entry-title">“I am from Austria” am 17.04.20 im Circus Krone</h1>
		<div class="entry-meta">
			<span class="posted-on">Gschriebn am <a href="https://www.bayrische-quadratratschn.de/i-am-from-austria-am-17-04-20-im-circus-krone/" rel="bookmark"><time class="entry-date published" datetime="2020-02-05T13:02:52+01:00">5. Februar 2020</time><time class="updated" datetime="2020-02-05T13:02:56+01:00">5. Februar 2020</time></a></span><span class="byline"> vo <span class="author vcard"><a class="url fn n" href="https://www.bayrische-quadratratschn.de/author/susanna_susi/">Susanna Chmiel</a></span></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="single-feat clearfix">
        
    </div>
    
    <div class="entry-content">
        <figure class="single-thumb">
                                <img src="https://www.bayrische-quadratratschn.de/wp-content/uploads/2020/02/austria-2020.png" alt="“I am from Austria” am 17.04.20 im Circus Krone" title="“I am from Austria” am 17.04.20 im Circus Krone" />
                    </figure>
        
<p><strong>“I am from Austria” – die größten Hits aus mehr als 50 Jahren Austro-Pop – Special Guest C.B.Green bestätigt </strong></p>



<p>Nach der ausverkauften und viel umjubelten Show im Herbst 2018 kommt „I am from Austria“ mit neuem Programm&nbsp;<strong>am 17. April 2020 erneut in den Circus Krone München. Als Special Guest ist nun C.B.Green bestätigt.&nbsp;</strong></p>



<p><em>„Ich bin ein Songmensch“,&nbsp;</em>sagt&nbsp;<em>C.B.Green</em>. Ergreifende Melodien, Harmonien und Texte machen für ihn gute Lieder aus. Seinen Stil könnte man als „acoustic pop“ bezeichnen. Wunderbare Hooks. Titel, die unter die Haut gehen, handwerklich anspruchsvoll.&nbsp;</p>



<p>Auf etliche Chart-Titel kann der Sänger und einstige Klassik-Gitarrist aus Süddeutschland inzwischen stolz sein. Des Öfteren wird <em>C.B.Green </em>von Sendern, Konzernen oder Firmen angefragt. Für RTL/„Bauer sucht Frau“ lief der Radiohit „Beautiful World“ als Trailermusik und seine Single „Somebody&#8217;s Hero“ ist der aktuelle Werbesong der Erlebnisgeschenke-Firma „mydays“, mit massiver Präsenz im Fernsehen. 2019 begleitete <em>C.B.Green </em>als Special Guest die Europa-Tournee von Bonnie Tyler. </p>



<div class="wp-block-image"><figure class="alignright size-medium"><img src="https://www.bayrische-quadratratschn.de/wp-content/uploads/2020/02/austria-2020-300x220.png" alt="austria 2020" class="wp-image-16255" srcset="https://www.bayrische-quadratratschn.de/wp-content/uploads/2020/02/austria-2020-300x220.png 300w, https://www.bayrische-quadratratschn.de/wp-content/uploads/2020/02/austria-2020.png 410w" sizes="(max-width: 300px) 100vw, 300px" /><figcaption><em>Foto Copyright: Black Lion Entertainment @ C_Brecheis</em></figcaption></figure></div>



<p>Viele TV-Auftritte und Radio Events bereichern den Werdegang des bekennenden Live-Musikers ebenso, wie Tourneen oder Großveranstaltungen. Aber auch die kleinen Konzerte liegen C.B.Green sehr am Herzen. <em>„Live, akustisch und nur mit Gitarre begleitet, kann ich am besten das Herz des Zuhörers erreichen“. </em>Mit „Sooner or later“, „Beautiful world“, „Third“ und „Change“ veröffentlichte er vier Studioalben, eine Live-DVD („Absolutely live!“), die DVD „Ich lebe Dich“ sowie acht Singles. </p>



<p>Mit viel Humor und Spielfreude zünden die sechs Musiker der Show von&nbsp;<strong>„I am from Austria“&nbsp;</strong>–&nbsp;<em>Mathias &#8220;Hias&#8221; Rasch&nbsp;</em>(Gesang, Gitarre),&nbsp;<em>Manuel Gramüller&nbsp;</em>(Gesang, Gitarre),&nbsp;<em>Florian Oberhorner&nbsp;</em>(Gesang, Gitarre)&nbsp;<em>Robert Ertl&nbsp;</em>(Schlagzeug),&nbsp;<em>Bernhard Schmied&nbsp;</em>(E-Bass) und&nbsp;<em>Reiner Winterstetter&nbsp;</em>(Akkordeon, Keyboard) – ein Hitfeuerwerk auf der Bühne ab. Die spaßtreibende sowie berührende musikalische Reise führt durch das unerschöpfliche Hitrepertoire der österreichischen Musiklandschaft. Das Beste aus der Geschichte des Austro-Pop – viel G’fühl, aber auch viel Gaudi!&nbsp;</p>



<p>Die Band betont: „<em>Wir feiern jeden einzelnen Song und haben eine Hochachtung vor den grandiosen Künstlern wie </em>Ambros, Hirsch, Danzer, Fendrich, STS <em>und vielen weiteren. Inzwischen sind wir mit </em>„I am from Austria“ <em>rund 150 Mal aufgetreten und freuen uns auf das neue Programm 2020.“ </em></p>



<p>Die Musiker schaffen es, den individuellen Sound der vielen österreichischen Künstler, die im Laufe des Abends gecovert werden, authentisch dem Publikum zu präsentieren. Gespielt werden unter anderem Klassiker wie STSs „Fürstenfeld“, Ambros „Skifoan“, Fendrichs „Weilst a Herz host“ sowie „Macho, Macho“ – eine hervorragende Mischung ausgewählter Titel der österreichischen Musikgeschichte!&nbsp;</p>



<p>Freut euch auf Musik, die extrem vielseitig ist: mit dabei sind sowohl nachdenkliche und tiefgründige Songs als auch eine Vielzahl an Party Krachern, die inzwischen seit vielen Jahren Wiesn Hits sind und in dem rund zweistündigen Programm definitiv nicht fehlen dürfen. Partystimmung trifft auf emotionalen Tiefgang – ein Abend der positiven Gefühlsachterbahn. </p>



<hr class="wp-block-separator"/>



<p><strong>München-Termin:&nbsp;</strong></p>



<p><strong>17. April 2020&nbsp;</strong></p>



<p><strong>Circus Krone&nbsp;</strong><strong>ca. 20 Uhr&nbsp;</strong></p>



<p><strong>Tickets sind ab 24,50 Euro zzgl. Gebühren unter <a rel="noreferrer noopener" aria-label=" (öffnet in neuem Tab)" href="http://www.eventim.de/" target="_blank">www.eventim.de</a>, unter <a rel="noreferrer noopener" aria-label=" (öffnet in neuem Tab)" href="http://www.myticket.de/" target="_blank">www.myticket.de</a> sowie telefonisch unter 01806 – 777 111 (20 Ct./Anruf – Mobilfunkpreise max. 60 Ct./Anruf)<br>und bei den bekannten Vorverkaufsstellen erhältlich.</strong></p>



<p><em>Foto Copyright: Black Lion Entertainment @ C_Brecheis</em></p>
			</div><!-- .entry-content -->

	<footer class="entry-footer">
		
						<span class="cat-links">
							</span>
			
						<span class="tags-links" style="color:#fff; text-decoration:none;">
							</span>
					     
	

		             
	</footer><!-- .entry-footer -->
</article><!-- #post-## -->
    <div class="related-post">
        <h2 class="block-title"><span class="bordertitle-red"></span>Wos anders intressants</h2>
        
		<ol class="display-posts-listing"><li class="listing-item"><a class="image" href="https://www.bayrische-quadratratschn.de/rosenheimer-sommerfestival-mit-tollem-line-up/"><img width="150" height="150" src="https://www.bayrische-quadratratschn.de/wp-content/uploads/2020/02/rosenheim-sommerfestival-20-furtgehn-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="rosenheim sommerfestival 20" srcset="https://www.bayrische-quadratratschn.de/wp-content/uploads/2020/02/rosenheim-sommerfestival-20-furtgehn-150x150.png 150w, https://www.bayrische-quadratratschn.de/wp-content/uploads/2020/02/rosenheim-sommerfestival-20-furtgehn-83x83.png 83w" sizes="(max-width: 150px) 100vw, 150px" /></a> <a class="title" href="https://www.bayrische-quadratratschn.de/rosenheimer-sommerfestival-mit-tollem-line-up/">Rosenheimer Sommerfestival mit tollem Line-Up</a></li><li class="listing-item"><a class="image" href="https://www.bayrische-quadratratschn.de/guenter-gruenwald-zusatztermin-im-deutschen-theater/"><img width="150" height="150" src="https://www.bayrische-quadratratschn.de/wp-content/uploads/2020/02/grünwald-zusatzshow-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="grünwald-zusatzshow" srcset="https://www.bayrische-quadratratschn.de/wp-content/uploads/2020/02/grünwald-zusatzshow-150x150.png 150w, https://www.bayrische-quadratratschn.de/wp-content/uploads/2020/02/grünwald-zusatzshow-83x83.png 83w" sizes="(max-width: 150px) 100vw, 150px" /></a> <a class="title" href="https://www.bayrische-quadratratschn.de/guenter-gruenwald-zusatztermin-im-deutschen-theater/">Günter Grünwald &#8211; Zusatztermin im Deutschen Theater</a></li><li class="listing-item"><a class="image" href="https://www.bayrische-quadratratschn.de/i-am-from-austria-am-17-04-20-im-circus-krone/"><img width="150" height="150" src="https://www.bayrische-quadratratschn.de/wp-content/uploads/2020/02/austria-2020-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="austria 2020" srcset="https://www.bayrische-quadratratschn.de/wp-content/uploads/2020/02/austria-2020-150x150.png 150w, https://www.bayrische-quadratratschn.de/wp-content/uploads/2020/02/austria-2020-83x83.png 83w" sizes="(max-width: 150px) 100vw, 150px" /></a> <a class="title" href="https://www.bayrische-quadratratschn.de/i-am-from-austria-am-17-04-20-im-circus-krone/">“I am from Austria” am 17.04.20 im Circus Krone</a></li><li class="listing-item"><a class="image" href="https://www.bayrische-quadratratschn.de/leberkaesjunkie-gewinnt-eine-dvd-blu-ray/"><img width="150" height="150" src="https://www.bayrische-quadratratschn.de/wp-content/uploads/2020/01/leberkäsjunkie-gewinnspiel-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="leberkäsjunkie gewinnspiel" srcset="https://www.bayrische-quadratratschn.de/wp-content/uploads/2020/01/leberkäsjunkie-gewinnspiel-150x150.jpg 150w, https://www.bayrische-quadratratschn.de/wp-content/uploads/2020/01/leberkäsjunkie-gewinnspiel-83x83.jpg 83w" sizes="(max-width: 150px) 100vw, 150px" /></a> <a class="title" href="https://www.bayrische-quadratratschn.de/leberkaesjunkie-gewinnt-eine-dvd-blu-ray/">LEBERKÄSJUNKIE &#8211; gewinnt eine DVD/Blu-ray</a></li><li class="listing-item"><a class="image" href="https://www.bayrische-quadratratschn.de/elektro-ein-artistisches-konzert-im-gop-muenchen/"><img width="150" height="150" src="https://www.bayrische-quadratratschn.de/wp-content/uploads/2020/01/gop-elektro-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="gop elektro" srcset="https://www.bayrische-quadratratschn.de/wp-content/uploads/2020/01/gop-elektro-150x150.png 150w, https://www.bayrische-quadratratschn.de/wp-content/uploads/2020/01/gop-elektro-83x83.png 83w" sizes="(max-width: 150px) 100vw, 150px" /></a> <a class="title" href="https://www.bayrische-quadratratschn.de/elektro-ein-artistisches-konzert-im-gop-muenchen/">Elektro – ein artistisches Konzert im GOP München</a></li></ol>
    </div>
			                        
            
            		
		</main><!-- #main -->
	</div><!-- #primary -->


                    <!-- Preview Content -->
                <div id="secondary-right" class="widget-area secondary-sidebar f-right clearfix" role="complementary">
                
                <div id="sidebar-section-top" class="widget-area sidebar clearfix">                      
                        <div id="sidebar-section-cat-two" class="widget-area sidebar clearfix" style=" padding: 0px 15px 0px 15px;">
                                                <h2 class="block-title"><span class="bordertitle-red"></span>Archiv</h2>
                                                                                          
                                                        <ul class="ul-addw2p ul-addw2p-archiv-widget">
<li id="archives-3" class="addw2p widget_archive">Archive		<label class="screen-reader-text" for="archives-dropdown-3">Archive</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Monat auswählen</option>
				<option value='https://www.bayrische-quadratratschn.de/2020/02/'> Februar 2020 &nbsp;(3)</option>
	<option value='https://www.bayrische-quadratratschn.de/2020/01/'> Januar 2020 &nbsp;(3)</option>
	<option value='https://www.bayrische-quadratratschn.de/2019/11/'> November 2019 &nbsp;(3)</option>
	<option value='https://www.bayrische-quadratratschn.de/2019/10/'> Oktober 2019 &nbsp;(8)</option>
	<option value='https://www.bayrische-quadratratschn.de/2019/09/'> September 2019 &nbsp;(9)</option>
	<option value='https://www.bayrische-quadratratschn.de/2019/08/'> August 2019 &nbsp;(11)</option>
	<option value='https://www.bayrische-quadratratschn.de/2019/07/'> Juli 2019 &nbsp;(12)</option>
	<option value='https://www.bayrische-quadratratschn.de/2019/06/'> Juni 2019 &nbsp;(11)</option>
	<option value='https://www.bayrische-quadratratschn.de/2019/05/'> Mai 2019 &nbsp;(16)</option>
	<option value='https://www.bayrische-quadratratschn.de/2019/04/'> April 2019 &nbsp;(15)</option>
	<option value='https://www.bayrische-quadratratschn.de/2019/03/'> März 2019 &nbsp;(10)</option>
	<option value='https://www.bayrische-quadratratschn.de/2019/02/'> Februar 2019 &nbsp;(9)</option>
	<option value='https://www.bayrische-quadratratschn.de/2019/01/'> Januar 2019 &nbsp;(13)</option>
	<option value='https://www.bayrische-quadratratschn.de/2018/12/'> Dezember 2018 &nbsp;(10)</option>
	<option value='https://www.bayrische-quadratratschn.de/2018/11/'> November 2018 &nbsp;(10)</option>
	<option value='https://www.bayrische-quadratratschn.de/2018/10/'> Oktober 2018 &nbsp;(14)</option>
	<option value='https://www.bayrische-quadratratschn.de/2018/09/'> September 2018 &nbsp;(16)</option>
	<option value='https://www.bayrische-quadratratschn.de/2018/08/'> August 2018 &nbsp;(8)</option>
	<option value='https://www.bayrische-quadratratschn.de/2018/07/'> Juli 2018 &nbsp;(16)</option>
	<option value='https://www.bayrische-quadratratschn.de/2018/06/'> Juni 2018 &nbsp;(14)</option>
	<option value='https://www.bayrische-quadratratschn.de/2018/05/'> Mai 2018 &nbsp;(17)</option>
	<option value='https://www.bayrische-quadratratschn.de/2018/04/'> April 2018 &nbsp;(14)</option>
	<option value='https://www.bayrische-quadratratschn.de/2018/03/'> März 2018 &nbsp;(20)</option>
	<option value='https://www.bayrische-quadratratschn.de/2018/02/'> Februar 2018 &nbsp;(13)</option>
	<option value='https://www.bayrische-quadratratschn.de/2018/01/'> Januar 2018 &nbsp;(10)</option>
	<option value='https://www.bayrische-quadratratschn.de/2017/12/'> Dezember 2017 &nbsp;(30)</option>
	<option value='https://www.bayrische-quadratratschn.de/2017/11/'> November 2017 &nbsp;(15)</option>
	<option value='https://www.bayrische-quadratratschn.de/2017/10/'> Oktober 2017 &nbsp;(10)</option>
	<option value='https://www.bayrische-quadratratschn.de/2017/09/'> September 2017 &nbsp;(12)</option>
	<option value='https://www.bayrische-quadratratschn.de/2017/08/'> August 2017 &nbsp;(16)</option>
	<option value='https://www.bayrische-quadratratschn.de/2017/07/'> Juli 2017 &nbsp;(13)</option>
	<option value='https://www.bayrische-quadratratschn.de/2017/06/'> Juni 2017 &nbsp;(14)</option>
	<option value='https://www.bayrische-quadratratschn.de/2017/05/'> Mai 2017 &nbsp;(17)</option>
	<option value='https://www.bayrische-quadratratschn.de/2017/04/'> April 2017 &nbsp;(11)</option>
	<option value='https://www.bayrische-quadratratschn.de/2017/03/'> März 2017 &nbsp;(16)</option>
	<option value='https://www.bayrische-quadratratschn.de/2017/02/'> Februar 2017 &nbsp;(11)</option>
	<option value='https://www.bayrische-quadratratschn.de/2017/01/'> Januar 2017 &nbsp;(14)</option>
	<option value='https://www.bayrische-quadratratschn.de/2016/12/'> Dezember 2016 &nbsp;(32)</option>
	<option value='https://www.bayrische-quadratratschn.de/2016/11/'> November 2016 &nbsp;(16)</option>
	<option value='https://www.bayrische-quadratratschn.de/2016/10/'> Oktober 2016 &nbsp;(22)</option>
	<option value='https://www.bayrische-quadratratschn.de/2016/09/'> September 2016 &nbsp;(20)</option>
	<option value='https://www.bayrische-quadratratschn.de/2016/08/'> August 2016 &nbsp;(17)</option>
	<option value='https://www.bayrische-quadratratschn.de/2016/07/'> Juli 2016 &nbsp;(17)</option>
	<option value='https://www.bayrische-quadratratschn.de/2016/06/'> Juni 2016 &nbsp;(22)</option>
	<option value='https://www.bayrische-quadratratschn.de/2016/05/'> Mai 2016 &nbsp;(6)</option>
	<option value='https://www.bayrische-quadratratschn.de/2016/04/'> April 2016 &nbsp;(8)</option>
	<option value='https://www.bayrische-quadratratschn.de/2016/03/'> März 2016 &nbsp;(10)</option>
	<option value='https://www.bayrische-quadratratschn.de/2016/02/'> Februar 2016 &nbsp;(1)</option>
	<option value='https://www.bayrische-quadratratschn.de/2016/01/'> Januar 2016 &nbsp;(2)</option>
	<option value='https://www.bayrische-quadratratschn.de/2015/12/'> Dezember 2015 &nbsp;(24)</option>
	<option value='https://www.bayrische-quadratratschn.de/2015/11/'> November 2015 &nbsp;(4)</option>
	<option value='https://www.bayrische-quadratratschn.de/2015/10/'> Oktober 2015 &nbsp;(4)</option>
	<option value='https://www.bayrische-quadratratschn.de/2015/09/'> September 2015 &nbsp;(12)</option>
	<option value='https://www.bayrische-quadratratschn.de/2015/08/'> August 2015 &nbsp;(4)</option>
	<option value='https://www.bayrische-quadratratschn.de/2015/07/'> Juli 2015 &nbsp;(5)</option>
	<option value='https://www.bayrische-quadratratschn.de/2015/06/'> Juni 2015 &nbsp;(27)</option>
	<option value='https://www.bayrische-quadratratschn.de/2015/05/'> Mai 2015 &nbsp;(4)</option>
	<option value='https://www.bayrische-quadratratschn.de/2015/04/'> April 2015 &nbsp;(7)</option>
	<option value='https://www.bayrische-quadratratschn.de/2015/03/'> März 2015 &nbsp;(8)</option>
	<option value='https://www.bayrische-quadratratschn.de/2015/02/'> Februar 2015 &nbsp;(4)</option>
	<option value='https://www.bayrische-quadratratschn.de/2015/01/'> Januar 2015 &nbsp;(7)</option>
	<option value='https://www.bayrische-quadratratschn.de/2014/12/'> Dezember 2014 &nbsp;(3)</option>
	<option value='https://www.bayrische-quadratratschn.de/2014/11/'> November 2014 &nbsp;(9)</option>
	<option value='https://www.bayrische-quadratratschn.de/2014/10/'> Oktober 2014 &nbsp;(5)</option>
	<option value='https://www.bayrische-quadratratschn.de/2014/09/'> September 2014 &nbsp;(6)</option>
	<option value='https://www.bayrische-quadratratschn.de/2014/08/'> August 2014 &nbsp;(6)</option>
	<option value='https://www.bayrische-quadratratschn.de/2014/07/'> Juli 2014 &nbsp;(2)</option>
	<option value='https://www.bayrische-quadratratschn.de/2014/06/'> Juni 2014 &nbsp;(3)</option>
	<option value='https://www.bayrische-quadratratschn.de/2014/05/'> Mai 2014 &nbsp;(2)</option>
	<option value='https://www.bayrische-quadratratschn.de/2014/04/'> April 2014 &nbsp;(2)</option>
	<option value='https://www.bayrische-quadratratschn.de/2014/03/'> März 2014 &nbsp;(6)</option>
	<option value='https://www.bayrische-quadratratschn.de/2014/02/'> Februar 2014 &nbsp;(4)</option>
	<option value='https://www.bayrische-quadratratschn.de/2014/01/'> Januar 2014 &nbsp;(7)</option>
	<option value='https://www.bayrische-quadratratschn.de/2013/12/'> Dezember 2013 &nbsp;(3)</option>
	<option value='https://www.bayrische-quadratratschn.de/2013/11/'> November 2013 &nbsp;(3)</option>
	<option value='https://www.bayrische-quadratratschn.de/2013/10/'> Oktober 2013 &nbsp;(5)</option>
	<option value='https://www.bayrische-quadratratschn.de/2013/09/'> September 2013 &nbsp;(3)</option>
	<option value='https://www.bayrische-quadratratschn.de/2013/08/'> August 2013 &nbsp;(8)</option>
	<option value='https://www.bayrische-quadratratschn.de/2013/07/'> Juli 2013 &nbsp;(5)</option>
	<option value='https://www.bayrische-quadratratschn.de/2013/06/'> Juni 2013 &nbsp;(5)</option>
	<option value='https://www.bayrische-quadratratschn.de/2013/05/'> Mai 2013 &nbsp;(4)</option>
	<option value='https://www.bayrische-quadratratschn.de/2013/04/'> April 2013 &nbsp;(3)</option>
	<option value='https://www.bayrische-quadratratschn.de/2013/03/'> März 2013 &nbsp;(2)</option>
	<option value='https://www.bayrische-quadratratschn.de/2013/02/'> Februar 2013 &nbsp;(2)</option>
	<option value='https://www.bayrische-quadratratschn.de/2013/01/'> Januar 2013 &nbsp;(4)</option>
	<option value='https://www.bayrische-quadratratschn.de/2012/12/'> Dezember 2012 &nbsp;(3)</option>
	<option value='https://www.bayrische-quadratratschn.de/2012/11/'> November 2012 &nbsp;(1)</option>
	<option value='https://www.bayrische-quadratratschn.de/2012/10/'> Oktober 2012 &nbsp;(4)</option>
	<option value='https://www.bayrische-quadratratschn.de/2012/09/'> September 2012 &nbsp;(5)</option>
	<option value='https://www.bayrische-quadratratschn.de/2012/08/'> August 2012 &nbsp;(3)</option>
	<option value='https://www.bayrische-quadratratschn.de/2012/07/'> Juli 2012 &nbsp;(9)</option>
	<option value='https://www.bayrische-quadratratschn.de/2012/06/'> Juni 2012 &nbsp;(10)</option>
	<option value='https://www.bayrische-quadratratschn.de/2012/05/'> Mai 2012 &nbsp;(5)</option>
	<option value='https://www.bayrische-quadratratschn.de/2012/04/'> April 2012 &nbsp;(7)</option>
	<option value='https://www.bayrische-quadratratschn.de/2012/03/'> März 2012 &nbsp;(3)</option>
	<option value='https://www.bayrische-quadratratschn.de/2012/02/'> Februar 2012 &nbsp;(5)</option>
	<option value='https://www.bayrische-quadratratschn.de/2012/01/'> Januar 2012 &nbsp;(6)</option>
	<option value='https://www.bayrische-quadratratschn.de/2011/12/'> Dezember 2011 &nbsp;(4)</option>
	<option value='https://www.bayrische-quadratratschn.de/2011/11/'> November 2011 &nbsp;(4)</option>
	<option value='https://www.bayrische-quadratratschn.de/2011/10/'> Oktober 2011 &nbsp;(5)</option>
	<option value='https://www.bayrische-quadratratschn.de/2011/09/'> September 2011 &nbsp;(7)</option>
	<option value='https://www.bayrische-quadratratschn.de/2011/08/'> August 2011 &nbsp;(2)</option>
	<option value='https://www.bayrische-quadratratschn.de/2011/07/'> Juli 2011 &nbsp;(5)</option>
	<option value='https://www.bayrische-quadratratschn.de/2011/06/'> Juni 2011 &nbsp;(5)</option>
	<option value='https://www.bayrische-quadratratschn.de/2011/05/'> Mai 2011 &nbsp;(4)</option>
	<option value='https://www.bayrische-quadratratschn.de/2011/04/'> April 2011 &nbsp;(7)</option>
	<option value='https://www.bayrische-quadratratschn.de/2011/03/'> März 2011 &nbsp;(12)</option>
	<option value='https://www.bayrische-quadratratschn.de/2011/02/'> Februar 2011 &nbsp;(4)</option>
	<option value='https://www.bayrische-quadratratschn.de/2011/01/'> Januar 2011 &nbsp;(4)</option>
	<option value='https://www.bayrische-quadratratschn.de/2010/12/'> Dezember 2010 &nbsp;(4)</option>
	<option value='https://www.bayrische-quadratratschn.de/2010/11/'> November 2010 &nbsp;(8)</option>
	<option value='https://www.bayrische-quadratratschn.de/2010/10/'> Oktober 2010 &nbsp;(5)</option>
	<option value='https://www.bayrische-quadratratschn.de/2010/09/'> September 2010 &nbsp;(17)</option>
	<option value='https://www.bayrische-quadratratschn.de/2010/08/'> August 2010 &nbsp;(7)</option>
	<option value='https://www.bayrische-quadratratschn.de/2010/07/'> Juli 2010 &nbsp;(18)</option>
	<option value='https://www.bayrische-quadratratschn.de/2010/06/'> Juni 2010 &nbsp;(1)</option>
	<option value='https://www.bayrische-quadratratschn.de/2010/04/'> April 2010 &nbsp;(3)</option>
	<option value='https://www.bayrische-quadratratschn.de/2010/03/'> März 2010 &nbsp;(2)</option>
	<option value='https://www.bayrische-quadratratschn.de/2010/02/'> Februar 2010 &nbsp;(2)</option>
	<option value='https://www.bayrische-quadratratschn.de/2010/01/'> Januar 2010 &nbsp;(2)</option>
	<option value='https://www.bayrische-quadratratschn.de/2009/12/'> Dezember 2009 &nbsp;(2)</option>
	<option value='https://www.bayrische-quadratratschn.de/2009/11/'> November 2009 &nbsp;(2)</option>
	<option value='https://www.bayrische-quadratratschn.de/2009/10/'> Oktober 2009 &nbsp;(4)</option>
	<option value='https://www.bayrische-quadratratschn.de/2009/09/'> September 2009 &nbsp;(11)</option>
	<option value='https://www.bayrische-quadratratschn.de/2009/08/'> August 2009 &nbsp;(6)</option>
	<option value='https://www.bayrische-quadratratschn.de/2009/07/'> Juli 2009 &nbsp;(10)</option>
	<option value='https://www.bayrische-quadratratschn.de/2009/06/'> Juni 2009 &nbsp;(7)</option>
	<option value='https://www.bayrische-quadratratschn.de/2009/05/'> Mai 2009 &nbsp;(2)</option>
	<option value='https://www.bayrische-quadratratschn.de/2009/04/'> April 2009 &nbsp;(9)</option>
	<option value='https://www.bayrische-quadratratschn.de/2009/03/'> März 2009 &nbsp;(8)</option>
	<option value='https://www.bayrische-quadratratschn.de/2009/02/'> Februar 2009 &nbsp;(7)</option>
	<option value='https://www.bayrische-quadratratschn.de/2009/01/'> Januar 2009 &nbsp;(8)</option>
	<option value='https://www.bayrische-quadratratschn.de/2008/12/'> Dezember 2008 &nbsp;(8)</option>
	<option value='https://www.bayrische-quadratratschn.de/2008/11/'> November 2008 &nbsp;(10)</option>
	<option value='https://www.bayrische-quadratratschn.de/2008/10/'> Oktober 2008 &nbsp;(8)</option>
	<option value='https://www.bayrische-quadratratschn.de/2008/09/'> September 2008 &nbsp;(3)</option>
	<option value='https://www.bayrische-quadratratschn.de/2008/08/'> August 2008 &nbsp;(4)</option>
	<option value='https://www.bayrische-quadratratschn.de/2008/07/'> Juli 2008 &nbsp;(7)</option>
	<option value='https://www.bayrische-quadratratschn.de/2008/06/'> Juni 2008 &nbsp;(5)</option>
	<option value='https://www.bayrische-quadratratschn.de/2008/05/'> Mai 2008 &nbsp;(1)</option>
	<option value='https://www.bayrische-quadratratschn.de/2008/03/'> März 2008 &nbsp;(1)</option>
	<option value='https://www.bayrische-quadratratschn.de/2007/11/'> November 2007 &nbsp;(1)</option>
	<option value='https://www.bayrische-quadratratschn.de/2007/10/'> Oktober 2007 &nbsp;(2)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</li></ul>
                       </div>
                </div>
                
               <div id="sidebar-section-top2" class="widget-area sidebar clearfix">          
                       <div id="sidebar-section-cat-one" class="widget-area sidebar clearfix"> 		
                            <h2 class="block-title"><span class="bordertitle-red"><a href="?page_id=187">Wann is wos los</a></span></h2>		
                            <div><div id="em-calendar-119" class="em-calendar-wrapper"><table class="em-calendar">
	<thead>
		<tr>
			<td><a class="em-calnav em-calnav-prev" href="/i-am-from-austria-am-17-04-20-im-circus-krone/?ajaxCalendar=1&#038;mo=1&#038;yr=2020" rel="nofollow">&lt;&lt;</a></td>
			<td class="month_name" colspan="5">Feb 2020</td>
			<td><a class="em-calnav em-calnav-next" href="/i-am-from-austria-am-17-04-20-im-circus-krone/?ajaxCalendar=1&#038;mo=3&#038;yr=2020" rel="nofollow">&gt;&gt;</a></td>
		</tr>
	</thead>
	<tbody>
		<tr class="days-names">
			<td>M</td><td>D</td><td>M</td><td>D</td><td>F</td><td>S</td><td>S</td>
		</tr>
		<tr>
							<td class="eventless-pre">
										27									</td>
								<td class="eventless-pre">
										28									</td>
								<td class="eventless-pre">
										29									</td>
								<td class="eventless-pre">
										30									</td>
								<td class="eventless-pre">
										31									</td>
								<td class="eventless">
										1									</td>
								<td class="eventless">
										2									</td>
				</tr><tr>				<td class="eventless">
										3									</td>
								<td class="eventless">
										4									</td>
								<td class="eventless">
										5									</td>
								<td class="eventless">
										6									</td>
								<td class="eventless">
										7									</td>
								<td class="eventless">
										8									</td>
								<td class="eventless">
										9									</td>
				</tr><tr>				<td class="eventless">
										10									</td>
								<td class="eventless">
										11									</td>
								<td class="eventless">
										12									</td>
								<td class="eventless">
										13									</td>
								<td class="eventless">
										14									</td>
								<td class="eventless">
										15									</td>
								<td class="eventless">
										16									</td>
				</tr><tr>				<td class="eventless">
										17									</td>
								<td class="eventless">
										18									</td>
								<td class="eventless">
										19									</td>
								<td class="eventless-today">
										20									</td>
								<td class="eventless">
										21									</td>
								<td class="eventless">
										22									</td>
								<td class="eventless">
										23									</td>
				</tr><tr>				<td class="eventless">
										24									</td>
								<td class="eventless">
										25									</td>
								<td class="eventless">
										26									</td>
								<td class="eventless">
										27									</td>
								<td class="eventless">
										28									</td>
								<td class="eventless">
										29									</td>
								<td class="eventless-post">
										1									</td>
						</tr>
	</tbody>
</table></div></div><br />
                            <div style="font-size:10px;">Keine  Veranstaltungen</div>
        		        </div>
					</div>
        
                    <div id="sidebar-section-cat-one" class="widget-area sidebar clearfix">
                                                <h2 class="block-title"><span class="bordertitle-red"></span><img src="https://bayrische-quadratratschn.de/wp-content/uploads/2015/06/fb-ico.png" />&nbsp;Facebook</h2>
                                                    <div class="featured-post-sidebar">
                                                        <div class="cff-wrapper"><div id="cff" class="cff  cff-fixed-height cff-thumb-layout cff-timeline-feed cff-pag cff-nojs  cff-lb" style="height:500px; background-color:#f4f4f4; " data-fb-text="Schau auf Facebook o" data-offset="" data-own-token="true" data-grid-pag="" data-lb-comments="true" data-pag-num="3" data-cff-shortcode=""><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="cff-screenreader" role="img" aria-labelledby="metaSVGid metaSVGdesc"><title id="metaSVGid">Comments Box SVG icons</title><desc id="metaSVGdesc">Used for the like, share, comment, and reaction icons</desc><defs><linearGradient id="angryGrad" x1="0" x2="0" y1="0" y2="1"><stop offset="0%" stop-color="#f9ae9e" /><stop offset="70%" stop-color="#ffe7a4" /></linearGradient><linearGradient id="likeGrad"><stop offset="25%" stop-color="rgba(0,0,0,0.05)" /><stop offset="26%" stop-color="rgba(255,255,255,0.7)" /></linearGradient><linearGradient id="likeGradHover"><stop offset="25%" stop-color="#a3caff" /><stop offset="26%" stop-color="#fff" /></linearGradient><linearGradient id="likeGradDark"><stop offset="25%" stop-color="rgba(255,255,255,0.5)" /><stop offset="26%" stop-color="rgba(255,255,255,0.7)" /></linearGradient></defs></svg><h3 class="cff-header" ><span class="fa fab fa-" aria-hidden="true" style=" font-size: 28px;"></span><span class="cff-header-text" style="height: 28px;">Facebook Posts</span></h3><div class="cff-posts-wrap"><div class="cff-item cff-link-item author-bayrische-quadratratschn cff-115544688544972 cff-new" id="cff_115544688544972_2379800318786053" data-page-id="115544688544972" data-cff-timestamp="1581936910" data-object-id="" data-cff-from="115544688544972" ><div class="cff-text-wrapper"><div class="cff-author"><div class="cff-author-text"><p class="cff-page-name cff-author-date" ><a href="https://facebook.com/115544688544972" target="_blank" rel="nofollow" >Bayrische Quadratratschn</a><span class="cff-story"> </span></p><p class="cff-date" > 3 dog vorher </p></div><div class="cff-author-img"><a href="https://facebook.com/115544688544972" target="_blank" rel="nofollow" ><img src="https://scontent.xx.fbcdn.net/v/t1.0-1/cp0/p50x50/12373276_743492519083516_5173394326982173197_n.jpg?_nc_cat=103&_nc_oc=AQkHWfgIFdSuZnCqoiOzfapPNizLhusCS-3Ud2rV0VrIY38A-B6-6LxNYtmHGm1DYyg&_nc_ht=scontent.xx&oh=e23acc36ef89cd2590ece96f37ce8f49&oe=5EBD963B" title="Bayrische Quadratratschn" alt="Bayrische Quadratratschn" width=40 height=40 onerror="this.style.display='none'"></a></div></div><p class="cff-post-text" ><span class="cff-text" data-color="">Vom 10. bis 18. Juli geht's in Rosenheim wieder rund: beim 10. <a href="https://facebook.com/548424771842094">Rosenheim Sommerfestival</a> san unter anderem Deep Purple, die <a href="https://facebook.com/111876552283822">Spider Murphy Gang</a>, die Keller Steff Band, Nena, James Blunt uvm. z'hearn. Klingt guad, oder?!<br /><br /><a href="https://www.bayrische-quadratratschn.de/rosenheimer-sommerfestival-mit-tollem-line-up/">www.bayrische-quadratratschn.de/rosenheimer-sommerfestival-mit-tollem-line-up/</a> </span><span class="cff-expand">... <a href="#" ><span class="cff-more">mehra</span><span class="cff-less">weniga</span></a></span></p><div class="cff-shared-link" ><a class="cff-link" href="https://www.bayrische-quadratratschn.de/rosenheimer-sommerfestival-mit-tollem-line-up/" target="_blank" rel="nofollow" data-full="https://external.xx.fbcdn.net/safe_image.php?d=AQC9b4u2A7qW8n6K&url=https%3A%2F%2Fwww.bayrische-quadratratschn.de%2Fwp-content%2Fuploads%2F2020%2F02%2Frosenheim-sommerfestival-20-furtgehn.png&_nc_hash=AQDaNaYoTLEBmW_j"><img src="https://external.xx.fbcdn.net/safe_image.php?d=AQA2tl2ITWX-I5Ng&w=130&h=130&url=https%3A%2F%2Fwww.bayrische-quadratratschn.de%2Fwp-content%2Fuploads%2F2020%2F02%2Frosenheim-sommerfestival-20-furtgehn.png&cfs=1&_nc_hash=AQAcQK5Sluhq6Z46" alt="Link thumbnail" /></a><div class="cff-text-link "><p class="cff-link-title" ><a href="https://www.bayrische-quadratratschn.de/rosenheimer-sommerfestival-mit-tollem-line-up/" target="_blank" rel="nofollow" >Rosenheimer Sommerfestival mit tollem Line-Up - Bayrische Quadratratschn</a></p><p class="cff-link-caption" >www.bayrische-quadratratschn.de</p><span class="cff-post-desc" >10. Rosenheimer Sommerfestival, Freitag, 10. Juli, bis Sonntag, 18. Juli 2020, Mangfallpark <a href="http://www.rosenheim-sommerfestival.de">www.rosenheim-sommerfestival.de</a> Der Sommer im Chiemgau ist ein Traum. Seit zehn Jahren sogar ein Märchentraum. Denn so lange schon feiern die Rosenheimer jährlich im Juli so lässige wie rockige oder poppig... </span></div></div></div><div class="cff-meta-wrap"><div class="cff-post-links"><a class="cff-viewpost-facebook" href="https://www.facebook.com/115544688544972_2379800318786053" title="Schau auf Facebook o" target="_blank" rel="nofollow" >Schau auf Facebook o</a><div class="cff-share-container"><span class="cff-dot" >&middot;</span><a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F115544688544972%2Fposts%2F2379800318786053" title="Teiln" >Teiln</a><p class='cff-share-tooltip'><a href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F115544688544972%2Fposts%2F2379800318786053' target='_blank' class='cff-facebook-icon'><span class='fa fab fa-facebook-square' aria-hidden='true'></span><span class='cff-screenreader'>Share on Facebook</span></a><a href='https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F115544688544972%2Fposts%2F2379800318786053' target='_blank' class='cff-twitter-icon'><span class='fa fab fa-twitter' aria-hidden='true'></span><span class='cff-screenreader'>Share on Twitter</span></a><a href='https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.facebook.com%2F115544688544972%2Fposts%2F2379800318786053&amp;title=Vom%2010.%20bis%2018.%20Juli%20geht%27s%20in%20Rosenheim%20wieder%20rund%3A%20beim%2010.%20Rosenheim%20Sommerfestival%20san%20unter%20anderem%20Deep%20Purple%2C%20die%20Spider%20Murphy%20Gang%2C%20die%20Keller%20Steff%20Band%2C%20Nena%2C%20James%20Blunt%20uvm.%20z%27hearn.%20Klingt%20guad%2C%20oder%3F%21www.bayrische-quadratratschn.de%2Frosenheimer-sommerfestival-mit-tollem-line-up%2F%20...%20mehraweniga' target='_blank' class='cff-linkedin-icon'><span class='fa fab fa-linkedin' aria-hidden='true'></span><span class='cff-screenreader'>Share on Linked In</span></a><a href='mailto:?subject=Facebook&amp;body=https%3A%2F%2Fwww.facebook.com%2F115544688544972%2Fposts%2F2379800318786053%20-%20Vom%2010.%20bis%2018.%20Juli%20geht%27s%20in%20Rosenheim%20wieder%20rund%3A%20beim%2010.%20Rosenheim%20Sommerfestival%20san%20unter%20anderem%20Deep%20Purple%2C%20die%20Spider%20Murphy%20Gang%2C%20die%20Keller%20Steff%20Band%2C%20Nena%2C%20James%20Blunt%20uvm.%20z%27hearn.%20Klingt%20guad%2C%20oder%3F%21www.bayrische-quadratratschn.de%2Frosenheimer-sommerfestival-mit-tollem-line-up%2F%20...%20mehraweniga' target='_blank' class='cff-email-icon'><span class='fa fa-envelope' aria-hidden='true'></span><span class='cff-screenreader'>Share by Email</span></a><span class='fa fa-play fa-rotate-90' aria-hidden='true'></span></p></div></div><div class="cff-view-comments-wrap"><a href="javaScript:void(0);" class="cff-view-comments"  id="115544688544972_2379800318786053"><ul class="cff-meta cff-light"><li class="cff-likes"><span class="cff-icon cff-like"><span class="cff-screenreader">Likes:</span><svg role="img" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M496.656 285.683C506.583 272.809 512 256 512 235.468c-.001-37.674-32.073-72.571-72.727-72.571h-70.15c8.72-17.368 20.695-38.911 20.695-69.817C389.819 34.672 366.518 0 306.91 0c-29.995 0-41.126 37.918-46.829 67.228-3.407 17.511-6.626 34.052-16.525 43.951C219.986 134.75 184 192 162.382 203.625c-2.189.922-4.986 1.648-8.032 2.223C148.577 197.484 138.931 192 128 192H32c-17.673 0-32 14.327-32 32v256c0 17.673 14.327 32 32 32h96c17.673 0 32-14.327 32-32v-8.74c32.495 0 100.687 40.747 177.455 40.726 5.505.003 37.65.03 41.013 0 59.282.014 92.255-35.887 90.335-89.793 15.127-17.727 22.539-43.337 18.225-67.105 12.456-19.526 15.126-47.07 9.628-69.405zM32 480V224h96v256H32zm424.017-203.648C472 288 472 336 450.41 347.017c13.522 22.76 1.352 53.216-15.015 61.996 8.293 52.54-18.961 70.606-57.212 70.974-3.312.03-37.247 0-40.727 0-72.929 0-134.742-40.727-177.455-40.727V235.625c37.708 0 72.305-67.939 106.183-101.818 30.545-30.545 20.363-81.454 40.727-101.817 50.909 0 50.909 35.517 50.909 61.091 0 42.189-30.545 61.09-30.545 101.817h111.999c22.73 0 40.627 20.364 40.727 40.727.099 20.363-8.001 36.375-23.984 40.727zM104 432c0 13.255-10.745 24-24 24s-24-10.745-24-24 10.745-24 24-24 24 10.745 24 24z"></path></svg><svg class="cff-svg-bg" role="img" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M104 224H24c-13.255 0-24 10.745-24 24v240c0 13.255 10.745 24 24 24h80c13.255 0 24-10.745 24-24V248c0-13.255-10.745-24-24-24zM64 472c-13.255 0-24-10.745-24-24s10.745-24 24-24 24 10.745 24 24-10.745 24-24 24zM384 81.452c0 42.416-25.97 66.208-33.277 94.548h101.723c33.397 0 59.397 27.746 59.553 58.098.084 17.938-7.546 37.249-19.439 49.197l-.11.11c9.836 23.337 8.237 56.037-9.308 79.469 8.681 25.895-.069 57.704-16.382 74.757 4.298 17.598 2.244 32.575-6.148 44.632C440.202 511.587 389.616 512 346.839 512l-2.845-.001c-48.287-.017-87.806-17.598-119.56-31.725-15.957-7.099-36.821-15.887-52.651-16.178-6.54-.12-11.783-5.457-11.783-11.998v-213.77c0-3.2 1.282-6.271 3.558-8.521 39.614-39.144 56.648-80.587 89.117-113.111 14.804-14.832 20.188-37.236 25.393-58.902C282.515 39.293 291.817 0 312 0c24 0 72 8 72 81.452z"></path></svg></span> <span class="cff-count">23</span></li><li class="cff-shares"><span class="cff-icon cff-share"><span class="cff-screenreader">Shares:</span><svg role="img" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512"><path d="M564.907 196.35L388.91 12.366C364.216-13.45 320 3.746 320 40.016v88.154C154.548 130.155 0 160.103 0 331.19c0 94.98 55.84 150.231 89.13 174.571 24.233 17.722 58.021-4.992 49.68-34.51C100.937 336.887 165.575 321.972 320 320.16V408c0 36.239 44.19 53.494 68.91 27.65l175.998-184c14.79-15.47 14.79-39.83-.001-55.3zm-23.127 33.18l-176 184c-4.933 5.16-13.78 1.73-13.78-5.53V288c-171.396 0-295.313 9.707-243.98 191.7C72 453.36 32 405.59 32 331.19 32 171.18 194.886 160 352 160V40c0-7.262 8.851-10.69 13.78-5.53l176 184a7.978 7.978 0 0 1 0 11.06z"></path></svg><svg class="cff-svg-bg" role="img" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M503.691 189.836L327.687 37.851C312.281 24.546 288 35.347 288 56.015v80.053C127.371 137.907 0 170.1 0 322.326c0 61.441 39.581 122.309 83.333 154.132 13.653 9.931 33.111-2.533 28.077-18.631C66.066 312.814 132.917 274.316 288 272.085V360c0 20.7 24.3 31.453 39.687 18.164l176.004-152c11.071-9.562 11.086-26.753 0-36.328z"></path></svg></span> <span class="cff-count">0</span></li><li class="cff-comments"><span class="cff-icon cff-comment"><span class="cff-screenreader">Comments:</span><svg role="img" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M448 0H64C28.7 0 0 28.7 0 64v288c0 35.3 28.7 64 64 64h96v84c0 7.1 5.8 12 12 12 2.4 0 4.9-.7 7.1-2.4L304 416h144c35.3 0 64-28.7 64-64V64c0-35.3-28.7-64-64-64zm32 352c0 17.6-14.4 32-32 32H293.3l-8.5 6.4L192 460v-76H64c-17.6 0-32-14.4-32-32V64c0-17.6 14.4-32 32-32h384c17.6 0 32 14.4 32 32v288z"></path></svg><svg class="cff-svg-bg" role="img" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M448 0H64C28.7 0 0 28.7 0 64v288c0 35.3 28.7 64 64 64h96v84c0 9.8 11.2 15.5 19.1 9.7L304 416h144c35.3 0 64-28.7 64-64V64c0-35.3-28.7-64-64-64z"></path></svg></span> <span class="cff-count">1</span></li></ul></a></div></div><div class="cff-comments-box cff-light cff-shared-story" data-cff-like-text="Mog des" data-cff-likes-text="Megn des"  data-cff-reacted-text="reacted to this" data-cff-and-text="und" data-cff-other-text="anderer" data-cff-others-text="andere" data-cff-reply-text="Antwort" data-cff-replies-text="Antworten" data-num="4" data-cff-meta-link-color="#" data-cff-hide-avatars="" data-cff-expand-comments="" data-cff-post-tags="1"><p class="cff-comment-likes cff-likes" ></p><p class="cff-comments cff-comment-on-facebook" ><a href="https://www.facebook.com/115544688544972_2379800318786053" target="_blank" rel="nofollow" style="color:#"><span class="cff-icon"><svg role="img" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M448 0H64C28.7 0 0 28.7 0 64v288c0 35.3 28.7 64 64 64h96v84c0 7.1 5.8 12 12 12 2.4 0 4.9-.7 7.1-2.4L304 416h144c35.3 0 64-28.7 64-64V64c0-35.3-28.7-64-64-64zm32 352c0 17.6-14.4 32-32 32H293.3l-8.5 6.4L192 460v-76H64c-17.6 0-32-14.4-32-32V64c0-17.6 14.4-32 32-32h384c17.6 0 32 14.4 32 32v288z"></path></svg><svg class="cff-svg-bg" role="img" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M448 0H64C28.7 0 0 28.7 0 64v288c0 35.3 28.7 64 64 64h96v84c0 9.8 11.2 15.5 19.1 9.7L304 416h144c35.3 0 64-28.7 64-64V64c0-35.3-28.7-64-64-64z"></path></svg></span>Ratscharei auf Facebook</a></p><div class="cff-comments-wrap" ><div class="cff-comment" id="cff_2379800318786053_2379936195439132" data-cff-comment-date="3 dog vorher "><p >Florian K&ouml;nig, Claudia Harasser,Doris M&uuml;ller,TaMara K&ouml;se, Soizburga- Berg Madl🤗😍</p></div></div></div></div><div class="cff-item cff-photo-post author-bayrische-quadratratschn cff-115544688544972 cff-new" id="cff_115544688544972_2375609525871799" data-page-id="115544688544972" data-cff-timestamp="1581748194" data-object-id="2375609475871804" data-cff-from="115544688544972" ><div class="cff-text-wrapper"><div class="cff-author"><div class="cff-author-text"><p class="cff-page-name cff-author-date" ><a href="https://facebook.com/115544688544972" target="_blank" rel="nofollow" >Bayrische Quadratratschn</a><span class="cff-story"> </span></p><p class="cff-date" > 5 dog vorher </p></div><div class="cff-author-img"><a href="https://facebook.com/115544688544972" target="_blank" rel="nofollow" ><img src="https://scontent.xx.fbcdn.net/v/t1.0-1/cp0/p50x50/12373276_743492519083516_5173394326982173197_n.jpg?_nc_cat=103&_nc_oc=AQkHWfgIFdSuZnCqoiOzfapPNizLhusCS-3Ud2rV0VrIY38A-B6-6LxNYtmHGm1DYyg&_nc_ht=scontent.xx&oh=e23acc36ef89cd2590ece96f37ce8f49&oe=5EBD963B" title="Bayrische Quadratratschn" alt="Bayrische Quadratratschn" width=40 height=40 onerror="this.style.display='none'"></a></div></div><p class="cff-post-text" ><span class="cff-text" data-color=""> </span><span class="cff-expand">... <a href="#" ><span class="cff-more">mehra</span><span class="cff-less">weniga</span></a></span></p></div><div class="cff-media-wrap"><a class="cff-photo nofancybox"  data-cff-page-name="Bayrische Quadratratschn" data-cff-post-time="5 dog vorher" href="https://www.facebook.com/115544688544972/photos/a.456731147759656/2375609475871804/?type=3" target="_blank" rel="nofollow"><img src="https://scontent.xx.fbcdn.net/v/t1.0-9/86973459_2375609482538470_253369415100268544_n.jpg?_nc_cat=101&_nc_oc=AQmgadDY6RcBwkIca1wxlmP8-QCLjGz8kjrSXP2MAjZ6clKPAtNG6-uJgH5pudI9q7I&_nc_ht=scontent.xx&oh=eb5d8ae6c9f10046e787e1e0aa411314&oe=5EF76DFA" alt="" data-querystring="_nc_cat=101&_nc_oc=AQmgadDY6RcBwkIca1wxlmP8-QCLjGz8kjrSXP2MAjZ6clKPAtNG6-uJgH5pudI9q7I&_nc_ht=scontent.xx&oh=eb5d8ae6c9f10046e787e1e0aa411314&oe=5EF76DFA" data-ratio="1200" class="cff-multi-image" /></a></div><div class="cff-meta-wrap"><div class="cff-post-links"><a class="cff-viewpost-facebook" href="https://www.facebook.com/2375609475871804" title="Schau auf Facebook o" target="_blank" rel="nofollow" >Schau auf Facebook o</a><div class="cff-share-container"><span class="cff-dot" >&middot;</span><a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F115544688544972%2Fphotos%2Fa.456731147759656%2F2375609475871804%2F%3Ftype%3D3" title="Teiln" >Teiln</a><p class='cff-share-tooltip'><a href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F115544688544972%2Fphotos%2Fa.456731147759656%2F2375609475871804%2F%3Ftype%3D3' target='_blank' class='cff-facebook-icon'><span class='fa fab fa-facebook-square' aria-hidden='true'></span><span class='cff-screenreader'>Share on Facebook</span></a><a href='https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F115544688544972%2Fphotos%2Fa.456731147759656%2F2375609475871804%2F%3Ftype%3D3' target='_blank' class='cff-twitter-icon'><span class='fa fab fa-twitter' aria-hidden='true'></span><span class='cff-screenreader'>Share on Twitter</span></a><a href='https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.facebook.com%2F115544688544972%2Fphotos%2Fa.456731147759656%2F2375609475871804%2F%3Ftype%3D3&amp;title=%20...%20mehraweniga' target='_blank' class='cff-linkedin-icon'><span class='fa fab fa-linkedin' aria-hidden='true'></span><span class='cff-screenreader'>Share on Linked In</span></a><a href='mailto:?subject=Facebook&amp;body=https%3A%2F%2Fwww.facebook.com%2F115544688544972%2Fphotos%2Fa.456731147759656%2F2375609475871804%2F%3Ftype%3D3%20-%20%20...%20mehraweniga' target='_blank' class='cff-email-icon'><span class='fa fa-envelope' aria-hidden='true'></span><span class='cff-screenreader'>Share by Email</span></a><span class='fa fa-play fa-rotate-90' aria-hidden='true'></span></p></div></div><div class="cff-view-comments-wrap"><a href="javaScript:void(0);" class="cff-view-comments"  id="115544688544972_2375609525871799"><ul class="cff-meta cff-light"><li class="cff-likes"><span class="cff-icon cff-like"><span class="cff-screenreader">Likes:</span><svg role="img" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M496.656 285.683C506.583 272.809 512 256 512 235.468c-.001-37.674-32.073-72.571-72.727-72.571h-70.15c8.72-17.368 20.695-38.911 20.695-69.817C389.819 34.672 366.518 0 306.91 0c-29.995 0-41.126 37.918-46.829 67.228-3.407 17.511-6.626 34.052-16.525 43.951C219.986 134.75 184 192 162.382 203.625c-2.189.922-4.986 1.648-8.032 2.223C148.577 197.484 138.931 192 128 192H32c-17.673 0-32 14.327-32 32v256c0 17.673 14.327 32 32 32h96c17.673 0 32-14.327 32-32v-8.74c32.495 0 100.687 40.747 177.455 40.726 5.505.003 37.65.03 41.013 0 59.282.014 92.255-35.887 90.335-89.793 15.127-17.727 22.539-43.337 18.225-67.105 12.456-19.526 15.126-47.07 9.628-69.405zM32 480V224h96v256H32zm424.017-203.648C472 288 472 336 450.41 347.017c13.522 22.76 1.352 53.216-15.015 61.996 8.293 52.54-18.961 70.606-57.212 70.974-3.312.03-37.247 0-40.727 0-72.929 0-134.742-40.727-177.455-40.727V235.625c37.708 0 72.305-67.939 106.183-101.818 30.545-30.545 20.363-81.454 40.727-101.817 50.909 0 50.909 35.517 50.909 61.091 0 42.189-30.545 61.09-30.545 101.817h111.999c22.73 0 40.627 20.364 40.727 40.727.099 20.363-8.001 36.375-23.984 40.727zM104 432c0 13.255-10.745 24-24 24s-24-10.745-24-24 10.745-24 24-24 24 10.745 24 24z"></path></svg><svg class="cff-svg-bg" role="img" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M104 224H24c-13.255 0-24 10.745-24 24v240c0 13.255 10.745 24 24 24h80c13.255 0 24-10.745 24-24V248c0-13.255-10.745-24-24-24zM64 472c-13.255 0-24-10.745-24-24s10.745-24 24-24 24 10.745 24 24-10.745 24-24 24zM384 81.452c0 42.416-25.97 66.208-33.277 94.548h101.723c33.397 0 59.397 27.746 59.553 58.098.084 17.938-7.546 37.249-19.439 49.197l-.11.11c9.836 23.337 8.237 56.037-9.308 79.469 8.681 25.895-.069 57.704-16.382 74.757 4.298 17.598 2.244 32.575-6.148 44.632C440.202 511.587 389.616 512 346.839 512l-2.845-.001c-48.287-.017-87.806-17.598-119.56-31.725-15.957-7.099-36.821-15.887-52.651-16.178-6.54-.12-11.783-5.457-11.783-11.998v-213.77c0-3.2 1.282-6.271 3.558-8.521 39.614-39.144 56.648-80.587 89.117-113.111 14.804-14.832 20.188-37.236 25.393-58.902C282.515 39.293 291.817 0 312 0c24 0 72 8 72 81.452z"></path></svg></span> <span class="cff-count">130</span></li><li class="cff-shares"><span class="cff-icon cff-share"><span class="cff-screenreader">Shares:</span><svg role="img" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512"><path d="M564.907 196.35L388.91 12.366C364.216-13.45 320 3.746 320 40.016v88.154C154.548 130.155 0 160.103 0 331.19c0 94.98 55.84 150.231 89.13 174.571 24.233 17.722 58.021-4.992 49.68-34.51C100.937 336.887 165.575 321.972 320 320.16V408c0 36.239 44.19 53.494 68.91 27.65l175.998-184c14.79-15.47 14.79-39.83-.001-55.3zm-23.127 33.18l-176 184c-4.933 5.16-13.78 1.73-13.78-5.53V288c-171.396 0-295.313 9.707-243.98 191.7C72 453.36 32 405.59 32 331.19 32 171.18 194.886 160 352 160V40c0-7.262 8.851-10.69 13.78-5.53l176 184a7.978 7.978 0 0 1 0 11.06z"></path></svg><svg class="cff-svg-bg" role="img" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M503.691 189.836L327.687 37.851C312.281 24.546 288 35.347 288 56.015v80.053C127.371 137.907 0 170.1 0 322.326c0 61.441 39.581 122.309 83.333 154.132 13.653 9.931 33.111-2.533 28.077-18.631C66.066 312.814 132.917 274.316 288 272.085V360c0 20.7 24.3 31.453 39.687 18.164l176.004-152c11.071-9.562 11.086-26.753 0-36.328z"></path></svg></span> <span class="cff-count">101</span></li><li class="cff-comments"><span class="cff-icon cff-comment"><span class="cff-screenreader">Comments:</span><svg role="img" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M448 0H64C28.7 0 0 28.7 0 64v288c0 35.3 28.7 64 64 64h96v84c0 7.1 5.8 12 12 12 2.4 0 4.9-.7 7.1-2.4L304 416h144c35.3 0 64-28.7 64-64V64c0-35.3-28.7-64-64-64zm32 352c0 17.6-14.4 32-32 32H293.3l-8.5 6.4L192 460v-76H64c-17.6 0-32-14.4-32-32V64c0-17.6 14.4-32 32-32h384c17.6 0 32 14.4 32 32v288z"></path></svg><svg class="cff-svg-bg" role="img" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M448 0H64C28.7 0 0 28.7 0 64v288c0 35.3 28.7 64 64 64h96v84c0 9.8 11.2 15.5 19.1 9.7L304 416h144c35.3 0 64-28.7 64-64V64c0-35.3-28.7-64-64-64z"></path></svg></span> <span class="cff-count">28</span></li></ul></a></div></div><div class="cff-comments-box cff-light" data-cff-like-text="Mog des" data-cff-likes-text="Megn des"  data-cff-reacted-text="reacted to this" data-cff-and-text="und" data-cff-other-text="anderer" data-cff-others-text="andere" data-cff-reply-text="Antwort" data-cff-replies-text="Antworten" data-num="4" data-cff-meta-link-color="#" data-cff-hide-avatars="" data-cff-expand-comments="" data-cff-post-tags="1"><p class="cff-comment-likes cff-likes" ></p><p class="cff-comments cff-comment-on-facebook" ><a href="https://www.facebook.com/2375609475871804" target="_blank" rel="nofollow" style="color:#"><span class="cff-icon"><svg role="img" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M448 0H64C28.7 0 0 28.7 0 64v288c0 35.3 28.7 64 64 64h96v84c0 7.1 5.8 12 12 12 2.4 0 4.9-.7 7.1-2.4L304 416h144c35.3 0 64-28.7 64-64V64c0-35.3-28.7-64-64-64zm32 352c0 17.6-14.4 32-32 32H293.3l-8.5 6.4L192 460v-76H64c-17.6 0-32-14.4-32-32V64c0-17.6 14.4-32 32-32h384c17.6 0 32 14.4 32 32v288z"></path></svg><svg class="cff-svg-bg" role="img" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M448 0H64C28.7 0 0 28.7 0 64v288c0 35.3 28.7 64 64 64h96v84c0 9.8 11.2 15.5 19.1 9.7L304 416h144c35.3 0 64-28.7 64-64V64c0-35.3-28.7-64-64-64z"></path></svg></span>Ratscharei auf Facebook</a></p><div class="cff-comments-wrap" ><div class="cff-comment" id="cff_2375609525871799_2375616602537758" data-cff-comment-date="5 dog vorher "><p >Do hod woi gestern ebba Fastnacht in Franken geschaut 😁👍</p></div><div class="cff-comment" id="cff_2375609525871799_2375923925840359" data-cff-comment-date="5 dog vorher "><p >...genau ! NIX ARWADN.</p></div><div class="cff-comment" id="cff_2375609525871799_2377391602360258" data-cff-comment-date="4 dog vorher "><p >Brian Drexler</p></div><div class="cff-comment" id="cff_2375609525871799_2381830661916352" data-cff-comment-date="2 dog vorher "><p >Yvonne Ni</p></div><div class="cff-comment" id="cff_2375609525871799_2377978842301534" data-cff-comment-date="4 dog vorher "><p >Florian Perschl</p></div><div class="cff-comment" id="cff_2375609525871799_2375914772507941" data-cff-comment-date="5 dog vorher "><p >Isabel Goldes</p></div><div class="cff-comment" id="cff_2375609525871799_2376871392412279" data-cff-comment-date="5 dog vorher "><p >Saskia Lasota</p></div><div class="cff-comment" id="cff_2375609525871799_2376144655818286" data-cff-comment-date="5 dog vorher "><p >Michael Kieslinger</p></div><div class="cff-comment" id="cff_2375609525871799_2380538225378929" data-cff-comment-date="3 dog vorher "><p >Sieglinde Seigner 🤷🏻&zwj;♀️😁</p></div><div class="cff-comment" id="cff_2375609525871799_2375990522500366" data-cff-comment-date="5 dog vorher "><p >Johannes Lindlacher 100% du</p></div><div class="cff-comment" id="cff_2375609525871799_2379927815439970" data-cff-comment-date="3 dog vorher "><p >Alex Rauh du?!? 😂</p></div><div class="cff-comment" id="cff_2375609525871799_2377973085635443" data-cff-comment-date="4 dog vorher "><p >Nico Mangiagli 😂</p></div><div class="cff-comment" id="cff_2375609525871799_2375672349198850" data-cff-comment-date="5 dog vorher "><p >Sebastian so du!😅</p></div><div class="cff-comment" id="cff_2375609525871799_2375671275865624" data-cff-comment-date="5 dog vorher "><p >Simmerl Fcn 🙋🏻&zwj;♀️🙋🏻&zwj;♀️🙋🏻&zwj;♀️😂😂😂</p></div><div class="cff-comment" id="cff_2375609525871799_2375748275857924" data-cff-comment-date="5 dog vorher "><p >Stephanie Sagerer</p></div><div class="cff-comment" id="cff_2375609525871799_2375619369204148" data-cff-comment-date="5 dog vorher "><p >Martin Neubauer😄</p></div><div class="cff-comment" id="cff_2375609525871799_2375635109202574" data-cff-comment-date="5 dog vorher "><p >Ich lasse mich aufs Trepperl tragen :-D</p></div><div class="cff-comment" id="cff_2375609525871799_2375677089198376" data-cff-comment-date="5 dog vorher "><p >Tja die Franken k&ouml;nna gute Witzla bringa😉😉</p></div><div class="cff-comment" id="cff_2375609525871799_2376561195776632" data-cff-comment-date="5 dog vorher "><p >Tommy Nim Chimpsky eins zu eins unser alessio Nim Chimpsky</p></div><div class="cff-comment" id="cff_2375609525871799_2379597212139697" data-cff-comment-date="3 dog vorher "><p >Sarah M&uuml;hlberger😂</p></div><div class="cff-comment" id="cff_2375609525871799_2381837525248999" data-cff-comment-date="2 dog vorher "><p >Du bist sooo Goldig</p></div><div class="cff-comment" id="cff_2375609525871799_2377628119003273" data-cff-comment-date="4 dog vorher "><p >Eduard, so w&uuml;rde es der Sebastian machen</p></div><div class="cff-comment" id="cff_2375609525871799_2376553812444037" data-cff-comment-date="5 dog vorher "><p >Michael 🤣</p></div><div class="cff-comment" id="cff_2375609525871799_2375902815842470" data-cff-comment-date="5 dog vorher "><p >Melanie Wildegans das k&ouml;nnten mir a so sei 😂😂😂</p></div><div class="cff-comment" id="cff_2375609525871799_2376518119114273" data-cff-comment-date="5 dog vorher "><p >G&uuml;nther i 😂😂</p></div><p class="cff-comments cff-show-more-comments" ><a class="cff-show-more-comments-a" href="javascript:void(0);" style="color:#"><svg role="img" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 150 320 200"><path d="M192 256c0 17.7-14.3 32-32 32s-32-14.3-32-32 14.3-32 32-32 32 14.3 32 32zm88-32c-17.7 0-32 14.3-32 32s14.3 32 32 32 32-14.3 32-32-14.3-32-32-32zm-240 0c-17.7 0-32 14.3-32 32s14.3 32 32 32 32-14.3 32-32-14.3-32-32-32z"></path></svg><span class="cff-screenreader">View more comments</span></a></p></div></div></div><div class="cff-item cff-link-item author-bayrische-quadratratschn cff-115544688544972 cff-new" id="cff_115544688544972_2368018449964240" data-page-id="115544688544972" data-cff-timestamp="1581413758" data-object-id="" data-cff-from="115544688544972" ><div class="cff-text-wrapper"><div class="cff-author"><div class="cff-author-text"><p class="cff-page-name cff-author-date" ><a href="https://facebook.com/115544688544972" target="_blank" rel="nofollow" >Bayrische Quadratratschn</a><span class="cff-story"> </span></p><p class="cff-date" > 1 woch vorher </p></div><div class="cff-author-img"><a href="https://facebook.com/115544688544972" target="_blank" rel="nofollow" ><img src="https://scontent.xx.fbcdn.net/v/t1.0-1/cp0/p50x50/12373276_743492519083516_5173394326982173197_n.jpg?_nc_cat=103&_nc_oc=AQkHWfgIFdSuZnCqoiOzfapPNizLhusCS-3Ud2rV0VrIY38A-B6-6LxNYtmHGm1DYyg&_nc_ht=scontent.xx&oh=e23acc36ef89cd2590ece96f37ce8f49&oe=5EBD963B" title="Bayrische Quadratratschn" alt="Bayrische Quadratratschn" width=40 height=40 onerror="this.style.display='none'"></a></div></div><p class="cff-post-text" ><span class="cff-text" data-color="">Es gibt an Zusatztermin für <a href="https://facebook.com/145631362115097">Günter Grünwald</a> im <a href="https://facebook.com/122657267775043">Deutsches Theater München</a> am 29.09.20! <br /><br /><a href="https://www.bayrische-quadratratschn.de/guenter-gruenwald-zusatztermin-im-deutschen-theater/">www.bayrische-quadratratschn.de/guenter-gruenwald-zusatztermin-im-deutschen-theater/</a> </span><span class="cff-expand">... <a href="#" ><span class="cff-more">mehra</span><span class="cff-less">weniga</span></a></span></p><div class="cff-shared-link" ><a class="cff-link" href="https://www.bayrische-quadratratschn.de/guenter-gruenwald-zusatztermin-im-deutschen-theater/" target="_blank" rel="nofollow" data-full="https://external.xx.fbcdn.net/safe_image.php?d=AQADpRaE_OM1M_Kl&url=https%3A%2F%2Fwww.bayrische-quadratratschn.de%2Fwp-content%2Fuploads%2F2020%2F02%2Fgr%C3%BCnwald-zusatzshow.png&_nc_hash=AQBRRrS7aC7tEneK"><img src="https://external.xx.fbcdn.net/safe_image.php?d=AQDBO-qKSTgKtt0Z&w=130&h=130&url=https%3A%2F%2Fwww.bayrische-quadratratschn.de%2Fwp-content%2Fuploads%2F2020%2F02%2Fgr%C3%BCnwald-zusatzshow.png&cfs=1&_nc_hash=AQDvsVL1dRCJihBs" alt="Link thumbnail" /></a><div class="cff-text-link "><p class="cff-link-title" ><a href="https://www.bayrische-quadratratschn.de/guenter-gruenwald-zusatztermin-im-deutschen-theater/" target="_blank" rel="nofollow" >G&uuml;nter Gr&uuml;nwald - Zusatztermin im Deutschen Theater - Bayrische Quadratratschn</a></p><p class="cff-link-caption" >www.bayrische-quadratratschn.de</p><span class="cff-post-desc" >DAS NEUE PROGRAMM Für seinen Erzählstil, seine Flüche und krachende Pointen lieben ihn seine Fans. Nach zahlreichen ausverkauften Gastspielen seines Programms Deppenmagnet bringt Günter Grünwald 2020 sein neues Programm Definitiv vielleicht auf unsere Bühne. Ein Titel, der ihm quasi auf de... </span></div></div></div><div class="cff-meta-wrap"><div class="cff-post-links"><a class="cff-viewpost-facebook" href="https://www.facebook.com/115544688544972_2368018449964240" title="Schau auf Facebook o" target="_blank" rel="nofollow" >Schau auf Facebook o</a><div class="cff-share-container"><span class="cff-dot" >&middot;</span><a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F115544688544972%2Fposts%2F2368018449964240" title="Teiln" >Teiln</a><p class='cff-share-tooltip'><a href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F115544688544972%2Fposts%2F2368018449964240' target='_blank' class='cff-facebook-icon'><span class='fa fab fa-facebook-square' aria-hidden='true'></span><span class='cff-screenreader'>Share on Facebook</span></a><a href='https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F115544688544972%2Fposts%2F2368018449964240' target='_blank' class='cff-twitter-icon'><span class='fa fab fa-twitter' aria-hidden='true'></span><span class='cff-screenreader'>Share on Twitter</span></a><a href='https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.facebook.com%2F115544688544972%2Fposts%2F2368018449964240&amp;title=Es%20gibt%20an%20Zusatztermin%20f%C3%BCr%20G%C3%BCnter%20Gr%C3%BCnwald%20im%20Deutsches%20Theater%20M%C3%BCnchen%20am%2029.09.20%21%20www.bayrische-quadratratschn.de%2Fguenter-gruenwald-zusatztermin-im-deutschen-theater%2F%20...%20mehraweniga' target='_blank' class='cff-linkedin-icon'><span class='fa fab fa-linkedin' aria-hidden='true'></span><span class='cff-screenreader'>Share on Linked In</span></a><a href='mailto:?subject=Facebook&amp;body=https%3A%2F%2Fwww.facebook.com%2F115544688544972%2Fposts%2F2368018449964240%20-%20Es%20gibt%20an%20Zusatztermin%20f%C3%BCr%20G%C3%BCnter%20Gr%C3%BCnwald%20im%20Deutsches%20Theater%20M%C3%BCnchen%20am%2029.09.20%21%20www.bayrische-quadratratschn.de%2Fguenter-gruenwald-zusatztermin-im-deutschen-theater%2F%20...%20mehraweniga' target='_blank' class='cff-email-icon'><span class='fa fa-envelope' aria-hidden='true'></span><span class='cff-screenreader'>Share by Email</span></a><span class='fa fa-play fa-rotate-90' aria-hidden='true'></span></p></div></div><div class="cff-view-comments-wrap"><a href="javaScript:void(0);" class="cff-view-comments"  id="115544688544972_2368018449964240"><ul class="cff-meta cff-light"><li class="cff-likes"><span class="cff-icon cff-like"><span class="cff-screenreader">Likes:</span><svg role="img" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M496.656 285.683C506.583 272.809 512 256 512 235.468c-.001-37.674-32.073-72.571-72.727-72.571h-70.15c8.72-17.368 20.695-38.911 20.695-69.817C389.819 34.672 366.518 0 306.91 0c-29.995 0-41.126 37.918-46.829 67.228-3.407 17.511-6.626 34.052-16.525 43.951C219.986 134.75 184 192 162.382 203.625c-2.189.922-4.986 1.648-8.032 2.223C148.577 197.484 138.931 192 128 192H32c-17.673 0-32 14.327-32 32v256c0 17.673 14.327 32 32 32h96c17.673 0 32-14.327 32-32v-8.74c32.495 0 100.687 40.747 177.455 40.726 5.505.003 37.65.03 41.013 0 59.282.014 92.255-35.887 90.335-89.793 15.127-17.727 22.539-43.337 18.225-67.105 12.456-19.526 15.126-47.07 9.628-69.405zM32 480V224h96v256H32zm424.017-203.648C472 288 472 336 450.41 347.017c13.522 22.76 1.352 53.216-15.015 61.996 8.293 52.54-18.961 70.606-57.212 70.974-3.312.03-37.247 0-40.727 0-72.929 0-134.742-40.727-177.455-40.727V235.625c37.708 0 72.305-67.939 106.183-101.818 30.545-30.545 20.363-81.454 40.727-101.817 50.909 0 50.909 35.517 50.909 61.091 0 42.189-30.545 61.09-30.545 101.817h111.999c22.73 0 40.627 20.364 40.727 40.727.099 20.363-8.001 36.375-23.984 40.727zM104 432c0 13.255-10.745 24-24 24s-24-10.745-24-24 10.745-24 24-24 24 10.745 24 24z"></path></svg><svg class="cff-svg-bg" role="img" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M104 224H24c-13.255 0-24 10.745-24 24v240c0 13.255 10.745 24 24 24h80c13.255 0 24-10.745 24-24V248c0-13.255-10.745-24-24-24zM64 472c-13.255 0-24-10.745-24-24s10.745-24 24-24 24 10.745 24 24-10.745 24-24 24zM384 81.452c0 42.416-25.97 66.208-33.277 94.548h101.723c33.397 0 59.397 27.746 59.553 58.098.084 17.938-7.546 37.249-19.439 49.197l-.11.11c9.836 23.337 8.237 56.037-9.308 79.469 8.681 25.895-.069 57.704-16.382 74.757 4.298 17.598 2.244 32.575-6.148 44.632C440.202 511.587 389.616 512 346.839 512l-2.845-.001c-48.287-.017-87.806-17.598-119.56-31.725-15.957-7.099-36.821-15.887-52.651-16.178-6.54-.12-11.783-5.457-11.783-11.998v-213.77c0-3.2 1.282-6.271 3.558-8.521 39.614-39.144 56.648-80.587 89.117-113.111 14.804-14.832 20.188-37.236 25.393-58.902C282.515 39.293 291.817 0 312 0c24 0 72 8 72 81.452z"></path></svg></span> <span class="cff-count">6</span></li><li class="cff-shares"><span class="cff-icon cff-share"><span class="cff-screenreader">Shares:</span><svg role="img" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512"><path d="M564.907 196.35L388.91 12.366C364.216-13.45 320 3.746 320 40.016v88.154C154.548 130.155 0 160.103 0 331.19c0 94.98 55.84 150.231 89.13 174.571 24.233 17.722 58.021-4.992 49.68-34.51C100.937 336.887 165.575 321.972 320 320.16V408c0 36.239 44.19 53.494 68.91 27.65l175.998-184c14.79-15.47 14.79-39.83-.001-55.3zm-23.127 33.18l-176 184c-4.933 5.16-13.78 1.73-13.78-5.53V288c-171.396 0-295.313 9.707-243.98 191.7C72 453.36 32 405.59 32 331.19 32 171.18 194.886 160 352 160V40c0-7.262 8.851-10.69 13.78-5.53l176 184a7.978 7.978 0 0 1 0 11.06z"></path></svg><svg class="cff-svg-bg" role="img" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M503.691 189.836L327.687 37.851C312.281 24.546 288 35.347 288 56.015v80.053C127.371 137.907 0 170.1 0 322.326c0 61.441 39.581 122.309 83.333 154.132 13.653 9.931 33.111-2.533 28.077-18.631C66.066 312.814 132.917 274.316 288 272.085V360c0 20.7 24.3 31.453 39.687 18.164l176.004-152c11.071-9.562 11.086-26.753 0-36.328z"></path></svg></span> <span class="cff-count">0</span></li><li class="cff-comments"><span class="cff-icon cff-comment"><span class="cff-screenreader">Comments:</span><svg role="img" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M448 0H64C28.7 0 0 28.7 0 64v288c0 35.3 28.7 64 64 64h96v84c0 7.1 5.8 12 12 12 2.4 0 4.9-.7 7.1-2.4L304 416h144c35.3 0 64-28.7 64-64V64c0-35.3-28.7-64-64-64zm32 352c0 17.6-14.4 32-32 32H293.3l-8.5 6.4L192 460v-76H64c-17.6 0-32-14.4-32-32V64c0-17.6 14.4-32 32-32h384c17.6 0 32 14.4 32 32v288z"></path></svg><svg class="cff-svg-bg" role="img" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M448 0H64C28.7 0 0 28.7 0 64v288c0 35.3 28.7 64 64 64h96v84c0 9.8 11.2 15.5 19.1 9.7L304 416h144c35.3 0 64-28.7 64-64V64c0-35.3-28.7-64-64-64z"></path></svg></span> <span class="cff-count">0</span></li></ul></a></div></div><div class="cff-comments-box cff-light cff-no-comments cff-shared-story" data-cff-like-text="Mog des" data-cff-likes-text="Megn des"  data-cff-reacted-text="reacted to this" data-cff-and-text="und" data-cff-other-text="anderer" data-cff-others-text="andere" data-cff-reply-text="Antwort" data-cff-replies-text="Antworten" data-num="4" data-cff-meta-link-color="#" data-cff-hide-avatars="" data-cff-expand-comments="" data-cff-post-tags="1"><p class="cff-comment-likes cff-likes" ></p><p class="cff-comments cff-comment-on-facebook" ><a href="https://www.facebook.com/115544688544972_2368018449964240" target="_blank" rel="nofollow" style="color:#"><span class="cff-icon"><svg role="img" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M448 0H64C28.7 0 0 28.7 0 64v288c0 35.3 28.7 64 64 64h96v84c0 7.1 5.8 12 12 12 2.4 0 4.9-.7 7.1-2.4L304 416h144c35.3 0 64-28.7 64-64V64c0-35.3-28.7-64-64-64zm32 352c0 17.6-14.4 32-32 32H293.3l-8.5 6.4L192 460v-76H64c-17.6 0-32-14.4-32-32V64c0-17.6 14.4-32 32-32h384c17.6 0 32 14.4 32 32v288z"></path></svg><svg class="cff-svg-bg" role="img" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M448 0H64C28.7 0 0 28.7 0 64v288c0 35.3 28.7 64 64 64h96v84c0 9.8 11.2 15.5 19.1 9.7L304 416h144c35.3 0 64-28.7 64-64V64c0-35.3-28.7-64-64-64z"></path></svg></span>Ratscharei auf Facebook</a></p><div class="cff-comments-wrap" ></div></div></div></div><input type="hidden" class="cff-pag-url" data-cff-pag-url="{&quot;115544688544972&quot;: &quot;https://graph.facebook.com/v4.0/115544688544972/feed?access_token=x_cff_hide_token_x&locale=de_DE&fields=id%2Cfrom%7Bpicture%2Cid%2Cname%2Clink%7D%2Cmessage%2Cmessage_tags%2Cstory%2Cstory_tags%2Cpicture%2Cfull_picture%2Cstatus_type%2Ccreated_time%2Cbackdated_time%2Cattachments%7Btitle%2Cdescription%2Cmedia_type%2Cunshimmed_url%2Ctarget%7Bid%7D%2Cmulti_share_end_card%2Cmedia%7Bsource%2Cimage%7D%2Csubattachments%7D%2Cshares%2Ccomments.summary%28true%29%7Bmessage%2Ccreated_time%7D%2Clikes.summary%28true%29.limit%280%29%2Ccall_to_action%2Cprivacy&limit=3&after=Q2c4U1pXNTBYM0YxWlhKNVgzTjBiM0o1WDJsa0R5UXhNVFUxTkRRMk9EZAzFORFE1TnpJNkxURTJOakU0TnpFM09EVXhOVEl4T1RrMk1UVVBER0ZA3YVY5emRHOXllVjlwWkE4ZA01URTFOVFEwTmpnNE5UUTBPVGN5WHpJek5qZA3dNVGcwTkRrNU5qUXlOREFQQkhScGJXVUdYa0oxZAmdFPQZDZD&quot;}" data-cff-prev-url="{&quot;115544688544972&quot;: &quot;https://graph.facebook.com/v4.0/115544688544972/feed?fields=id,from{picture,id,name,link},message,message_tags,story,story_tags,picture,full_picture,status_type,created_time,backdated_time,attachments{title,description,media_type,unshimmed_url,target{id},multi_share_end_card,media{source,image},subattachments},shares,comments.summary(true){message,created_time},likes.summary(true).limit(0),call_to_action,privacy&access_token=x_cff_hide_token_x&limit=3&locale=de_DE&return_ssl_resources=true&quot;}" val=""><a href="javascript:void(0);" id="cff-load-more" class="cff-load-more"  data-cff-bg="" data-cff-hover="" data-no-more=""><span>Load more</span></a><div class="cff-likebox cff-bottom" ><iframe src="" data-likebox-id="115544688544972" data-likebox-width="" data-likebox-header="false" data-hide-cover="false" data-hide-cta="false" data-likebox-faces="false" height="135px" data-height="135" data-locale="de_DE" style="border:none;overflow:hidden" scrolling="no" allowTransparency="true" allow="encrypted-media" class="fb_iframe_widget" title="Facebook Like Box widget"></iframe></div></div><div class="cff-clear"></div></div>                                                    </div>                                                  
                                    </div>
        
        
                                <div>
                                    <p style="text-align: center;"><a href="https://www.instagram.com/quadratratschn/" target="_blank" rel="nofollow noopener"><img class="size-medium wp-image-13697 aligncenter" src="https://www.bayrische-quadratratschn.de/wp-content/uploads/2018/02/folge-mir-auf-instagram-300x225.jpg" alt="folge-mir-auf-instagram" width="300" height="225" /></a></p>                                </div>
                
            <div id="sidebar-section-side-gallery" class="widget-area sidebar clearfix">
                <h2 class="block-title"><span class="bordertitle-red"></span><img src="https://bayrische-quadratratschn.de/wp-content/uploads/2015/06/insta-ico.png" />&nbsp;Instagram</h2>
                <div class="photogallery-wrap clearfix">
					
<div id="sb_instagram" class="sbi sbi_col_2  sbi_width_resp" style="padding-bottom: 10px;background-color: rgb(239,239,239);width: 100%;" data-feedid="sbi_436535621#8" data-res="auto" data-cols="2" data-num="8" data-shortcode-atts="{}" >
	<div class="sb_instagram_header " style="padding: 5px; margin-bottom: 10px;padding-bottom: 0;">
    <a href="https://www.instagram.com/quadratratschn" target="_blank" rel="noopener" title="@quadratratschn" class="sbi_header_link">
        <div class="sbi_header_text sbi_no_bio">
            <h3 style="color: rgb(102,102,102);">quadratratschn</h3>
	                </div>
        <div class="sbi_header_img" data-avatar-url="https://scontent.cdninstagram.com/v/t51.2885-19/s150x150/35574572_438378329958244_9209613603043278848_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=W76OxM4v1VEAX-8S53J&amp;oh=c7856f17de442db309750c629652c4cc&amp;oe=5EF34F84">
            <div class="sbi_header_img_hover"><svg class="sbi_new_logo fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg></div>
            <img src="https://scontent.cdninstagram.com/v/t51.2885-19/s150x150/35574572_438378329958244_9209613603043278848_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=W76OxM4v1VEAX-8S53J&#038;oh=c7856f17de442db309750c629652c4cc&#038;oe=5EF34F84" alt="" width="50" height="50">
        </div>
    </a>
</div>
    <div id="sbi_images" style="padding: 5px;">
		<div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2232621424582207657_436535621" data-date="1580369235">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/B773VtSJiip/" target="_blank" rel="noopener" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/p640x640/82237937_186657209087741_1016787807660035444_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=Ewt_bZokCwIAX-2IO_t&#038;oh=f6aa569d0c0af3da8db302e3aef6076d&#038;oe=5EC576B7" data-img-src-set="{&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/c0.180.1440.1440a\/s150x150\/82237937_186657209087741_1016787807660035444_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=Ewt_bZokCwIAX-2IO_t&amp;oh=9446a74535d507b7709664383bc9acb0&amp;oe=5F018C0A&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/p320x320\/82237937_186657209087741_1016787807660035444_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=Ewt_bZokCwIAX-2IO_t&amp;oh=94fc85a43709feeaca8f233a499bcc65&amp;oe=5EF786E0&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/p640x640\/82237937_186657209087741_1016787807660035444_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=Ewt_bZokCwIAX-2IO_t&amp;oh=f6aa569d0c0af3da8db302e3aef6076d&amp;oe=5EC576B7&quot;}">
            <span class="sbi-screenreader">Instagram post 2232621424582207657_436535621</span>
            	                    <img src="https://www.bayrische-quadratratschn.de/wp-content/plugins/instagram-feed/img/placeholder.png" alt="München-❤️
#münchenliebe #München #Munich #quadratratschn #bayrischequadratratschn #münchencity #münchenblogger #münchenstagram #igersmunich #munichblogger #munichcity #muc #089 #marienplatz #fischbrunnen #münchenbeinacht #bayern #nightlights #brunnen">
        </a>
    </div>
</div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_2230514264435990220_436535621" data-date="1580118042">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/B70YOfeJh7M/" target="_blank" rel="noopener" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/82570199_2740368122721942_4301894484241630921_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=1W7sd5WQWAsAX9aOMNw&#038;oh=cf4c169fdf02804f117b8a7b6f7f3c9e&#038;oe=5ECA8246" data-img-src-set="{&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/c180.0.1080.1080a\/s150x150\/82570199_2740368122721942_4301894484241630921_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=1W7sd5WQWAsAX9aOMNw&amp;oh=ea4cc52282e16520e0091d949c4a0fc4&amp;oe=5F033692&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s320x320\/82570199_2740368122721942_4301894484241630921_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=1W7sd5WQWAsAX9aOMNw&amp;oh=b3856fa44dfabae8998c9f450252facc&amp;oe=5EEB41BB&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/82570199_2740368122721942_4301894484241630921_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=1W7sd5WQWAsAX9aOMNw&amp;oh=cf4c169fdf02804f117b8a7b6f7f3c9e&amp;oe=5ECA8246&quot;}">
            <span class="sbi-screenreader">Instagram post 2230514264435990220_436535621</span>
            <svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
	                <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
	            </svg>	                    <img src="https://www.bayrische-quadratratschn.de/wp-content/plugins/instagram-feed/img/placeholder.png" alt="[Werbung, weil Markierungen] Am Freitag fiel mit dem „Oide Wiesn Bürgerball“ der Startschuss für die diesjährige #ballsaison im @deutsches_theater_muenchen - schee war’s! Wer nochmal Lust hat, in #Tracht zu feiern, hat z.B. am 02.02. beim „Bayerischen Landwirtschaftlichen Hofball“ die Chance dazu. Beim „Galaball der Österreicher“ mit Tanzmusik am 06.02. oder beim „Ball.total“ mit dem Orchester Hugo Strasser könnt ihr euch in euren feinen Zwirn werfen und die Tanzfläche erobern. Ah, und am 16.02. ist #kinderfasching. Alle Infos zu den vielen weiteren Bällen findet ihr beim Deutschen Theater 💃💃
Das schöne Foto von @stormycarmen und mir in meinem #dirndl von @babswuertz hat @ganzmuenchen gemacht 🙏😊
#munichblogger #münchenblogger #trachten #deutschestheater #tanzenmachtglücklich #tanzveranstaltung #ballsaison2020 #blasmusik #bayern #quadratratschn #bayrischequadratratschn #oidewiesnbürgerball #muc #igersmunich #münchenstagram #tradition #lederhose">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2220384460537607878_436535621" data-date="1578910475">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/B7QY-cbJDbG/" target="_blank" rel="noopener" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/81726945_618439662303557_5575817808579086839_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=tukJ6mGYSI4AX-6zxmI&#038;oh=c4139a393ce4988736e80d422d0910d9&#038;oe=5EEAB88E" data-img-src-set="{&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/c147.0.365.365a\/s150x150\/81726945_618439662303557_5575817808579086839_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=tukJ6mGYSI4AX-6zxmI&amp;oh=7fe3bc9b452b8a190bf6567af885d4ff&amp;oe=5ECB6F0A&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s320x320\/81726945_618439662303557_5575817808579086839_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=tukJ6mGYSI4AX-6zxmI&amp;oh=35acfbc5dc1805221b1b703b4b4b71cb&amp;oe=5F0227D9&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/81726945_618439662303557_5575817808579086839_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=tukJ6mGYSI4AX-6zxmI&amp;oh=c4139a393ce4988736e80d422d0910d9&amp;oe=5EEAB88E&quot;}">
            <span class="sbi-screenreader">Instagram post 2220384460537607878_436535621</span>
            	                    <img src="https://www.bayrische-quadratratschn.de/wp-content/plugins/instagram-feed/img/placeholder.png" alt="[Werbung] 🍀G‘winnschbui 🍀
Heute habe ich mal wieder ein kleines Zuckerl für euch: am 16. Januar erscheint #leberkäsjunkie auf DVD und Blu-ray - und ihr könnt euch heute schon euer persönliches Exemplar sichern! ➡️ Mitmachen ist, wia oiwei, ganz einfach: verratet mir einfach, mit wem ihr am liebsten einen gemütlichen Filmabend verbringt!

Eure Antwort sendet ihr mir als Kommentar, Nachricht oder Email. Das #gewinnspiel läuft bis Mittwoch Abend um 20 Uhr, der Gewinner wird von mir benachrichtigt. Instagram hat nichts mit der #Verlosung zu tun, der Rechtsweg ist ausgeschlossen. Alle weiteren Gewinnspielbedingungen findet ihr hier: https://www.bayrische-quadratratschn.de/gewinnspielbedingungen-2/
#leberkäse #eberhofer #ritafalk #eberhoferkrimi #dvd #neuerscheinung #film #bayern #mundart #quadratratschn #bayrischequadratratschn #munichblogger #münchenblogger #bavarianblogger #händlmaier #senf #leberkäsemitsenf">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2219184434209744291_436535621" data-date="1578767421">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/B7MIHw0JeWj/" target="_blank" rel="noopener" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/p640x640/80696366_116850353168078_8864087552726975705_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=9TYsoI2OW3wAX_msX_y&#038;oh=33fdd4023262bca9b6f3e38e5e6831f8&#038;oe=5EE11EB6" data-img-src-set="{&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/c0.70.1440.1440a\/s150x150\/80696366_116850353168078_8864087552726975705_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=9TYsoI2OW3wAX_msX_y&amp;oh=6632a5e3962666bdda0ba07a29d001f0&amp;oe=5EC5B600&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/p320x320\/80696366_116850353168078_8864087552726975705_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=9TYsoI2OW3wAX_msX_y&amp;oh=3f93e09711e23381ac63e6fa716f6336&amp;oe=5EFC6CE1&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/p640x640\/80696366_116850353168078_8864087552726975705_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=9TYsoI2OW3wAX_msX_y&amp;oh=33fdd4023262bca9b6f3e38e5e6831f8&amp;oe=5EE11EB6&quot;}">
            <span class="sbi-screenreader">Instagram post 2219184434209744291_436535621</span>
            	                    <img src="https://www.bayrische-quadratratschn.de/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Falls ihr euch fragt, warum es hier so ruhig ist: seit Neujahr sind wir alle sterbertskrank. Details über im Strahl kotzende Babys, perverse Bronchitis, Magen-Darm und all die anderen Vergnüglichkeiten erspare ich euch lieber 😂🙈 Und so gibt es hier nichts spannendes zu berichten bis auf dieses auf dem Foto zu bewundernde Experiment aus der Reihe „Baby forscht“. (Ach, und ist wahrscheinlich Werbung, weil man bei ganz genauem Hinsehen die Marke der Flasche erkennen könnte. Und das Essen hat meine Mama gemacht)
#munichblogger #münchenblogger #quadratratschn #bayrischequadratratschn #muc #munich #münchen #089 #sterbertskrank #hallo2020 #bazillenmagnet">
        </a>
    </div>
</div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_2213359117260012298_436535621" data-date="1578072989">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/B63bmPop7sK/" target="_blank" rel="noopener" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/p640x640/79585416_155749302427536_5373768219224590634_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=NzkRdFHDr18AX_6jFOC&#038;oh=8926e4433f747cbce1f193a55a459f20&#038;oe=5EC7B7BA" data-img-src-set="{&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/c0.180.1440.1440a\/s150x150\/79585416_155749302427536_5373768219224590634_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=NzkRdFHDr18AX_6jFOC&amp;oh=93b813071f0b6a7b9a4fe045abb3d9e3&amp;oe=5EC5BE07&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/p320x320\/79585416_155749302427536_5373768219224590634_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=NzkRdFHDr18AX_6jFOC&amp;oh=8741340474ce63eecd94141bd122ea6b&amp;oe=5EC628ED&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/p640x640\/79585416_155749302427536_5373768219224590634_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=NzkRdFHDr18AX_6jFOC&amp;oh=8926e4433f747cbce1f193a55a459f20&amp;oe=5EC7B7BA&quot;}">
            <span class="sbi-screenreader">Instagram post 2213359117260012298_436535621</span>
            <svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
	                <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
	            </svg>	                    <img src="https://www.bayrische-quadratratschn.de/wp-content/plugins/instagram-feed/img/placeholder.png" alt="🇦🇹 Wo wir über die Feiertage waren. 😍
#austria #österreich #tamsweg #familie #family #schnee #snow #berge #sovuischeescho #munichblogger #münchenblogger #quadratratschn #bayrischequadratratschn #urlaub #weihnachten2019 #weihnachtenindenbergen #auffiaufnberg #auffimuasi">
        </a>
    </div>
</div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_2211028213107715772_436535621" data-date="1577795124">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/B6vJnH-pu68/" target="_blank" rel="noopener" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/78709074_181628423031641_5065928203721431021_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=SrxIqjQp0vcAX_34avY&#038;oh=e5255d79dedb6c807effe3cc3e215513&#038;oe=5EE79891" data-img-src-set="{&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s150x150\/78709074_181628423031641_5065928203721431021_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=SrxIqjQp0vcAX_34avY&amp;oh=fd3d9f6651684b154786dd20f1443726&amp;oe=5ECB8E36&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s320x320\/78709074_181628423031641_5065928203721431021_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=SrxIqjQp0vcAX_34avY&amp;oh=fe308fe087f165ea6fcf0301aa1660d8&amp;oe=5F0047C6&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/78709074_181628423031641_5065928203721431021_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=SrxIqjQp0vcAX_34avY&amp;oh=e5255d79dedb6c807effe3cc3e215513&amp;oe=5EE79891&quot;}">
            <span class="sbi-screenreader">Instagram post 2211028213107715772_436535621</span>
            <svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
	                <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
	            </svg>	                    <img src="https://www.bayrische-quadratratschn.de/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Gar nicht so leicht, das letzte Jahr in Worte zu fassen, weil es mir rückblickend manchmal wie drei Monate vorkommt, manchmal wie 10 Jahre 😂🙈 Unser Leben steht definitiv Kopf mit unserem kleinen Treibauf - und es ist unfassbar, welche Veränderungen und Fortschritte in einem Jahr passieren! Nicht nur, dass Theresa mittlerweile einige Schritte alleine läuft, quasselt wie ein Wasserfall (Lieblingswort: „Haxen“) und mir zwar immer wieder sagt, sie wäre ein „Bebi“, aber halt so gar keines mehr ist, sondern auch die Veränderungen, die man selbst durchlebt. Und so weiß ich seit diesem Jahr, dass ich tatsächlich ohne Schlaf überleben, ziemlich geduldig sein, völlig aufgelöst über eine lustige Nichtigkeit lachen und wie bedingungslos ich lieben kann. Ach ja, ich weiß aber zudem auch, dass ich ohne Schlaf zwar lebe, aber zu einem fürchterlichen Monster mutiere, dass meine Nerven weit weniger aus Stahl sind, als gedacht, und dass ich noch viel lernen muss. Dankbar bin ich für unsere Gesundheit, ein Dach über dem Kopf, gute medizinische Versorgung und genug zu essen - was ja leider auch heutzutage noch immer nicht überall eine Selbstverständlichkeit ist 🙏. Ebenso keine Selbstverständlichkeit sind gute Freunde, von denen wir ganz besonders tolle haben. Ein Dank also an all diese Herzmenschen, die einfach da sind, Halt geben, zuhören, zum Lachen bringen, sich gegenseitig Vertrauen schenken und vorwurfslos plötzliche Planänderungen verstehen. Und saufen macht mit denen auch Spaß 😝😂🙈. Ein dicker Kuss geht außerdem an meinen „partner in crime“ @bear_hkt , der mit dem Jahreswechsel ein neues Abenteuer wagt und den ich schmerzlich vermissen werde.
Ein großer Dank auch an meine Partner und Kollegen, mit denen die Zusammenarbeit auch heuer wieder unbandig Spaß gemacht hat, sowie an die vielen, vielen Leser und Verfolgerer meiner Arbeit! 
Und fürs nächste Jahr wünsche ich mir nur eins: Liebe. ❤️ Bitte immer noch mehr davon. 
Seid‘s lieb zueinander, zu Tieren und Umwelt, lacht, feiert, liebt und nehmt euch noch viel mehr in den Arm.
Danke, dass ihr mich alle auch dieses Jahr wieder ein Stück begleitet habt 🙏❤️❤️
Und das wichtigste zum Schluss: @hubsgram, ich liebe dich! ❤️">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2205838634129927854_436535621" data-date="1577176478">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/B6ctoz7Ja6u/" target="_blank" rel="noopener" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/75572643_2397031707228631_1900143910981095382_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=v85wQvt0gNkAX9CowT6&#038;oh=ab19f15621309ea3539d048567824b00&#038;oe=5EE9502D" data-img-src-set="{&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/c286.0.627.627a\/s150x150\/75572643_2397031707228631_1900143910981095382_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=v85wQvt0gNkAX9CowT6&amp;oh=577d39816af0905cbb1a233daa2bba88&amp;oe=5EF5D94E&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s320x320\/75572643_2397031707228631_1900143910981095382_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=v85wQvt0gNkAX9CowT6&amp;oh=4101b34944ba45ba1c2402eda9b8f655&amp;oe=5EE97AD0&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/75572643_2397031707228631_1900143910981095382_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=v85wQvt0gNkAX9CowT6&amp;oh=ab19f15621309ea3539d048567824b00&amp;oe=5EE9502D&quot;}">
            <span class="sbi-screenreader">Instagram post 2205838634129927854_436535621</span>
            	                    <img src="https://www.bayrische-quadratratschn.de/wp-content/plugins/instagram-feed/img/placeholder.png" alt="[Werbung] Adventskalender-Türchen Nr. 24 🎁🎄✨💫
Zum Schluss gibt es heute nochmal ein ganz besonderes Schmankerl - und zwar Tickets für das schönste, urigste, lustigste und beste Festival, auf das man gehen kann: die @brasswiesn! 
Vom 30.07. bis 02.08.2020 steigt in Eching bei München wieder das kultige #Festival rund um #Lederhosen, #Dirndl, Rap, Zwiefachen, #Blasmusik, Bier, Strohballen und Traktoren! Shuttlebusse bringen euch direkt zum Festival; oder aber ihr pennt gleich direkt dort. Neben Wohnmobil- und Campingplätzen gibt es auch kleine Hütten zu mieten, um nach den Konzerten einfach direkt ins Bett zu fallen. Kleine Schmankerlbuden, ein #Bierzelt sowie eine Almhütte laden zum Feiern ein - und auch im Jahr 2020 wird das Line-Up des Festivals mit Sicherheit wieder sensationell werden. Tickets fürs Festival sind übrigens auch eine tolle Last-Minute-Geschenkidee! 💝 
Feiern und Musik-Hören bis zum Umfallen darf unser Gewinner inklusive Begleitung, denn er/sie erhält zwei Tickets für alle Festivaltage für das Brass Wiesn Festival 2020! 🎺 ➡️ Mitmachen ist ganz einfach - beantwortet mir einfach folgende Frage: eure wievielte Brass Wiesn wäre es nächstes Jahr?

Eure Antwort sendet ihr mir per Nachricht oder Kommentar unter dem Gewinnspielbeitrag - wer Lust hat, kann auch bei Facebook mitmachen und verdoppelt so seine Gewinnchancen! Das Gewinnspiel läuft bis heute Abend um 20 Uhr, bis spätestens morgen Früh wird der Gewinner von mir benachrichtigt. Alle weiteren Gewinnspielbedingungen findet ihr im Link in meiner Bio. Der Rechtsweg ist ausgeschlossen, Instagram hat nichts mit dem Gewinnspiel zu tun.

#adventskalender #munichblogger #münchenblogger #muc #munich #münchen #bayern #bavaria #quadratratschn #bayrischequadratratschn #gewinnspiel #verlosung #münchenstagram #instamuc #geschenk #geschenkidee #geschenktipp #089 #brasswiesn #brasswiesnfestival #brasswiesn2020 #festival #festivalmünchen #bayern #bavaria #music">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2205107783813468281_436535621" data-date="1577089354">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/B6aHdihppB5/" target="_blank" rel="noopener" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/78838724_3661050730579727_7168618493003725821_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=WCvbE3f8ufsAX_kxuza&#038;oh=987cfe2403609c0a2219105f127a34d0&#038;oe=5F001A79" data-img-src-set="{&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/c286.0.627.627a\/s150x150\/78838724_3661050730579727_7168618493003725821_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=WCvbE3f8ufsAX_kxuza&amp;oh=98602cb7481bc2fe8709cd0ff047cfa5&amp;oe=5EFB3E1A&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s320x320\/78838724_3661050730579727_7168618493003725821_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=WCvbE3f8ufsAX_kxuza&amp;oh=791c8097c8f3c21bbdf232361b28f484&amp;oe=5EFE6884&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/78838724_3661050730579727_7168618493003725821_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=WCvbE3f8ufsAX_kxuza&amp;oh=987cfe2403609c0a2219105f127a34d0&amp;oe=5F001A79&quot;}">
            <span class="sbi-screenreader">Instagram post 2205107783813468281_436535621</span>
            	                    <img src="https://www.bayrische-quadratratschn.de/wp-content/plugins/instagram-feed/img/placeholder.png" alt="[Werbung] Adventskalender-Türchen Nr. 23🎄🎁
Ein Besuch im @hardrockmunich ist definitiv nicht nur etwas für Touristen - auch für uns Münchner wird immer wieder Spannendes geboten. Ob Livemusik, Konzerte, spezielle Aktionen zu besonderen Tagen, sauguade Drinks oder gutes Essen (die Burger sind einfach gnadenlos gut; und die Nachos… mmmmmhhhhhh!) - ich bin wahnsinnig gerne dort! Manchmal muss ich mich zwar regelrecht selbst geisseln, um nicht schwach zu werden und noch ein Shirt im Rock Shop zu kaufen … aber es gibt dort ja auch genug andere Kleinigkeiten zu erstehen. 🙈😂
Und wer schon mal für Silvester planen möchte: auch dieses Jahr steigt im Hard Rock Cafe wieder eine große Sause mit Buffet, Flying Food, Drinks und Musik!

Auch heuer freue ich mich sehr, Euch wieder einen wunderbaren Gewinn aus dem Hard Rock Cafe München weitergeben zu können: unser Gewinner kann sich auf ein Dinner für zwei sowie je Person ein Shirt aus dem Rock Shop freuen (ausgenommen sind Sonder- und Promo-Artikel). Der Gutschein für Essen und Shirts ist gültig von Januar bis Dezember 2020. ➡️ Mitmachen ist ganz einfach - beantwortet mir einfach folgende Frage: zu welcher Gelegenheit wart ihr zuletzt im Münchner Hard Rock Cafe?

Eure Antwort sendet ihr mir per Nachricht oder Kommentar unter dem Gewinnspielbeitrag - wer Lust hat, kann auch bei Facebook mitmachen und verdoppelt so seine Gewinnchancen! Das Gewinnspiel läuft bis heute Abend um 20 Uhr, bis spätestens morgen Früh wird der Gewinner von mir benachrichtigt. Alle weiteren Gewinnspielbedingungen findet ihr im Link in meiner Bio. Der Rechtsweg ist ausgeschlossen, Instagram hat nichts mit dem Gewinnspiel zu tun.

#adventskalender #munichblogger #münchenblogger #muc #munich #münchen #bayern #bavaria #quadratratschn #bayrischequadratratschn #gewinnspiel #verlosung #münchenstagram #instamuc #geschenk #geschenkidee #geschenktipp #089 #hardrockcafemunich #rockshop #hardrockcafe #dinnertime">
        </a>
    </div>
</div>    </div>

	<div id="sbi_load">

	        <a class="sbi_load_btn" href="javascript:void(0);" style="background: rgb(0,102,191);color: rgb(244,131,56);">
            <span class="sbi_btn_text">Zoag mehr...</span>
            <span class="sbi_loader sbi_hidden" style="background-color: rgb(255, 255, 255);"></span>
        </a>
	
	    <span class="sbi_follow_btn sbi_custom">
        <a href="https://www.instagram.com/quadratratschn" style="background: rgb(0,102,191);color: rgb(244,131,56);" target="_blank" rel="noopener"><svg class="svg-inline--fa fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg>Foig ma auf Instagram</a>
    </span>
	
</div>
	    <span class="sbi_resized_image_data" data-feed-id="sbi_436535621#8" data-resized="{&quot;2205107783813468281_436535621&quot;:{&quot;id&quot;:&quot;2205107783813468281_436535621&quot;,&quot;ratio&quot;:&quot;1.92&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2205838634129927854_436535621&quot;:{&quot;id&quot;:&quot;2205838634129927854_436535621&quot;,&quot;ratio&quot;:&quot;1.92&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2211028213107715772_436535621&quot;:{&quot;id&quot;:&quot;2211028213107715772_436535621&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2213359117260012298_436535621&quot;:{&quot;id&quot;:&quot;2213359117260012298_436535621&quot;,&quot;ratio&quot;:&quot;0.80&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2219184434209744291_436535621&quot;:{&quot;id&quot;:&quot;2219184434209744291_436535621&quot;,&quot;ratio&quot;:&quot;0.91&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2220384460537607878_436535621&quot;:{&quot;id&quot;:&quot;2220384460537607878_436535621&quot;,&quot;ratio&quot;:&quot;1.82&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2230514264435990220_436535621&quot;:{&quot;id&quot;:&quot;2230514264435990220_436535621&quot;,&quot;ratio&quot;:&quot;1.33&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2232621424582207657_436535621&quot;:{&quot;id&quot;:&quot;2232621424582207657_436535621&quot;,&quot;ratio&quot;:&quot;0.80&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}}}">
	</span>
	</div>                </div>
            </div>
            
            		<div id="sidebar-section-cat-two" class="widget-area sidebar clearfix">
                                                <h2 class="block-title"><span class="bordertitle-red"></span>Links</h2>
                                                                                          
                                                        <ul class="ul-addw2p ul-addw2p-favorite-links-widget">
<li id="fl_widget-2" class="addw2p widget_fl_widget"><div class="widget-text"><ul><li><a href="http://blog.muenchen.de/blogroll/" target="_blank">Blogroll des offiziellen Stadtportals muenchen.de</a></li><li><a href="http://www.die-derbys.de/" target="_blank">Die Derbys – Musi vom Feinsten</a></li><li><a href="http://sissi-trachten.de" target="_blank">Trachtenstube Sissi & Franz</a></li><li><a href="http://www.nanenda-trachten-mode.de" target="_blank">Nanenda Trachtenmode</a></li><li><a href="http://www.fesch-mit-trash.de" target="_blank">Fesch mit Trash</a></li></ul></div></li><li id="fl_widget-3" class="addw2p widget_fl_widget"><div class="widget-text"><ul><li><a href="http://www.nachrichten-muenchen.com" target="_blank">Nachrichten München</a></li></ul></div></li><li id="fl_widget-4" class="addw2p widget_fl_widget"><div class="widget-text"><ul><li><a href="http://www.truderinger.com/" target="_blank">Truderinger – das Magazin</a></li></ul></div></li></ul>
                                                    
                                                    

                                    </div>
            
                    <div id="sidebar-section-cat-two" class="widget-area sidebar clearfix">
                                                <h2 class="block-title"><span class="bordertitle-red"></span>&Uuml;ber Mi</h2>
                                                    <div class="featured-post-sidebar clearfix">                                        
                                                        <ul class="display-posts-listing"><li class="listing-item"><a class="title" href="https://www.bayrische-quadratratschn.de/susi-trifft-2/">Susi trifft&#8230;</a></li><li class="listing-item"><a class="title" href="https://www.bayrische-quadratratschn.de/presse/">Presse</a></li><li class="listing-item"><a class="title" href="https://www.bayrische-quadratratschn.de/vita/">Vita</a></li></ul>                                                    <h2 class="block-title"><span class="bordertitle-red"></span>Wos i gschriem hob</h2>
                                                        <ul class="display-posts-listing"><li class="listing-item"><a class="title" href="https://www.bayrische-quadratratschn.de/buch/">Buch</a></li></ul>                                                        <ul class="display-posts-listing"><li class="listing-item"><a class="title" href="https://www.bayrische-quadratratschn.de/neue-kolumne-im-stadtteilmagazin-truderinger/">Neue Kolumne im Stadtteilmagazin „truderinger“</a></li><li class="listing-item"><a class="title" href="https://www.bayrische-quadratratschn.de/interview-mit-voxxclub-michael-sporer/">Interview mit VoxxClub &#038; Michael Sporer</a></li><li class="listing-item"><a class="title" href="https://www.bayrische-quadratratschn.de/neue-kolumne-im-stadtteilmagazin/">Neue Kolumne im Stadtteilmagazin</a></li><li class="listing-item"><a class="title" href="https://www.bayrische-quadratratschn.de/veroeffentlichungen-2/">Neue Kolumne im Stadtteilmagazin haidhausener</a></li><li class="listing-item"><a class="title" href="https://www.bayrische-quadratratschn.de/blogs-auf-nanenda-und-news-auf-facebook/">Blogs auf Nanenda – und News auf facebook</a></li></ul>                                                    </div>

                                    </div>
            
            </div>                                    
	

	</div><!-- #content -->
    </div><!-- content-wrapper-->

	<footer id="colophon" class="site-footer clearrfix" role="contentinfo">
        <div class="wrapper footer-wrapper clearfix">

                <div class="top-bottom clearfix">
                		<div id="footer-top">
                            <div class="footer-columns">
                                
                                                                        <!-- Preview Content --> 
                                        <div class="top-bottom clearfix">
                                    		<div id="footer-top">
                                                <div class="footer-columns">                                                    
                                                    <div class="footer1 col">
                                                        <div class="footer-logo">
                                                            <aside id="text-4" class="widget widget_text">			
                                                                <div class="textwidget">&nbsp;</div>
                		                                    </aside>                                            
                                                        </div>
                                                         
                                                        <div class="social-links">
                                                            <div class="socials">
                                            		    		
                                            				</div>
                                                        </div>                                                                                                           
                                                    </div>
                                                    
                                                     
                                                     <div class="footer2 col">
                                                             <aside  class="widget widget_nav_menu">
                                                               <h3 class="widget-title">Rechtliches</h3>
                                                                <div class="menu-menu-1-container">
                                                                    <ul id="menu-menu-1" class="menu">
                                                                        <li><a href="?page_id=6">Impressum</a></li>
                                                                        <li><a href="?page_id=214">Datenschutz</a></li> 
                                                                    </ul>
                                                                </div>
                                                             </aside>                                        
                                                     </div>
                                                     <div class="footer2 col">
                                                             <aside  class="widget widget_nav_menu">
                                                               <h3 class="widget-title"><span>Kontakt</span></h3>
                                                                <div class="menu-menu-1-container">
                                                                    <ul id="menu-menu-1" class="menu">
                                                                        <li><a href="?page_id=207">Sog ma wos</a></li>
                                                                    </ul>
                                                                </div>
                                                             </aside>                                        
                                                     </div>
                                                     <div class="footer2 col">
                                                             <aside  class="widget widget_nav_menu">
                                                               
                                                             </aside>                                        
                                                     </div>
                                                     <div class="footer2 col">
                                                             <aside  class="widget widget_nav_menu"><h3 class="widget-title">&nbsp;</h3>
                                                                <div class="menu-menu-1-container"> </div>
                                                             </aside>                                        
                                                     </div>
                                                     <div class="footer2 col">
                                                             <aside  class="widget widget_nav_menu"><h3 class="widget-title">&nbsp;</h3>
                                                                <div class="menu-menu-1-container"> </div>
                                                             </aside>                                        
                                                     </div>
                                                     
                                                                                    
                                                                                            
                                                </div>
                        
                        </div><!-- #foter-top -->
                                                                
                            </div>
                        
                        </div><!-- #foter-top -->
                        
                        <div id="footer-bottom">                            
                                                        </div><!-- #foter-bottom -->
                </div><!-- top-bottom-->
                <div class="footer-copyright border t-center">
                    <p>                        
                                    (C) 2015 - 2019 by Bayrische Quadratratschn                                                </p>
                </div>

        </div><!-- footer-wrapper-->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.bayrische-quadratratschn.de/wp-admin/admin-ajax.php";
</script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/plugins/custom-facebook-feed-pro/js/cff-scripts.js?ver=3.10.4'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/themes/profitmag/js/jquery.bxslider.js?ver=5.3'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/themes/profitmag/js/jquery.ticker.js?ver=5.3'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/themes/profitmag/js/jquery.mCustomScrollbar.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/themes/profitmag/js/jquery.mousewheel.min.js?ver=2.0.19'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/themes/profitmag/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/themes/profitmag/js/custom.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.1.2.2'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/plugins/complianz-gdpr/core/assets/js/cookieconsent.min.js?ver=3.2.3'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/plugins/complianz-gdpr/core/assets/js/postscribe.min.js?ver=3.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var complianz = {"static":"","set_cookies":[],"banner_version":"11","version":"3.2.3","a_b_testing":"","do_not_track":"","consenttype":"optin","region":"eu","geoip":"","categories":"","position":"center","title":"Cookiebanner","theme":"edgeless","use_categories":"","accept":"Alle Cookies","revoke":"Einstellungen","dismiss":"Nur funktionsf\u00e4hig","dismiss_on_scroll":"","dismiss_on_timeout":"","dismiss_timeout":"10","popup_background_color":"#ef7c09","popup_text_color":"#000000","button_background_color":"#58891b","button_text_color":"#ffffff","border_color":"","use_custom_cookie_css":"","custom_css":".cc-window","save_preferences":"Einstellungen speichern","readmore_optin":"Weiterlesen","accept_informational":"Akzeptieren","message_optout":"Wir verwenden Cookies, um unsere Website und unseren Service zu optimieren.","message_optin":"Wir verwenden Cookies, um unsere Website und unseren Service zu optimieren.","readmore_optout":"Cookie Policy (US)","readmore_privacy":"Datenschutzerkl\u00e4rung","view_preferences":"Einstellungen anzeigen","hide_revoke":"","soft_cookiewall":"1","type":"opt-in","layout":"basic","cookie_expiry":"365","readmore_url":{"eu":"https:\/\/www.bayrische-quadratratschn.de\/cookie-policy-eu\/"},"privacy_link":"","nonce":"b1cd5d80f0","url":"https:\/\/www.bayrische-quadratratschn.de\/wp-admin\/admin-ajax.php","current_policy_id":"10","placeholdertext":"Hier \u201eKlicken\u201d, um Cookies zu akzeptieren und diesen Inhalt zu aktivieren"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/plugins/complianz-gdpr/core/assets/js/cookieconfig.min.js?ver=3.2.3'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-includes/js/wp-embed.min.js?ver=5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"font_method":"svg","resized_url":"https:\/\/www.bayrische-quadratratschn.de\/wp-content\/uploads\/sb-instagram-feed-images\/","placeholder":"https:\/\/www.bayrische-quadratratschn.de\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/plugins/instagram-feed/js/sb-instagram-2-1.min.js?ver=2.1.2'></script>
                <script type='text/javascript' class="cmplz-stats cmplz-native">
                                    </script>
                        <script class="cmplz-native">
                function complianz_enable_cookies() {
                    console.log("enabling cookies");
                                    }
            </script>

            
</body>
</html>
