<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>G&#039;winnschbui: eine neu erschienene DVD &quot;Sauerkrautkoma&quot;! - Bayrische Quadratratschn</title>
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.bayrische-quadratratschn.de/xmlrpc.php">


<!-- This site is optimized with the Yoast SEO plugin v7.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Seit 14. Februar 2019 ist der neueste Film aus der Eberhofer-Reihe, Sauerkrautkoma, als DVD und Bluray erhältlich. Wir haben eine DVD für Euch!"/>
<link rel="canonical" href="https://www.bayrische-quadratratschn.de/gewinnspiel-sauerkrautkoma/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="G&#039;winnschbui: eine neu erschienene DVD &quot;Sauerkrautkoma&quot;! - Bayrische Quadratratschn" />
<meta property="og:description" content="Seit 14. Februar 2019 ist der neueste Film aus der Eberhofer-Reihe, Sauerkrautkoma, als DVD und Bluray erhältlich. Wir haben eine DVD für Euch!" />
<meta property="og:url" content="https://www.bayrische-quadratratschn.de/gewinnspiel-sauerkrautkoma/" />
<meta property="og:site_name" content="Bayrische Quadratratschn" />
<meta property="article:tag" content="bayerisch" />
<meta property="article:tag" content="DVD" />
<meta property="article:tag" content="DVD Neuerscheinung" />
<meta property="article:tag" content="DVD Tipp" />
<meta property="article:tag" content="Eberhoferkrimi" />
<meta property="article:tag" content="Film Tipp" />
<meta property="article:tag" content="Franz Eberhofer" />
<meta property="article:tag" content="Gedeon Burkhard" />
<meta property="article:tag" content="Gewinnspiel" />
<meta property="article:tag" content="Heimatfilm" />
<meta property="article:tag" content="Heimatroman" />
<meta property="article:tag" content="münchen" />
<meta property="article:tag" content="Rita Falk" />
<meta property="article:tag" content="Sauerkrautkoma" />
<meta property="article:tag" content="Sebastian Bezzel" />
<meta property="article:tag" content="Verlosung" />
<meta property="article:section" content="Specials" />
<meta property="article:published_time" content="2019-02-15T13:58:05+01:00" />
<meta property="article:modified_time" content="2019-02-15T13:59:57+01:00" />
<meta property="og:updated_time" content="2019-02-15T13:59:57+01:00" />
<meta property="og:image" content="https://www.bayrische-quadratratschn.de/wp-content/uploads/2019/02/sauerkrautkoma-gewinnspiel.jpg" />
<meta property="og:image:secure_url" content="https://www.bayrische-quadratratschn.de/wp-content/uploads/2019/02/sauerkrautkoma-gewinnspiel.jpg" />
<meta property="og:image:width" content="660" />
<meta property="og:image:height" content="365" />
<meta property="og:image:alt" content="Sauerkrautkoma gewinnspiel" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Seit 14. Februar 2019 ist der neueste Film aus der Eberhofer-Reihe, Sauerkrautkoma, als DVD und Bluray erhältlich. Wir haben eine DVD für Euch!" />
<meta name="twitter:title" content="G&#039;winnschbui: eine neu erschienene DVD &quot;Sauerkrautkoma&quot;! - Bayrische Quadratratschn" />
<meta name="twitter:site" content="@Quadratratschn" />
<meta name="twitter:image" content="https://www.bayrische-quadratratschn.de/wp-content/uploads/2019/02/sauerkrautkoma-gewinnspiel.jpg" />
<meta name="twitter:creator" content="@Quadratratschn" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//a.vimeocdn.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Bayrische Quadratratschn &raquo; Feed" href="https://www.bayrische-quadratratschn.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bayrische Quadratratschn &raquo; Kommentar-Feed" href="https://www.bayrische-quadratratschn.de/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.bayrische-quadratratschn.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gallery-bank.css-css'  href='https://www.bayrische-quadratratschn.de/wp-content/plugins/gallery-bank-pro-edition/assets/css/gallery-bank.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='jPages.css-css'  href='https://www.bayrische-quadratratschn.de/wp-content/plugins/gallery-bank-pro-edition/assets/css/jPages.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='animate.css-css'  href='https://www.bayrische-quadratratschn.de/wp-content/plugins/gallery-bank-pro-edition/assets/css/animate.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='hover_effects.css-css'  href='https://www.bayrische-quadratratschn.de/wp-content/plugins/gallery-bank-pro-edition/assets/css/hover_effects.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto.css-css'  href='https://www.bayrische-quadratratschn.de/wp-content/plugins/gallery-bank-pro-edition/assets/css/prettyPhoto.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.bayrische-quadratratschn.de/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css'  href='https://www.bayrische-quadratratschn.de/wp-content/plugins/custom-facebook-feed-pro/css/cff-style.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='events-manager-css'  href='https://www.bayrische-quadratratschn.de/wp-content/plugins/events-manager/includes/css/events_manager.css?ver=5.94' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.bayrische-quadratratschn.de/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.bayrische-quadratratschn.de/wp-content/themes/profitmag/css/font-awesome.min.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='bxslider-style-css'  href='https://www.bayrische-quadratratschn.de/wp-content/themes/profitmag/css/jquery.bxslider.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='ticker-style-css'  href='https://www.bayrische-quadratratschn.de/wp-content/themes/profitmag/css/ticker-style.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='noivolightbox-style-css'  href='https://www.bayrische-quadratratschn.de/wp-content/themes/profitmag/css/nivo-lightbox.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='scrollcss-css'  href='https://www.bayrische-quadratratschn.de/wp-content/themes/profitmag/css/jquery.mCustomScrollbar.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='google font-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C100%2C100italic%2C300%2C300italic%2C400italic%2C500%2C500italic%2C700%2C700italic%2C900%2C900italic&#038;ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='profitmag-style-css'  href='https://www.bayrische-quadratratschn.de/wp-content/themes/profitmag/style.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='profitmag-responsive-css'  href='https://www.bayrische-quadratratschn.de/wp-content/themes/profitmag/css/responsive.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.bayrische-quadratratschn.de/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=12.0' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/plugins/gallery-bank-pro-edition/assets/js/jquery.masonry.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/plugins/gallery-bank-pro-edition/assets/js/isotope.pkgd.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/plugins/gallery-bank-pro-edition/assets/js/imgLiquid.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/plugins/gallery-bank-pro-edition/assets/js/jPages.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/plugins/gallery-bank-pro-edition/assets/js/jquery.prettyPhoto.js?ver=4.9.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.bayrische-quadratratschn.de\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"1","cache":"1","refuse":"yes","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.44'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Schlie\u00dfen","currentText":"Heute","monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Vorherige","dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"dateFormat":"d. MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-includes/js/wp-a11y.min.js?ver=4.9.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Es wurden keine Ergebnisse gefunden, die deinen Suchkriterien entsprechen.","oneResult":"1 Ergebnis gefunden. Benutze die Pfeiltasten zum Navigieren.","manyResults":"%d Ergebnisse gefunden. Benutze die Pfeiltasten zum Navigieren.","itemSelected":"Eintrag ausgew\u00e4hlt."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"https:\/\/www.bayrische-quadratratschn.de\/wp-admin\/admin-ajax.php","locationajaxurl":"https:\/\/www.bayrische-quadratratschn.de\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"de","dateFormat":"dd.mm.yy","ui_css":"https:\/\/www.bayrische-quadratratschn.de\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"1","is_ssl":"1","google_maps_api":"AIzaSyDhw9FXyroi7hLZgFYXKE73Yvy5Ed-zF4c","txt_search":"Suche","txt_searching":"Suche...","txt_loading":"Wird geladen..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/plugins/events-manager/includes/js/events-manager.js?ver=5.94'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/plugins/slider/js/jssor.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/plugins/slider/js/helper.js?ver=4.9.7'></script>
<script type='text/javascript' src='http://a.vimeocdn.com/js/froogaloop2.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/themes/profitmag/js/nivo-lightbox.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/themes/profitmag/js/jquery.slicknav.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/themes/profitmag/js/modernizr.min.js?ver=2.6.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.bayrische-quadratratschn.de\/wp-admin\/admin-ajax.php","security":"ef1d8946b6","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.bayrische-quadratratschn.de\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"12.0","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=12.0'></script>
<link rel='https://api.w.org/' href='https://www.bayrische-quadratratschn.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.bayrische-quadratratschn.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.bayrische-quadratratschn.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.7" />
<link rel='shortlink' href='https://www.bayrische-quadratratschn.de/?p=15529' />
<link rel="alternate" type="application/json+oembed" href="https://www.bayrische-quadratratschn.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bayrische-quadratratschn.de%2Fgewinnspiel-sauerkrautkoma%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.bayrische-quadratratschn.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bayrische-quadratratschn.de%2Fgewinnspiel-sauerkrautkoma%2F&#038;format=xml" />
<style type="text/css">
	.addw2p {
		list-style-type: none;
		list-style-image: none;
	}
</style>
<!-- Custom Facebook Feed JS vars -->
<script type="text/javascript">
var cffsiteurl = "https://www.bayrische-quadratratschn.de/wp-content/plugins";
var cffajaxurl = "https://www.bayrische-quadratratschn.de/wp-admin/admin-ajax.php";
var cffmetatrans = "true";

var cfflinkhashtags = "true";
</script>
<link rel="shortcut icon" type="image/png" href="https://www.bayrische-quadratratschn.de/wp-content/uploads/2016/11/favicon.ico"/><style type="text/css"></style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
			<style type="text/css">
			.site-title a,
		.site-description {
			color: #1e73be;
		}
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #1e73be; }
</style>
</head>

<body class="post-template-default single single-post postid-15529 single-format-standard custom-background cookies-not-set group-blog right_sidebar">

<div id="page" class="hfeed site">
	

	<header id="masthead" class="site-header clearfix" role="banner">
        <div class="top-header-block clearfix">
            <div class="wrapper">
                                                        <div class="header-latest-posts f-left">                                                                    
                                    <ul id="js-latest" class="js-hidden">                        
                                                                                
                                            <li><a href="https://www.bayrische-quadratratschn.de/gewinnspiel-sauerkrautkoma/" title="G&#039;winnschbui: eine neu erschienene DVD &quot;Sauerkrautkoma&quot;!">G'winnschbui: eine neu erschienene DVD "Sauerkrautkoma"!</a></li>
                                             
                                                                                
                                            <li><a href="https://www.bayrische-quadratratschn.de/starkbierzeit-2019-im-paulaner-am-nockherberg/" title="Starkbierzeit 2019 im Paulaner am Nockherberg">Starkbierzeit 2019 im Paulaner am Nockherberg</a></li>
                                             
                                                                                
                                            <li><a href="https://www.bayrische-quadratratschn.de/valentinstag-gewinnspiel-romantisch-dinieren-im-hard-rock-cafe/" title="Valentinstag-Gewinnspiel: romantisch dinieren im Hard Rock Cafe">Valentinstag-Gewinnspiel: romantisch dinieren im Hard Rock Cafe</a></li>
                                             
                                                                                
                                            <li><a href="https://www.bayrische-quadratratschn.de/karl-valentin-orden-2019-an-andreas-gabalier/" title="Karl Valentin-Orden 2019 an Andreas Gabalier">Karl Valentin-Orden 2019 an Andreas Gabalier</a></li>
                                             
                                                                                
                                            <li><a href="https://www.bayrische-quadratratschn.de/glamour-shopping-market-auf-der-praterinsel/" title="„GLAMOUR Shopping-Market“ auf der Praterinsel">„GLAMOUR Shopping-Market“ auf der Praterinsel</a></li>
                                             
                                                                        </ul>
                                </div> <!-- .header-latest-posts -->
                                                
                        <div class="right-header f-right">
                            		<div class="socials">
    		    		<a href="https://www.facebook.com/Bayrische-Quadratratschn-115544688544972/" class="facebook" data-title="Facebook" target="_blank"><span class="font-icon-social-facebook"><i class="fa fa-facebook"></i></span></a>
    		    
    		    		<a href="https://twitter.com/Quadratratschn" class="twitter" data-title="Twitter" target="_blank"><span class="font-icon-social-twitter"><i class="fa fa-twitter"></i></span></a>
    		    
    		    
    		    		<a href="https://www.youtube.com/user/Quadratratschn" class="youtube" data-title="Youtube" target="_blank"><span class="font-icon-social-youtube"><i class="fa fa-youtube"></i></span></a>
    		    
    		    		<a href="https://de.pinterest.com/susisusanna/" class="pinterest" data-title="Pinterest" target="_blank"><span class="font-icon-social-pinterest"><i class="fa fa-pinterest"></i></span></a>
    		    
    		    
    		    
    		    
    		    
    		    
    		    
    		    
    		    
    		    
    				</div>
                        </div>
             </div>          
         </div><!-- .top-header-block -->

        <div class="wrapper header-wrapper clearfix">
        		<div class="header-container"> 
                
                    
                    
                    <div class="site-branding clearfix">
            			<div class="site-logo f-left">
                            <a href="https://www.bayrische-quadratratschn.de/" rel="home">
                                                                    <img src="https://www.bayrische-quadratratschn.de/wp-content/uploads/2015/06/cropped-header_new.jpg" alt="Bayrische Quadratratschn" />
                                                            </a>
                        </div>
                        
                        
                        			
            		</div>
            
            		<nav id="site-navigation" class="main-navigation clearfix menu-left" role="navigation" >
            			<div class="desktop-menu clearfix">
                        <div class="menu-menu-1-container"><ul id="menu-menu-1" class="menu"><li id="menu-item-158" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-158"><a href="https://bayrische-quadratratschn.de">DaHoam</a></li>
<li id="menu-item-205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205"><a href="https://www.bayrische-quadratratschn.de/category/blog/">Blog</a></li>
<li id="menu-item-217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217"><a href="https://www.bayrische-quadratratschn.de/category/furtgehn/">Furtgehn</a></li>
<li id="menu-item-218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218"><a href="https://www.bayrische-quadratratschn.de/category/susi-informiert/">Susi informiert</a></li>
<li id="menu-item-9666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9666"><a href="https://www.bayrische-quadratratschn.de/category/gwand/">Gwand &#038; mehr</a></li>
<li id="menu-item-219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219"><a href="https://www.bayrische-quadratratschn.de/category/wiesn/">Wiesn</a></li>
<li id="menu-item-220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220"><a href="https://www.bayrische-quadratratschn.de/category/bilder-und-sprueche/">Buidl &#038; Sprüch&#8216;</a></li>
</ul></div>                        <div class="search-block">
                                                            <form role="search" method="get" id="searchform" class="searchform" action="https://www.bayrische-quadratratschn.de/" >
	<div><label class="screen-reader-text" for="s"></label>
	<input type="text" value="" name="s" id="s" placeholder="SUACHA" />
	<input type="submit" id="searchsubmit" value="Suchen" />
	</div>
	</form>                                                    </div>
                        </div>
                        <div class="responsive-slick-menu clearfix"></div>
                        
            		</nav><!-- #site-navigation -->
        
                </div> <!-- .header-container -->
        </div><!-- header-wrapper-->
        
	</header><!-- #masthead -->
    

    <div class="wrapper content-wrapper clearfix">

        <div class="slider-feature-wrap clearfix">
            <!-- Slider -->
				      
            <!-- Featured Post Beside Slider -->
				
        	
                    </div>    
            <div id="content" class="site-content">
    
   	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		            
			
<article id="post-15529" class="post-15529 post type-post status-publish format-standard has-post-thumbnail hentry category-specials category-teaser-head tag-bayerisch tag-dvd tag-dvd-neuerscheinung tag-dvd-tipp tag-eberhoferkrimi tag-film-tipp tag-franz-eberhofer tag-gedeon-burkhard tag-gewinnspiel tag-heimatfilm tag-heimatroman tag-munchen tag-rita-falk tag-sauerkrautkoma tag-sebastian-bezzel tag-verlosung">
	<header class="entry-header">
		<h1 class="entry-title">G&#8217;winnschbui: eine neu erschienene DVD &#8222;Sauerkrautkoma&#8220;!</h1>
		<div class="entry-meta">
			<span class="posted-on">Gschriebn am <a href="https://www.bayrische-quadratratschn.de/gewinnspiel-sauerkrautkoma/" rel="bookmark"><time class="entry-date published" datetime="2019-02-15T13:58:05+00:00">15. Februar 2019</time><time class="updated" datetime="2019-02-15T13:59:57+00:00">15. Februar 2019</time></a></span><span class="byline"> vo <span class="author vcard"><a class="url fn n" href="https://www.bayrische-quadratratschn.de/author/susanna_susi/">Susanna Chmiel</a></span></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="single-feat clearfix">
        
    </div>
    
    <div class="entry-content">
        <figure class="single-thumb">
                                <img src="https://www.bayrische-quadratratschn.de/wp-content/uploads/2019/02/sauerkrautkoma-gewinnspiel-563x353.jpg" alt="G&#8217;winnschbui: eine neu erschienene DVD &#8222;Sauerkrautkoma&#8220;!" title="G&#8217;winnschbui: eine neu erschienene DVD &#8222;Sauerkrautkoma&#8220;!" />
                    </figure>
        <div class="page" title="Page 1">
<div class="layoutArea">
<div class="column">
<div class="page" title="Page 1">
<div class="layoutArea">
<div class="column">
<p>Seit 14. Februar 2019 ist der erfolgreichste aller Eberhofer-Filme als DVD und Blu-ray erhältlich. SAUERKRAUTKOMA, der erfolgreichste aller Eberhofer-Filme, nach dem Bestseller Roman von Rita Falk, glänzt mit herrlich trockenem Humor, einer spannenden Mordstory und München als Spielort. Definitiv ein &#8222;Muaßd hobn&#8220; in der DVD-Sammlung!</p>
<div class="page" title="Page 1">
<div class="layoutArea">
<div class="column">
<blockquote><p><em>„deftig bayerische, leidenschaftlich gespielte und liebevoll ausgestattete Krimikomödienkost!&#8220;</em><br />
<em>GALA.DE</em></p>
<p><em>„Die Münchner Smoothie-Schnepfen feiern ihren Lifestyle. Das Dorf feiert das Lebendige.&#8220;</em><br />
<em>DIE ZEIT</em></p>
<p><em>„Die stärkste Waffe von Provinzfilmen gegen eine sich immer schneller drehende Welt ist wahrscheinlich die &#8222;Lätschn&#8220;.</em><br />
<em>SÜDDEUTSCHE ZEITUNG</em></p>
<p><em>„Hier ergänzen sich trockener Humor und ein solides Mordszenario auf bewährt unterhaltsame Weise.&#8220;</em><br />
<em>FILMSTARTS.DE</em></p></blockquote>
</div>
</div>
</div>
</div>
</div>
</div>
<h3>Inhalt</h3>
<p>Der bayerische Dorfpolizist Franz Eberhofer (Sebastian Bezzel) ist im Stress, denn an allen Ecken und Enden seines Lebens scheint es derzeit gleichzeitig zu brennen: Beruflich bedeutet das eine Zwangsbeförderung, die ihn nach München führt, während Freunde und Bekannte in Niederkaltenkirchen ihm mehr als deutlich sagen, dass es langsam mal Zeit für eine Hochzeit mit Susi (Lisa Potthoff) wäre.</p>
<div class="page" title="Page 2">
<div class="layoutArea">
<div class="column">
<p>Und dann taucht im alten Auto von Franz&#8216; Vater (Eisi Gulp), einem klapperigen Opel Admiral, zu allem Unglück auch noch die Leiche einer Frau auf. Da vermischt sich schon mal Berufliches mit Privatem und der Dorfgendarm weiß bald nicht mehr, wo ihm der Kopf steht.</p>
</div>
<h3>A &#8222;Muaßd-gseng-hobn&#8220;!</h3>
<div class="page" title="Page 2">
<div class="layoutArea">
<div class="column">
<p><a href="https://www.bayrische-quadratratschn.de/wp-content/uploads/2019/02/image004.jpg"><img class="alignleft wp-image-15531 size-full" src="https://www.bayrische-quadratratschn.de/wp-content/uploads/2019/02/image004.jpg" alt="Sauerkrautkoma" width="181" height="282" /></a>Nach den sensationellen Erfolgen von DAMPFNUDELBLUES, WINTERKARTOFFELKNÖDEL, SCHWEINSKOPF AL DENTE und GRIESSNOCKERLAFFÄRE, die zusammen über 2,4 Mio. Fans im Kino erreicht haben, ist SAUERKRAUTKOMA die fünfte Verfilmung eines Eberhofer-Bestsellers! Sie verpflanzt das „Dreamteam“Eberhofer-Birkenberger, gespielt von Sebastian Bezzel und Simon Schwarz, in die wilde Großstadt München –für den Eberhofer der Overkill.</p>
<p>Maibaumschändung, Sauerkrautüberdosis, verpatzte Heiratsanträge – der Eberhofer steht mal wieder vor schweren kriminalistischen und kulinarischen Herausforderungen. Neben dem vertrauten Dorfensemble, verkörpert durch Lisa Maria Potthoff, Enzi Fuchs, Eisi Gulp, Gerhard Wittmann, Sigi Zimmerschied, Stephan Zinner, Daniel Christensen, Max Schmidt, Thomas Kügel, Ferdinand Hofer u.a., tritt erstmals Gedeon Burkhard als Susis schnöseliger Verehrer in Erscheinung. Und mit Michael Ostrowski, Ulrike Beimpold und Nora Waldstätten tauchen diesmal neben Simon Schwarz noch drei weitere österreichische Stars in der Reihe auf.</p>
<p>Die fünf Verfilmungen der Rita Falk-Buchreihe haben bisher zusammen über drei Millionen Besucher erreicht – damit wird die Reihe zu dem besucherstärksten bayerischen Filmfranchise, den es im deutschen Kino je gab!</p>
<p>Ab 14. Februar 2019 sind DVD und Blu-ray im Handel erschienen &#8211; und wir haben eine DVD für Euch!</p>
<h3>G&#8217;winnschbui</h3>
</div>
<p><a href="https://www.bayrische-quadratratschn.de/wp-content/uploads/2019/02/sauerkrautkoma-gewinnspiel.jpg"><img class="aligncenter wp-image-15532 size-full" src="https://www.bayrische-quadratratschn.de/wp-content/uploads/2019/02/sauerkrautkoma-gewinnspiel.jpg" alt="Sauerkrautkoma gewinnspiel" width="660" height="365" srcset="https://www.bayrische-quadratratschn.de/wp-content/uploads/2019/02/sauerkrautkoma-gewinnspiel.jpg 660w, https://www.bayrische-quadratratschn.de/wp-content/uploads/2019/02/sauerkrautkoma-gewinnspiel-300x166.jpg 300w, https://www.bayrische-quadratratschn.de/wp-content/uploads/2019/02/sauerkrautkoma-gewinnspiel-71x40.jpg 71w" sizes="(max-width: 660px) 100vw, 660px" /></a></p>
<p>Einen Tag nach dem Valentinstag, wenn alles wieder zum Alltag zurückkehrt, will ich Euch gerne eine kleine Freude bereiten! In Kooperation mit der Entertainment Kombinat GmbH verlosen wir eine brandneue DVD &#8222;Sauerkrautkoma&#8220;!</p>
<p><strong>Schreibt mir doch einfach, warum ihr ganz dringend mal wieder einen humorvollen, spannenden DVD-Abend nötig habt!</strong></p>
<p>Eure Antwort sendet ihr mir dann per Email (info@bayrische-quadratratschn.de) – oder ihr kommentiert einfach die Gewinnspielbeiträge auf Facebook bzw. Instagram. Alle einmaligen Kommentare, Emails und Nachrichten gehen in die Verlosung mit ein. Alle weiteren Gewinnspielbedingungen findet ihr unten stehend.</p>
<hr />
<h3>Gewinnspielbedingungen:</h3>
<ol>
<li>Veranstalter des Gewinnspiels ist die Webseite www.bayrische-quadratratschn.de.</li>
<li>Der Rechtsweg ist ausgeschlossen.</li>
<li>Facebook/Instagram steht in keinerlei Zusammenhang mit dem Gewinnspiel und steht daher nicht für Fragen zur Verfügung. Das Gewinnspiel wird nicht von Facebook/Instagram gesponsert, unterstützt oder organisiert. Außerdem erklärt Ihr Eurch durch die Teilnahme am Gewinnspiel einverstanden, dass euer Facebook/Instagram-Name im Falle eines Gewinns veröffentlicht wird.</li>
<li>Eine Bar- oder Teilauszahlung der Gewinne ist nicht möglich.</li>
<li>Am Gewinnspiel teilnehmen dürfen alle Personen ab 18 Jahren, die ihren ständigen Wohnsitz in Deutschland, Österreich oder der Schweiz haben.</li>
<li>Die Gewinner werden nach Ablauf des Gewinnspiels per Losverfahren unter Ausschluss des Rechtsweges ermittelt und dann je nach Teilnahmeweg über facebook, Instagram oder per Email benachrichtigt. Keine Angst, Eure Daten werden nicht gespeichert und wirklich nur zur Gewinnbenachrichtigung verwendet – alle Nachrichten von Euch werden nach Durchführung des Gewinnspiels gelöscht. Eure personenbezogenen Daten werden also nicht zu Werbezwecken oder zur Übermittlung an Dritte verwendet.</li>
<li>Der Gewinner muss sich innerhalb von 1 Tag melden, sonst verliert er seinen Gewinnanspruch. Dann wird ein neuer Gewinner für den Preis ermittelt.</li>
<li>Die Haftung für jegliche Art von Schäden, einschließlich Folgeschäden, die sich aus der Teilnahme am Gewinnspiel, dem Gebrauch der auf diesen Internet-Seiten veröffentlichten Informationen, Materialien, etwaigen Softwarefehlern, Viren, Unterbrechungen des Gewinnspiels aufgrund technischer Störungen und gegebenenfalls dadurch verursachten Datenverlust ergeben, ist ausgeschlossen. www.bayrische-quadratratschn.de haftet nicht für Schäden, die im Zusammenhang mit der Teilnahme am Gewinnspiel bzw. mit der Annahme und der Nutzung des Gewinns stehen.</li>
<li>Mit dem Kommentieren des Beitrags auf facebook/Instagram oder dem Senden einer Email/Nachricht erklärt Ihr Euch mit den Teilnahmebedingungen einverstanden.</li>
<li>Bei Fragen in Bezug auf die Durchführung dieses Gewinnspiels und der Verarbeitung und Nutzung von persönlichen Daten wendet Euch bitte an: susisusanna@bayrische-quadratratschn.de</li>
<li>Das Gewinnspiel beginnt am Freitag, den 15.02.2019 um 15:00 Uhr und endet am Samstag, den 16.02.2019, um 20 Uhr – danach wird der Gewinner ausgelost und im Zuge dessen benachrichtigt.</li>
<li>Die Gewinnausschüttung erfolgt durch den Versand des Gewinns durch die Verantwortlichen der Entertainment Kombinat GmbH. Dazu brauche ich Eure Adresse – diese wird nur für den Versand des Gewinns verwendet und danach sofort gelöscht.</li>
<li>Die Teilnahme am Gewinnspiel erfolgt mit einem Kommentar unter dem facebook/Instagram Gewinnspiel-Post oder einer persönlichen Nachricht/Email.</li>
<li>www.bayrische-quadratratschn.de behält sich vor, dass Gewinnspiel jederzeit abzubrechen oder zu beenden. Dies gilt insbesondere bei höherer Gewalt oder falls das Gewinnspiel aus anderen (organisatorischen, technischen oder rechtlichen) Gründen nicht durchgeführt bzw. fortgesetzt werden kann. Den Teilnehmern stehen in einem solchen Fall keine Ansprüche zu.</li>
<li>Sollten eine oder mehrere der vorstehenden Klauseln ganz oder teilweise nichtig, unwirksam oder undurchführbar sein oder werden, bleiben die übrigen Bedingungen wirksam. An deren Stelle tritt eine entsprechende gültige Klausel. Gleiches gilt bei Vorliegen einer Regelungslücke.</li>
</ol>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
			</div><!-- .entry-content -->

	<footer class="entry-footer">
		
						<span class="cat-links">
							</span>
			
						<span class="tags-links" style="color:#fff; text-decoration:none;">
							</span>
					     
	

		             
	</footer><!-- .entry-footer -->
</article><!-- #post-## -->
    <div class="related-post">
        <h2 class="block-title"><span class="bordertitle-red"></span>Wos anders intressants</h2>
        
		<ol class="display-posts-listing"><li class="listing-item"><a class="image" href="https://www.bayrische-quadratratschn.de/gewinnspiel-sauerkrautkoma/"><img width="150" height="150" src="https://www.bayrische-quadratratschn.de/wp-content/uploads/2019/02/sauerkrautkoma-gewinnspiel-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Sauerkrautkoma gewinnspiel" srcset="https://www.bayrische-quadratratschn.de/wp-content/uploads/2019/02/sauerkrautkoma-gewinnspiel-150x150.jpg 150w, https://www.bayrische-quadratratschn.de/wp-content/uploads/2019/02/sauerkrautkoma-gewinnspiel-83x83.jpg 83w" sizes="(max-width: 150px) 100vw, 150px" /></a> <a class="title" href="https://www.bayrische-quadratratschn.de/gewinnspiel-sauerkrautkoma/">G&#8217;winnschbui: eine neu erschienene DVD &#8222;Sauerkrautkoma&#8220;!</a></li><li class="listing-item"><a class="image" href="https://www.bayrische-quadratratschn.de/starkbierzeit-2019-im-paulaner-am-nockherberg/"><img width="150" height="150" src="https://www.bayrische-quadratratschn.de/wp-content/uploads/2019/02/nockherberg-2019-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="nockherberg 2019" srcset="https://www.bayrische-quadratratschn.de/wp-content/uploads/2019/02/nockherberg-2019-150x150.png 150w, https://www.bayrische-quadratratschn.de/wp-content/uploads/2019/02/nockherberg-2019-83x83.png 83w" sizes="(max-width: 150px) 100vw, 150px" /></a> <a class="title" href="https://www.bayrische-quadratratschn.de/starkbierzeit-2019-im-paulaner-am-nockherberg/">Starkbierzeit 2019 im Paulaner am Nockherberg</a></li><li class="listing-item"><a class="image" href="https://www.bayrische-quadratratschn.de/valentinstag-gewinnspiel-romantisch-dinieren-im-hard-rock-cafe/"><img width="150" height="150" src="https://www.bayrische-quadratratschn.de/wp-content/uploads/2019/02/valentinstag-hard-rock-cafe-2019-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="valentinstag hard rock cafe 2019" srcset="https://www.bayrische-quadratratschn.de/wp-content/uploads/2019/02/valentinstag-hard-rock-cafe-2019-150x150.png 150w, https://www.bayrische-quadratratschn.de/wp-content/uploads/2019/02/valentinstag-hard-rock-cafe-2019-83x83.png 83w" sizes="(max-width: 150px) 100vw, 150px" /></a> <a class="title" href="https://www.bayrische-quadratratschn.de/valentinstag-gewinnspiel-romantisch-dinieren-im-hard-rock-cafe/">Valentinstag-Gewinnspiel: romantisch dinieren im Hard Rock Cafe</a></li><li class="listing-item"><a class="image" href="https://www.bayrische-quadratratschn.de/karl-valentin-orden-2019-an-andreas-gabalier/"><img width="150" height="150" src="https://www.bayrische-quadratratschn.de/wp-content/uploads/2019/02/Karl-Valentin-Orden-9-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Karl Valentin Orden Andreas Gabalier" srcset="https://www.bayrische-quadratratschn.de/wp-content/uploads/2019/02/Karl-Valentin-Orden-9-150x150.jpg 150w, https://www.bayrische-quadratratschn.de/wp-content/uploads/2019/02/Karl-Valentin-Orden-9-83x83.jpg 83w" sizes="(max-width: 150px) 100vw, 150px" /></a> <a class="title" href="https://www.bayrische-quadratratschn.de/karl-valentin-orden-2019-an-andreas-gabalier/">Karl Valentin-Orden 2019 an Andreas Gabalier</a></li><li class="listing-item"><a class="image" href="https://www.bayrische-quadratratschn.de/glamour-shopping-market-auf-der-praterinsel/"><img width="150" height="150" src="https://www.bayrische-quadratratschn.de/wp-content/uploads/2019/01/glamour-shopping-market-teaser-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="GLAMOUR Shopping-Market" srcset="https://www.bayrische-quadratratschn.de/wp-content/uploads/2019/01/glamour-shopping-market-teaser-150x150.png 150w, https://www.bayrische-quadratratschn.de/wp-content/uploads/2019/01/glamour-shopping-market-teaser-83x83.png 83w" sizes="(max-width: 150px) 100vw, 150px" /></a> <a class="title" href="https://www.bayrische-quadratratschn.de/glamour-shopping-market-auf-der-praterinsel/">„GLAMOUR Shopping-Market“ auf der Praterinsel</a></li></ol>
    </div>
			                        
            
            		
		</main><!-- #main -->
	</div><!-- #primary -->


                    <!-- Preview Content -->
                <div id="secondary-right" class="widget-area secondary-sidebar f-right clearfix" role="complementary">
                
                <div id="sidebar-section-top" class="widget-area sidebar clearfix">                      
                        <div id="sidebar-section-cat-two" class="widget-area sidebar clearfix" style=" padding: 0px 15px 0px 15px;">
                                                <h2 class="block-title"><span class="bordertitle-red"></span>Archiv</h2>
                                                                                          
                                                        <ul class="ul-addw2p ul-addw2p-archiv-widget">
<li id="archives-3" class="addw2p widget_archive">Archive		<label class="screen-reader-text" for="archives-dropdown-3">Archive</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Monat auswählen</option>
				<option value='https://www.bayrische-quadratratschn.de/2019/02/'> Februar 2019 &nbsp;(4)</option>
	<option value='https://www.bayrische-quadratratschn.de/2019/01/'> Januar 2019 &nbsp;(13)</option>
	<option value='https://www.bayrische-quadratratschn.de/2018/12/'> Dezember 2018 &nbsp;(10)</option>
	<option value='https://www.bayrische-quadratratschn.de/2018/11/'> November 2018 &nbsp;(10)</option>
	<option value='https://www.bayrische-quadratratschn.de/2018/10/'> Oktober 2018 &nbsp;(14)</option>
	<option value='https://www.bayrische-quadratratschn.de/2018/09/'> September 2018 &nbsp;(16)</option>
	<option value='https://www.bayrische-quadratratschn.de/2018/08/'> August 2018 &nbsp;(8)</option>
	<option value='https://www.bayrische-quadratratschn.de/2018/07/'> Juli 2018 &nbsp;(16)</option>
	<option value='https://www.bayrische-quadratratschn.de/2018/06/'> Juni 2018 &nbsp;(14)</option>
	<option value='https://www.bayrische-quadratratschn.de/2018/05/'> Mai 2018 &nbsp;(17)</option>
	<option value='https://www.bayrische-quadratratschn.de/2018/04/'> April 2018 &nbsp;(14)</option>
	<option value='https://www.bayrische-quadratratschn.de/2018/03/'> März 2018 &nbsp;(20)</option>
	<option value='https://www.bayrische-quadratratschn.de/2018/02/'> Februar 2018 &nbsp;(13)</option>
	<option value='https://www.bayrische-quadratratschn.de/2018/01/'> Januar 2018 &nbsp;(10)</option>
	<option value='https://www.bayrische-quadratratschn.de/2017/12/'> Dezember 2017 &nbsp;(30)</option>
	<option value='https://www.bayrische-quadratratschn.de/2017/11/'> November 2017 &nbsp;(15)</option>
	<option value='https://www.bayrische-quadratratschn.de/2017/10/'> Oktober 2017 &nbsp;(10)</option>
	<option value='https://www.bayrische-quadratratschn.de/2017/09/'> September 2017 &nbsp;(12)</option>
	<option value='https://www.bayrische-quadratratschn.de/2017/08/'> August 2017 &nbsp;(16)</option>
	<option value='https://www.bayrische-quadratratschn.de/2017/07/'> Juli 2017 &nbsp;(13)</option>
	<option value='https://www.bayrische-quadratratschn.de/2017/06/'> Juni 2017 &nbsp;(14)</option>
	<option value='https://www.bayrische-quadratratschn.de/2017/05/'> Mai 2017 &nbsp;(17)</option>
	<option value='https://www.bayrische-quadratratschn.de/2017/04/'> April 2017 &nbsp;(11)</option>
	<option value='https://www.bayrische-quadratratschn.de/2017/03/'> März 2017 &nbsp;(16)</option>
	<option value='https://www.bayrische-quadratratschn.de/2017/02/'> Februar 2017 &nbsp;(11)</option>
	<option value='https://www.bayrische-quadratratschn.de/2017/01/'> Januar 2017 &nbsp;(14)</option>
	<option value='https://www.bayrische-quadratratschn.de/2016/12/'> Dezember 2016 &nbsp;(32)</option>
	<option value='https://www.bayrische-quadratratschn.de/2016/11/'> November 2016 &nbsp;(16)</option>
	<option value='https://www.bayrische-quadratratschn.de/2016/10/'> Oktober 2016 &nbsp;(22)</option>
	<option value='https://www.bayrische-quadratratschn.de/2016/09/'> September 2016 &nbsp;(20)</option>
	<option value='https://www.bayrische-quadratratschn.de/2016/08/'> August 2016 &nbsp;(17)</option>
	<option value='https://www.bayrische-quadratratschn.de/2016/07/'> Juli 2016 &nbsp;(17)</option>
	<option value='https://www.bayrische-quadratratschn.de/2016/06/'> Juni 2016 &nbsp;(22)</option>
	<option value='https://www.bayrische-quadratratschn.de/2016/05/'> Mai 2016 &nbsp;(6)</option>
	<option value='https://www.bayrische-quadratratschn.de/2016/04/'> April 2016 &nbsp;(8)</option>
	<option value='https://www.bayrische-quadratratschn.de/2016/03/'> März 2016 &nbsp;(10)</option>
	<option value='https://www.bayrische-quadratratschn.de/2016/02/'> Februar 2016 &nbsp;(1)</option>
	<option value='https://www.bayrische-quadratratschn.de/2016/01/'> Januar 2016 &nbsp;(2)</option>
	<option value='https://www.bayrische-quadratratschn.de/2015/12/'> Dezember 2015 &nbsp;(24)</option>
	<option value='https://www.bayrische-quadratratschn.de/2015/11/'> November 2015 &nbsp;(4)</option>
	<option value='https://www.bayrische-quadratratschn.de/2015/10/'> Oktober 2015 &nbsp;(4)</option>
	<option value='https://www.bayrische-quadratratschn.de/2015/09/'> September 2015 &nbsp;(12)</option>
	<option value='https://www.bayrische-quadratratschn.de/2015/08/'> August 2015 &nbsp;(4)</option>
	<option value='https://www.bayrische-quadratratschn.de/2015/07/'> Juli 2015 &nbsp;(5)</option>
	<option value='https://www.bayrische-quadratratschn.de/2015/06/'> Juni 2015 &nbsp;(27)</option>
	<option value='https://www.bayrische-quadratratschn.de/2015/05/'> Mai 2015 &nbsp;(4)</option>
	<option value='https://www.bayrische-quadratratschn.de/2015/04/'> April 2015 &nbsp;(7)</option>
	<option value='https://www.bayrische-quadratratschn.de/2015/03/'> März 2015 &nbsp;(8)</option>
	<option value='https://www.bayrische-quadratratschn.de/2015/02/'> Februar 2015 &nbsp;(4)</option>
	<option value='https://www.bayrische-quadratratschn.de/2015/01/'> Januar 2015 &nbsp;(7)</option>
	<option value='https://www.bayrische-quadratratschn.de/2014/12/'> Dezember 2014 &nbsp;(3)</option>
	<option value='https://www.bayrische-quadratratschn.de/2014/11/'> November 2014 &nbsp;(9)</option>
	<option value='https://www.bayrische-quadratratschn.de/2014/10/'> Oktober 2014 &nbsp;(5)</option>
	<option value='https://www.bayrische-quadratratschn.de/2014/09/'> September 2014 &nbsp;(6)</option>
	<option value='https://www.bayrische-quadratratschn.de/2014/08/'> August 2014 &nbsp;(6)</option>
	<option value='https://www.bayrische-quadratratschn.de/2014/07/'> Juli 2014 &nbsp;(2)</option>
	<option value='https://www.bayrische-quadratratschn.de/2014/06/'> Juni 2014 &nbsp;(3)</option>
	<option value='https://www.bayrische-quadratratschn.de/2014/05/'> Mai 2014 &nbsp;(2)</option>
	<option value='https://www.bayrische-quadratratschn.de/2014/04/'> April 2014 &nbsp;(2)</option>
	<option value='https://www.bayrische-quadratratschn.de/2014/03/'> März 2014 &nbsp;(6)</option>
	<option value='https://www.bayrische-quadratratschn.de/2014/02/'> Februar 2014 &nbsp;(4)</option>
	<option value='https://www.bayrische-quadratratschn.de/2014/01/'> Januar 2014 &nbsp;(7)</option>
	<option value='https://www.bayrische-quadratratschn.de/2013/12/'> Dezember 2013 &nbsp;(3)</option>
	<option value='https://www.bayrische-quadratratschn.de/2013/11/'> November 2013 &nbsp;(3)</option>
	<option value='https://www.bayrische-quadratratschn.de/2013/10/'> Oktober 2013 &nbsp;(5)</option>
	<option value='https://www.bayrische-quadratratschn.de/2013/09/'> September 2013 &nbsp;(3)</option>
	<option value='https://www.bayrische-quadratratschn.de/2013/08/'> August 2013 &nbsp;(8)</option>
	<option value='https://www.bayrische-quadratratschn.de/2013/07/'> Juli 2013 &nbsp;(5)</option>
	<option value='https://www.bayrische-quadratratschn.de/2013/06/'> Juni 2013 &nbsp;(5)</option>
	<option value='https://www.bayrische-quadratratschn.de/2013/05/'> Mai 2013 &nbsp;(4)</option>
	<option value='https://www.bayrische-quadratratschn.de/2013/04/'> April 2013 &nbsp;(3)</option>
	<option value='https://www.bayrische-quadratratschn.de/2013/03/'> März 2013 &nbsp;(2)</option>
	<option value='https://www.bayrische-quadratratschn.de/2013/02/'> Februar 2013 &nbsp;(2)</option>
	<option value='https://www.bayrische-quadratratschn.de/2013/01/'> Januar 2013 &nbsp;(4)</option>
	<option value='https://www.bayrische-quadratratschn.de/2012/12/'> Dezember 2012 &nbsp;(3)</option>
	<option value='https://www.bayrische-quadratratschn.de/2012/11/'> November 2012 &nbsp;(1)</option>
	<option value='https://www.bayrische-quadratratschn.de/2012/10/'> Oktober 2012 &nbsp;(4)</option>
	<option value='https://www.bayrische-quadratratschn.de/2012/09/'> September 2012 &nbsp;(5)</option>
	<option value='https://www.bayrische-quadratratschn.de/2012/08/'> August 2012 &nbsp;(3)</option>
	<option value='https://www.bayrische-quadratratschn.de/2012/07/'> Juli 2012 &nbsp;(9)</option>
	<option value='https://www.bayrische-quadratratschn.de/2012/06/'> Juni 2012 &nbsp;(10)</option>
	<option value='https://www.bayrische-quadratratschn.de/2012/05/'> Mai 2012 &nbsp;(5)</option>
	<option value='https://www.bayrische-quadratratschn.de/2012/04/'> April 2012 &nbsp;(7)</option>
	<option value='https://www.bayrische-quadratratschn.de/2012/03/'> März 2012 &nbsp;(3)</option>
	<option value='https://www.bayrische-quadratratschn.de/2012/02/'> Februar 2012 &nbsp;(5)</option>
	<option value='https://www.bayrische-quadratratschn.de/2012/01/'> Januar 2012 &nbsp;(6)</option>
	<option value='https://www.bayrische-quadratratschn.de/2011/12/'> Dezember 2011 &nbsp;(4)</option>
	<option value='https://www.bayrische-quadratratschn.de/2011/11/'> November 2011 &nbsp;(4)</option>
	<option value='https://www.bayrische-quadratratschn.de/2011/10/'> Oktober 2011 &nbsp;(5)</option>
	<option value='https://www.bayrische-quadratratschn.de/2011/09/'> September 2011 &nbsp;(7)</option>
	<option value='https://www.bayrische-quadratratschn.de/2011/08/'> August 2011 &nbsp;(2)</option>
	<option value='https://www.bayrische-quadratratschn.de/2011/07/'> Juli 2011 &nbsp;(5)</option>
	<option value='https://www.bayrische-quadratratschn.de/2011/06/'> Juni 2011 &nbsp;(5)</option>
	<option value='https://www.bayrische-quadratratschn.de/2011/05/'> Mai 2011 &nbsp;(4)</option>
	<option value='https://www.bayrische-quadratratschn.de/2011/04/'> April 2011 &nbsp;(7)</option>
	<option value='https://www.bayrische-quadratratschn.de/2011/03/'> März 2011 &nbsp;(12)</option>
	<option value='https://www.bayrische-quadratratschn.de/2011/02/'> Februar 2011 &nbsp;(4)</option>
	<option value='https://www.bayrische-quadratratschn.de/2011/01/'> Januar 2011 &nbsp;(4)</option>
	<option value='https://www.bayrische-quadratratschn.de/2010/12/'> Dezember 2010 &nbsp;(4)</option>
	<option value='https://www.bayrische-quadratratschn.de/2010/11/'> November 2010 &nbsp;(8)</option>
	<option value='https://www.bayrische-quadratratschn.de/2010/10/'> Oktober 2010 &nbsp;(5)</option>
	<option value='https://www.bayrische-quadratratschn.de/2010/09/'> September 2010 &nbsp;(17)</option>
	<option value='https://www.bayrische-quadratratschn.de/2010/08/'> August 2010 &nbsp;(7)</option>
	<option value='https://www.bayrische-quadratratschn.de/2010/07/'> Juli 2010 &nbsp;(18)</option>
	<option value='https://www.bayrische-quadratratschn.de/2010/06/'> Juni 2010 &nbsp;(1)</option>
	<option value='https://www.bayrische-quadratratschn.de/2010/04/'> April 2010 &nbsp;(3)</option>
	<option value='https://www.bayrische-quadratratschn.de/2010/03/'> März 2010 &nbsp;(2)</option>
	<option value='https://www.bayrische-quadratratschn.de/2010/02/'> Februar 2010 &nbsp;(2)</option>
	<option value='https://www.bayrische-quadratratschn.de/2010/01/'> Januar 2010 &nbsp;(2)</option>
	<option value='https://www.bayrische-quadratratschn.de/2009/12/'> Dezember 2009 &nbsp;(2)</option>
	<option value='https://www.bayrische-quadratratschn.de/2009/11/'> November 2009 &nbsp;(2)</option>
	<option value='https://www.bayrische-quadratratschn.de/2009/10/'> Oktober 2009 &nbsp;(4)</option>
	<option value='https://www.bayrische-quadratratschn.de/2009/09/'> September 2009 &nbsp;(11)</option>
	<option value='https://www.bayrische-quadratratschn.de/2009/08/'> August 2009 &nbsp;(6)</option>
	<option value='https://www.bayrische-quadratratschn.de/2009/07/'> Juli 2009 &nbsp;(10)</option>
	<option value='https://www.bayrische-quadratratschn.de/2009/06/'> Juni 2009 &nbsp;(7)</option>
	<option value='https://www.bayrische-quadratratschn.de/2009/05/'> Mai 2009 &nbsp;(2)</option>
	<option value='https://www.bayrische-quadratratschn.de/2009/04/'> April 2009 &nbsp;(9)</option>
	<option value='https://www.bayrische-quadratratschn.de/2009/03/'> März 2009 &nbsp;(8)</option>
	<option value='https://www.bayrische-quadratratschn.de/2009/02/'> Februar 2009 &nbsp;(7)</option>
	<option value='https://www.bayrische-quadratratschn.de/2009/01/'> Januar 2009 &nbsp;(8)</option>
	<option value='https://www.bayrische-quadratratschn.de/2008/12/'> Dezember 2008 &nbsp;(8)</option>
	<option value='https://www.bayrische-quadratratschn.de/2008/11/'> November 2008 &nbsp;(10)</option>
	<option value='https://www.bayrische-quadratratschn.de/2008/10/'> Oktober 2008 &nbsp;(8)</option>
	<option value='https://www.bayrische-quadratratschn.de/2008/09/'> September 2008 &nbsp;(3)</option>
	<option value='https://www.bayrische-quadratratschn.de/2008/08/'> August 2008 &nbsp;(4)</option>
	<option value='https://www.bayrische-quadratratschn.de/2008/07/'> Juli 2008 &nbsp;(7)</option>
	<option value='https://www.bayrische-quadratratschn.de/2008/06/'> Juni 2008 &nbsp;(5)</option>
	<option value='https://www.bayrische-quadratratschn.de/2008/05/'> Mai 2008 &nbsp;(1)</option>
	<option value='https://www.bayrische-quadratratschn.de/2008/03/'> März 2008 &nbsp;(1)</option>
	<option value='https://www.bayrische-quadratratschn.de/2007/11/'> November 2007 &nbsp;(1)</option>
	<option value='https://www.bayrische-quadratratschn.de/2007/10/'> Oktober 2007 &nbsp;(2)</option>

		</select>
		</li></ul>
                       </div>
                </div>
                
               <div id="sidebar-section-top2" class="widget-area sidebar clearfix">          
                       <div id="sidebar-section-cat-one" class="widget-area sidebar clearfix"> 		
                            <h2 class="block-title"><span class="bordertitle-red"><a href="?page_id=187">Wann is wos los</a></span></h2>		
                            <div><div id="em-calendar-166" class="em-calendar-wrapper"><table class="em-calendar">
	<thead>
		<tr>
			<td><a class="em-calnav em-calnav-prev" href="/gewinnspiel-sauerkrautkoma/?ajaxCalendar=1&#038;mo=1&#038;yr=2019" rel="nofollow">&lt;&lt;</a></td>
			<td class="month_name" colspan="5">Feb 2019</td>
			<td><a class="em-calnav em-calnav-next" href="/gewinnspiel-sauerkrautkoma/?ajaxCalendar=1&#038;mo=3&#038;yr=2019" rel="nofollow">&gt;&gt;</a></td>
		</tr>
	</thead>
	<tbody>
		<tr class="days-names">
			<td>M</td><td>D</td><td>M</td><td>D</td><td>F</td><td>S</td><td>S</td>
		</tr>
		<tr>
							<td class="eventless-pre">
										28									</td>
								<td class="eventless-pre">
										29									</td>
								<td class="eventless-pre">
										30									</td>
								<td class="eventless-pre">
										31									</td>
								<td class="eventless">
										1									</td>
								<td class="eventless">
										2									</td>
								<td class="eventless">
										3									</td>
				</tr><tr>				<td class="eventless">
										4									</td>
								<td class="eventless">
										5									</td>
								<td class="eventless">
										6									</td>
								<td class="eventless">
										7									</td>
								<td class="eventless">
										8									</td>
								<td class="eventless">
										9									</td>
								<td class="eventless">
										10									</td>
				</tr><tr>				<td class="eventless">
										11									</td>
								<td class="eventless">
										12									</td>
								<td class="eventless">
										13									</td>
								<td class="eventless">
										14									</td>
								<td class="eventless">
										15									</td>
								<td class="eventless">
										16									</td>
								<td class="eventless">
										17									</td>
				</tr><tr>				<td class="eventless">
										18									</td>
								<td class="eventless">
										19									</td>
								<td class="eventless-today">
										20									</td>
								<td class="eventless">
										21									</td>
								<td class="eventless">
										22									</td>
								<td class="eventless">
										23									</td>
								<td class="eventless">
										24									</td>
				</tr><tr>				<td class="eventless">
										25									</td>
								<td class="eventless">
										26									</td>
								<td class="eventless">
										27									</td>
								<td class="eventless">
										28									</td>
								<td class="eventless-post">
										1									</td>
								<td class="eventless-post">
										2									</td>
								<td class="eventless-post">
										3									</td>
						</tr>
	</tbody>
</table></div></div><br />
                            <div style="font-size:10px;"><h2>Mrz 2019</h2><a href="https://www.bayrische-quadratratschn.de/events/erste-allgemeine-verunsicherung-die-abschiedstournee-2019/">Erste Allgemeine Verunsicherung - die Abschiedstournee 2019</a> <br /> 10/03/2019 vo 20:00 - 23:30<br /><hr style="border: none; color: #2767a4; background-color: #2767a4; height:1px;"/></div>
        		        </div>
					</div>
        
                    <div id="sidebar-section-cat-one" class="widget-area sidebar clearfix">
                                                <h2 class="block-title"><span class="bordertitle-red"></span><img src="https://bayrische-quadratratschn.de/wp-content/uploads/2015/06/fb-ico.png" />&nbsp;Facebook</h2>
                                                    <div class="featured-post-sidebar">
                                                        <div class="cff-wrapper"><div id="cff" class="cff  cff-fixed-height cff-thumb-layout cff-timeline-feed  cff-lb" style="height:500px; background-color:#f4f4f4; " data-fb-text="Schau auf Facebook o" data-offset="" data-own-token="true" data-grid-pag="" data-lb-comments="true" data-pag-num="3" data-cff-shortcode=""><h3 class="cff-header" ><i class="fa fab fa-" aria-hidden="true" style=" font-size: 28px;"></i><span class="cff-header-text" style="height: 28px;">Facebook Posts</span></h3><div class="cff-posts-wrap"><div class="cff-item cff-photo-post author-bayrische-quadratratschn cff-115544688544972 cff-new" id="cff_115544688544972_1746475205451904" data-page-id="115544688544972" data-cff-timestamp="1550495770" data-object-id="1746475052118586" data-cff-from="115544688544972" style="border-bottom: 1px solid #ddd; "><div class="cff-text-wrapper"><div class="cff-author"><div class="cff-author-text"><p class="cff-page-name cff-author-date" ><a href="https://facebook.com/115544688544972" target="_blank" rel="nofollow" >Bayrische Quadratratschn</a><span class="cff-story"> </span></p><p class="cff-date" > 1 dog vorher </p></div><div class="cff-author-img"><a href="https://facebook.com/115544688544972" target="_blank" rel="nofollow" ><img src="https://graph.facebook.com/115544688544972/picture?type=square" title="Bayrische Quadratratschn" alt="Bayrische Quadratratschn" width=40 height=40></a></div></div><p class="cff-post-text" ><span class="cff-text" data-color="">😋 </span><span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">mehra</span><span class="cff-less">weniga</span></a></span></p></div><div class="cff-media-wrap"><a class="cff-photo nofancybox"  data-cff-page-name="Bayrische Quadratratschn" data-cff-post-time="1 dog vorher" href="https://www.facebook.com/115544688544972/photos/a.456731147759656/1746475052118586/?type=3" target="_blank" rel="nofollow"><img src="https://scontent.xx.fbcdn.net/v/t1.0-9/s720x720/52313916_1746475055451919_3101283029880930304_n.jpg?_nc_cat=103&_nc_ht=scontent.xx&oh=d73c49ce62762e6646d7a1174cc9ff69&oe=5D274590" alt="😋" data-querystring="_nc_cat=103&_nc_ht=scontent.xx&oh=d73c49ce62762e6646d7a1174cc9ff69&oe=5D274590" data-ratio="1200" /></a></div><div class="cff-meta-wrap"><div class="cff-post-links"><a class="cff-viewpost-facebook" href="https://www.facebook.com/1746475052118586" title="Schau auf Facebook o" target="_blank" rel="nofollow" >Schau auf Facebook o</a><div class="cff-share-container"><span class="cff-dot" >&middot;</span><a class="cff-share-link" href="javascript:void(0);" title="Teiln" >Teiln</a><p class='cff-share-tooltip'><a href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F115544688544972%2Fphotos%2Fa.456731147759656%2F1746475052118586%2F%3Ftype%3D3' target='_blank' class='cff-facebook-icon'><i class='fa fab fa-facebook-square' aria-hidden='true'></i><span class='cff-screenreader'>Share on Facebook</span></a><a href='https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F115544688544972%2Fphotos%2Fa.456731147759656%2F1746475052118586%2F%3Ftype%3D3' target='_blank' class='cff-twitter-icon'><i class='fa fab fa-twitter' aria-hidden='true'></i><span class='cff-screenreader'>Share on Twitter</span></a><a href='https://plus.google.com/share?url=https%3A%2F%2Fwww.facebook.com%2F115544688544972%2Fphotos%2Fa.456731147759656%2F1746475052118586%2F%3Ftype%3D3' target='_blank' class='cff-google-icon'><i class='fa fab fa-google-plus' aria-hidden='true'></i><span class='cff-screenreader'>Share on Google Plus</span></a><a href='https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.facebook.com%2F115544688544972%2Fphotos%2Fa.456731147759656%2F1746475052118586%2F%3Ftype%3D3&amp;title=%F0%9F%98%8B%20...%20mehraweniga' target='_blank' class='cff-linkedin-icon'><i class='fa fab fa-linkedin' aria-hidden='true'></i><span class='cff-screenreader'>Share on Linked In</span></a><a href='mailto:?subject=Facebook&amp;body=https%3A%2F%2Fwww.facebook.com%2F115544688544972%2Fphotos%2Fa.456731147759656%2F1746475052118586%2F%3Ftype%3D3%20-%20%F0%9F%98%8B%20...%20mehraweniga' target='_blank' class='cff-email-icon'><i class='fa fa-envelope' aria-hidden='true'></i><span class='cff-screenreader'>Share by Email</span></a><i class='fa fa-play fa-rotate-90' aria-hidden='true'></i></p></div></div><div class="cff-view-comments-wrap"><a href="javaScript:void(0);" class="cff-view-comments"  id="115544688544972_1746475205451904"><ul class="cff-meta cff-light"><li class="cff-likes"><span class="cff-icon">Likes:</span> <span class="cff-count">192</span></li><li class="cff-shares"><span class="cff-icon">Shares:</span> <span class="cff-count">172</span></li><li class="cff-comments"><span class="cff-icon">Comments:</span> <span class="cff-count">43</span></li></ul></a></div></div><div class="cff-comments-box cff-light" data-cff-like-text="Mog des" data-cff-likes-text="Megn des"  data-cff-reacted-text="reacted to this" data-cff-and-text="und" data-cff-other-text="anderer" data-cff-others-text="andere" data-cff-reply-text="Antwort" data-cff-replies-text="Antworten" data-num="4" data-cff-meta-link-color="#" data-cff-hide-avatars="" data-cff-expand-comments="" data-cff-post-tags="1"><p class="cff-comment-likes cff-likes" >&nbsp;</p><p class="cff-comments cff-comment-on-facebook" ><a href="https://www.facebook.com/1746475052118586" target="_blank" rel="nofollow" style="color:#"><span class="cff-icon"></span>Ratscharei auf Facebook</a></p><div class="cff-comments-wrap"><div class="cff-comment"  id="cff_1746475205451904_1748045701961521" data-cff-comment-date="9 stundn vorher "><p >Sandra Kinninger Michaela Bauer-Veit Claudia Kainz</p></div><div class="cff-comment"  id="cff_1746475205451904_1747017248731033" data-cff-comment-date="1 dog vorher "><p >Christiane Wallner genau so wars 🤷🏼‍♀️</p></div><div class="cff-comment"  id="cff_1746475205451904_1746734862092605" data-cff-comment-date="1 dog vorher "><p >Domi Pöllner du 😂</p></div><div class="cff-comment"  id="cff_1746475205451904_1746845978748160" data-cff-comment-date="1 dog vorher "><p >Franziska Schmidt 😂😂😂</p></div><div class="cff-comment"  id="cff_1746475205451904_1746882455411179" data-cff-comment-date="1 dog vorher "><p >Axel Schüttinger 🙋🏻‍♀️</p></div><div class="cff-comment"  id="cff_1746475205451904_1746808182085273" data-cff-comment-date="1 dog vorher "><p >Vanessa Cunningham Pommes 4 life ❤️</p></div><div class="cff-comment"  id="cff_1746475205451904_1746827458750012" data-cff-comment-date="1 dog vorher "><p >Steffi waren wohl mir 😂</p></div><div class="cff-comment"  id="cff_1746475205451904_1746659412100150" data-cff-comment-date="1 dog vorher "><p >Jasmin 👌</p></div><div class="cff-comment"  id="cff_1746475205451904_1747022625397162" data-cff-comment-date="1 dog vorher "><p >Sabine Zwack😂</p></div><div class="cff-comment"  id="cff_1746475205451904_1746502005449224" data-cff-comment-date="1 dog vorher "><p >Aline Silberbauer😂😂letztns im kaufland😂😂🙈</p></div><div class="cff-comment"  id="cff_1746475205451904_1747735791992512" data-cff-comment-date="14 stundn vorher "><p >Linh Nguyen was soll i song... unser Lem 🤷‍♀️😂😂😂</p></div><div class="cff-comment"  id="cff_1746475205451904_1746868408745917" data-cff-comment-date="1 dog vorher "><p >Lisa Erdinger Anna Seitz ich stand beim goißmaß ausschank an 😂😂</p></div><div class="cff-comment"  id="cff_1746475205451904_1746685425430882" data-cff-comment-date="1 dog vorher "><p >Ja, i a...... und guad wars 🤪</p></div><div class="cff-comment"  id="cff_1746475205451904_1747487608683997" data-cff-comment-date="18 stundn vorher "><p >Dominik Wolf 😏😂😂</p></div><div class="cff-comment"  id="cff_1746475205451904_1746867632079328" data-cff-comment-date="1 dog vorher "><p >Ramona Berg 🤣🤣🤣</p></div><div class="cff-comment"  id="cff_1746475205451904_1746696908763067" data-cff-comment-date="1 dog vorher "><p >Guad hast das gmacht echt
Bei de Hungerhaken ham mir a nix verlorn!!!!!! Des Leb‘n is vui zu kurz für Knäckebrot</p></div><div class="cff-comment"  id="cff_1746475205451904_1747042065395218" data-cff-comment-date="1 dog vorher "><p >Teresa 😂🙈</p></div><div class="cff-comment"  id="cff_1746475205451904_1746838455415579" data-cff-comment-date="1 dog vorher "><p >Jessica Hechfellner 🤤🤣🤣</p></div><div class="cff-comment"  id="cff_1746475205451904_1746702578762500" data-cff-comment-date="1 dog vorher "><p >Sarah Altmann wir....😂😂😂🙈🙈</p></div><div class="cff-comment"  id="cff_1746475205451904_1746547108778047" data-cff-comment-date="1 dog vorher "><p >Bin glei dahinta gstandn.😂😂😂</p></div><div class="cff-comment"  id="cff_1746475205451904_1746641618768596" data-cff-comment-date="1 dog vorher "><p >Kornelia ich😏😂</p></div><div class="cff-comment"  id="cff_1746475205451904_1746546122111479" data-cff-comment-date="1 dog vorher "><p >Moana Marquez jetzt wiss Ma was des Problem ist</p></div><div class="cff-comment"  id="cff_1746475205451904_1746986722067419" data-cff-comment-date="1 dog vorher "><p >Aileen Unger wir zwei 😅😅</p></div><div class="cff-comment"  id="cff_1746475205451904_1746499405449484" data-cff-comment-date="1 dog vorher "><p >Aline silberbauer😂😂letztns im kaufland😂😂🙈</p></div><div class="cff-comment"  id="cff_1746475205451904_1747121032053988" data-cff-comment-date="1 dog vorher "><p >Simmerl Fcn 😂😂😂😂</p></div></div><p class="cff-comments cff-show-more-comments" ><a class="cff-show-more-comments-a" href="javascript:void(0);" style="color:#">+ Voriges Geratsche</a></p></div></div><div class="cff-item cff-link-item author-bayrische-quadratratschn cff-115544688544972 cff-new" id="cff_115544688544972_1741978529234905" data-page-id="115544688544972" data-cff-timestamp="1550239201" data-object-id="" data-cff-from="115544688544972" style="border-bottom: 1px solid #ddd; "><div class="cff-text-wrapper"><div class="cff-author"><div class="cff-author-text"><p class="cff-page-name cff-author-date" ><a href="https://facebook.com/115544688544972" target="_blank" rel="nofollow" >Bayrische Quadratratschn</a><span class="cff-story"> </span></p><p class="cff-date" > 4 dog vorher </p></div><div class="cff-author-img"><a href="https://facebook.com/115544688544972" target="_blank" rel="nofollow" ><img src="https://graph.facebook.com/115544688544972/picture?type=square" title="Bayrische Quadratratschn" alt="Bayrische Quadratratschn" width=40 height=40></a></div></div><p class="cff-post-text" ><span class="cff-text" data-color="">🍀🍀 no amoi a kloans G'winnschbui 🍀🍀<br />I hob da nomoi wos für Eich, weil'ds ihr so vui liabe G'schichterl zum Valentinstag ei'gschickt hobds! ❤ I gfrei mi immer, wenn i Eich a Freid macha ko!<br /><br />🎬 Seit gestern is der neueste Eberhoferkrimi &quot;Sauerkrautkoma&quot; ois DVD im Handel - und mir ham oa DVD für Eich! Oans konn'i scho vorweg nehma: der Fuim is, wia de Vorgänger, wieder sakrisch guad!<br /><br />➡Warum hobds ihr ganz dringend amoi wieder an lustigen, spannenden DVD-Abend nötig?!<br /><br />Schreibt's ma de Antwort ois Nachricht, Email oder Kommentar - bis moang Omd kennds mitmacha. Facebook hod nix mit dem G'winnschbui zum doa. Der Gewinner werd per Nachricht benachrichtigt. Alle weiteren Gewinnspielbedinungen findet ihr im unten angehängten Artikel. <br />#gewinnspiel #sauerkrautkoma #ritafalk #eberhoferkrimi #quadratratschn #dvdtipp<br /><a href="https://www.bayrische-quadratratschn.de/gewinnspiel-sauerkrautkoma/">www.bayrische-quadratratschn.de/gewinnspiel-sauerkrautkoma/</a> </span><span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">mehra</span><span class="cff-less">weniga</span></a></span></p><div class="cff-shared-link" ><a class="cff-link" href="https://www.bayrische-quadratratschn.de/gewinnspiel-sauerkrautkoma/" target="_blank" rel="nofollow" data-full="https://external.xx.fbcdn.net/safe_image.php?d=AQDK60BuFBZOr3z5&url=https%3A%2F%2Fwww.bayrische-quadratratschn.de%2Fwp-content%2Fuploads%2F2019%2F02%2Fsauerkrautkoma-gewinnspiel.jpg&_nc_hash=AQCaDgj5sgxEHHfr"><img src="https://external.xx.fbcdn.net/safe_image.php?d=AQCz8uhaa0bVQAMO&w=130&h=130&url=https%3A%2F%2Fwww.bayrische-quadratratschn.de%2Fwp-content%2Fuploads%2F2019%2F02%2Fsauerkrautkoma-gewinnspiel.jpg&cfs=1&_nc_hash=AQDIrF0v2YEx5HL_" alt="Link thumbnail" /></a><div class="cff-text-link "><p class="cff-link-title" ><a href="https://www.bayrische-quadratratschn.de/gewinnspiel-sauerkrautkoma/" target="_blank" rel="nofollow" style="color:#;">G'winnschbui: eine neu erschienene DVD "Sauerkrautkoma"! - Bayrische Quadratratschn</a></p><p class="cff-link-caption" style="color:#;">bayrische-quadratratschn.de</p><span class="cff-post-desc" style="color:#;">Seit 14. Februar 2019 ist der neueste Film aus der Eberhofer-Reihe, Sauerkrautkoma, als DVD und Bluray erhältlich. Wir haben eine DVD für Euch! </span></div></div></div><div class="cff-meta-wrap"><div class="cff-post-links"><a class="cff-viewpost-facebook" href="https://www.facebook.com/115544688544972_1741978529234905" title="Schau auf Facebook o" target="_blank" rel="nofollow" >Schau auf Facebook o</a><div class="cff-share-container"><span class="cff-dot" >&middot;</span><a class="cff-share-link" href="javascript:void(0);" title="Teiln" >Teiln</a><p class='cff-share-tooltip'><a href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F115544688544972%2Fposts%2F1741978529234905' target='_blank' class='cff-facebook-icon'><i class='fa fab fa-facebook-square' aria-hidden='true'></i><span class='cff-screenreader'>Share on Facebook</span></a><a href='https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F115544688544972%2Fposts%2F1741978529234905' target='_blank' class='cff-twitter-icon'><i class='fa fab fa-twitter' aria-hidden='true'></i><span class='cff-screenreader'>Share on Twitter</span></a><a href='https://plus.google.com/share?url=https%3A%2F%2Fwww.facebook.com%2F115544688544972%2Fposts%2F1741978529234905' target='_blank' class='cff-google-icon'><i class='fa fab fa-google-plus' aria-hidden='true'></i><span class='cff-screenreader'>Share on Google Plus</span></a><a href='https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.facebook.com%2F115544688544972%2Fposts%2F1741978529234905&amp;title=%F0%9F%8D%80%F0%9F%8D%80%20no%20amoi%20a%20kloans%20G%27winnschbui%20%F0%9F%8D%80%F0%9F%8D%80I%20hob%20da%20nomoi%20wos%20f%C3%BCr%20Eich%2C%20weil%27ds%20ihr%20so%20vui%20liabe%20G%27schichterl%20zum%20Valentinstag%20ei%27gschickt%20hobds%21%20%E2%9D%A4%20I%20gfrei%20mi%20immer%2C%20wenn%20i%20Eich%20a%20Freid%20macha%20ko%21%F0%9F%8E%AC%20Seit%20gestern%20is%20der%20neueste%20Eberhoferkrimi%20%26quot%3BSauerkrautkoma%26quot%3B%20ois%20DVD%20im%20Handel%20-%20und%20mir%20ham%20oa%20DVD%20f%C3%BCr%20Eich%21%20Oans%20konn%27i%20scho%20vorweg%20nehma%3A%20der%20Fuim%20is%2C%20wia%20de%20Vorg%C3%A4nger%2C%20wieder%20sakrisch%20guad%21%E2%9E%A1Warum%20hobds%20ihr%20ganz%20dringend%20amoi%20wieder%20an%20lustigen%2C%20spannenden%20DVD-Abend%20n%C3%B6tig%3F%21Schreibt%27s%20ma%20de%20Antwort%20ois%20Nachricht%2C%20Email%20oder%20Kommentar%20-%20bis%20moang%20Omd%20kennds%20mitmacha.%20Facebook%20hod%20nix%20mit%20dem%20G%27winnschbui%20zum%20doa.%20Der%20Gewinner%20werd%20per%20Nachricht%20benachrichtigt.%20Alle%20weiteren%20Gewinnspielbedinungen%20findet%20ihr%20im%20unten%20angeh%C3%A4ngten%20Artikel.%20%23gewinnspiel%20%23sauerkrautkoma%20%23ritafalk%20%23eberhoferkrimi%20%23quadratratschn%20%23dvdtippwww.bayrische-quadratratschn.de%2Fgewinnspiel-sauerkrautkoma%2F%20...%20mehraweniga' target='_blank' class='cff-linkedin-icon'><i class='fa fab fa-linkedin' aria-hidden='true'></i><span class='cff-screenreader'>Share on Linked In</span></a><a href='mailto:?subject=Facebook&amp;body=https%3A%2F%2Fwww.facebook.com%2F115544688544972%2Fposts%2F1741978529234905%20-%20%F0%9F%8D%80%F0%9F%8D%80%20no%20amoi%20a%20kloans%20G%27winnschbui%20%F0%9F%8D%80%F0%9F%8D%80I%20hob%20da%20nomoi%20wos%20f%C3%BCr%20Eich%2C%20weil%27ds%20ihr%20so%20vui%20liabe%20G%27schichterl%20zum%20Valentinstag%20ei%27gschickt%20hobds%21%20%E2%9D%A4%20I%20gfrei%20mi%20immer%2C%20wenn%20i%20Eich%20a%20Freid%20macha%20ko%21%F0%9F%8E%AC%20Seit%20gestern%20is%20der%20neueste%20Eberhoferkrimi%20%26quot%3BSauerkrautkoma%26quot%3B%20ois%20DVD%20im%20Handel%20-%20und%20mir%20ham%20oa%20DVD%20f%C3%BCr%20Eich%21%20Oans%20konn%27i%20scho%20vorweg%20nehma%3A%20der%20Fuim%20is%2C%20wia%20de%20Vorg%C3%A4nger%2C%20wieder%20sakrisch%20guad%21%E2%9E%A1Warum%20hobds%20ihr%20ganz%20dringend%20amoi%20wieder%20an%20lustigen%2C%20spannenden%20DVD-Abend%20n%C3%B6tig%3F%21Schreibt%27s%20ma%20de%20Antwort%20ois%20Nachricht%2C%20Email%20oder%20Kommentar%20-%20bis%20moang%20Omd%20kennds%20mitmacha.%20Facebook%20hod%20nix%20mit%20dem%20G%27winnschbui%20zum%20doa.%20Der%20Gewinner%20werd%20per%20Nachricht%20benachrichtigt.%20Alle%20weiteren%20Gewinnspielbedinungen%20findet%20ihr%20im%20unten%20angeh%C3%A4ngten%20Artikel.%20%23gewinnspiel%20%23sauerkrautkoma%20%23ritafalk%20%23eberhoferkrimi%20%23quadratratschn%20%23dvdtippwww.bayrische-quadratratschn.de%2Fgewinnspiel-sauerkrautkoma%2F%20...%20mehraweniga' target='_blank' class='cff-email-icon'><i class='fa fa-envelope' aria-hidden='true'></i><span class='cff-screenreader'>Share by Email</span></a><i class='fa fa-play fa-rotate-90' aria-hidden='true'></i></p></div></div><div class="cff-view-comments-wrap"><a href="javaScript:void(0);" class="cff-view-comments"  id="115544688544972_1741978529234905"><ul class="cff-meta cff-light"><li class="cff-likes"><span class="cff-icon">Likes:</span> <span class="cff-count">84</span></li><li class="cff-shares"><span class="cff-icon">Shares:</span> <span class="cff-count">6</span></li><li class="cff-comments"><span class="cff-icon">Comments:</span> <span class="cff-count">93</span></li></ul></a></div></div><div class="cff-comments-box cff-light cff-shared-story" data-cff-like-text="Mog des" data-cff-likes-text="Megn des"  data-cff-reacted-text="reacted to this" data-cff-and-text="und" data-cff-other-text="anderer" data-cff-others-text="andere" data-cff-reply-text="Antwort" data-cff-replies-text="Antworten" data-num="4" data-cff-meta-link-color="#" data-cff-hide-avatars="" data-cff-expand-comments="" data-cff-post-tags="1"><p class="cff-comment-likes cff-likes" >&nbsp;</p><p class="cff-comments cff-comment-on-facebook" ><a href="https://www.facebook.com/115544688544972_1741978529234905" target="_blank" rel="nofollow" style="color:#"><span class="cff-icon"></span>Ratscharei auf Facebook</a></p><div class="cff-comments-wrap"><div class="cff-comment"  id="cff_1741978529234905_1742148629217895" data-cff-comment-date="4 dog vorher "><p >Wir lieben die Eberhofer Krimis einfach 🤗 Mit Kleinkind kommt man nur noch selten ins Kino, wäre also super ihn auf DVD zu haben 🍀</p></div><div class="cff-comment"  id="cff_1741978529234905_1742088675890557" data-cff-comment-date="4 dog vorher "><p >Weil i garnix zum Valetinsdog griagd hob. Und des a dahoam überhaupt keine alte Sau intressiert! Scho a Scheiß oder. Do hätt i ma so an lustigen Zeitvertreib scho verdient oder!</p></div><div class="cff-comment"  id="cff_1741978529234905_1742117252554366" data-cff-comment-date="4 dog vorher "><p >Dann wa da Susanne Gnahn ihr Eberhofer Sammlung fast komplett und schaugn ma uns des in Dauerschleife o!</p></div><div class="cff-comment"  id="cff_1741978529234905_1742076425891782" data-cff-comment-date="4 dog vorher "><p >Weil mei Gloane grang is und i mia Benjamin Blümchen und Grüffelokind gefühlt in Dauerschleife gem muas. Da warad da Eberhofer a wahre Entspannung wenn de Gloa im Bett liegt.</p></div><div class="cff-comment"  id="cff_1741978529234905_1742089189223839" data-cff-comment-date="4 dog vorher "><p >Ich liebe die Eberhofer-Krimis😍
In zehn Tagen hab ich rine Operation am Fuß, danach darf ich zwei Wochen nicht auftreten....das schreit förmlich nach Abwechslung und Unterhaltung.
Was passt da besser als Eberhofer??💕
Ich versuche mein Glück</p></div><div class="cff-comment"  id="cff_1741978529234905_1743523585747066" data-cff-comment-date="3 dog vorher "><p >Ma soi vielleicht mitm Winterkartoffelknödel ofanga 🤔
Aber gönns a jedem, i ließ liaba de Biacha ✌️</p></div><div class="cff-comment"  id="cff_1741978529234905_1743498749082883" data-cff-comment-date="3 dog vorher "><p >Der Film wär super für mich, hab schon alle Bücher gelesen. Der Eberhofer ist einfach spitze 👍</p></div><div class="cff-comment"  id="cff_1741978529234905_1742135202552571" data-cff-comment-date="4 dog vorher "><p >I brauch an Eberhofer DVD Omd, weil i mein Spatzl imma no nedd g‘eberhoferd hob! 😏</p></div><div class="cff-comment"  id="cff_1741978529234905_1742697419163016" data-cff-comment-date="4 dog vorher "><p >Damit Mia ois Familie wieder an Grund hom zum zamsitzn.
Unsa ganze Familie find an Eberhofer sakrisch guad.
Des is a suppa Gwinnspui und dad mi gfrein wenns mi dawischn dadad.</p></div><div class="cff-comment"  id="cff_1741978529234905_1743138302452261" data-cff-comment-date="4 dog vorher "><p >Gud moing mein Tochter u i San ganz narrisch auf de eberhofer Filme und a DVD obnd is a scheene Gelegenheit mitnand wo's scheens zum oschaun u mitanand zum lacha</p></div><div class="cff-comment"  id="cff_1741978529234905_1742069275892497" data-cff-comment-date="4 dog vorher "><p >Lieg momentan mit Kreuzbandriss daheim auf der Couch und die neue DVD vom Eberhofer-Krimi wär super um ein bisschen Abwechslung zu bekommen......den es läuft nur Mist im TV 🍀🍀🍀🍀</p></div><div class="cff-comment"  id="cff_1741978529234905_1742639645835460" data-cff-comment-date="4 dog vorher "><p >Zum oana, weil i des vui z‘seitn dua, zum andern hom mei Mam und i bei dem Fuim als Konparsen mitgmacht</p></div><div class="cff-comment"  id="cff_1741978529234905_1742221979210560" data-cff-comment-date="4 dog vorher "><p >I hab alle Bücher daheim und jetzt würd ich mich über eine DVD rießig freuen 😁</p></div><div class="cff-comment"  id="cff_1741978529234905_1743526062413485" data-cff-comment-date="3 dog vorher "><p >Bei meinen Depressionen hab's ich e sowenig zum lachen</p></div><div class="cff-comment"  id="cff_1741978529234905_1742100679222690" data-cff-comment-date="4 dog vorher "><p >Weil unser Knatschkrapfen erst seit kurzem allein schlafen kann und wir gerade entdecken wie schön Kuscheldvdabende sind 🤗</p></div><div class="cff-comment"  id="cff_1741978529234905_1742117402554351" data-cff-comment-date="4 dog vorher "><p >Nach so vui Gfui zum Valentinstag braucht‘s amoi was zum mitraten und loslacha. An Eberhofer halt. 😄❤️👀</p></div><div class="cff-comment"  id="cff_1741978529234905_1743285075770917" data-cff-comment-date="4 dog vorher "><p >Weil dann mal die ganze Familie zu einem lustigen Fernsehabend versammelt ist 😀👍🏻</p></div><div class="cff-comment"  id="cff_1741978529234905_1742361535863271" data-cff-comment-date="4 dog vorher "><p >...bin erst vor kurzen auf den Geschmack gekommen 😊Grießnockal Suppe und Dampfnudel hab ich gseng und de waren echt super🤣...gwinna würd ich gern,dann hättma wieder was zum lacha 😅😊🤣🍀🍀🍀</p></div><div class="cff-comment"  id="cff_1741978529234905_1742401882525903" data-cff-comment-date="4 dog vorher "><p >Weil es dog gibt, da glangt koa Weißwurst, koa breznstangl und koa Weizn mehr, um mi zum lacha zu bringa - da hülft blos no da Eberhofer - und dafür schlias i di sogar in mei Nachtgebet ei 😁</p></div><div class="cff-comment"  id="cff_1741978529234905_1742531245846300" data-cff-comment-date="4 dog vorher "><p >Damit endlich die Familie an einem Tisch sitzt zefix. Olawei hams wos anders zum doa :-)</p></div><div class="cff-comment"  id="cff_1741978529234905_1742359732530118" data-cff-comment-date="4 dog vorher "><p >Weil I den Eberhofer sauguad find und amol  wieda so richtig gscheid lacha wüll</p></div><div class="cff-comment"  id="cff_1741978529234905_1742060322560059" data-cff-comment-date="4 dog vorher "><p >Ich liege mit gebrochenen Kreuz im Bett.
Ihr bringt mir 100%lachen wieder in das Gesicht. 
Es ist gleichzustellen wie Weihnachten und Ostern auf einmal zusammen.</p></div><div class="cff-comment"  id="cff_1741978529234905_1743167909115967" data-cff-comment-date="4 dog vorher "><p >Weil da Eberhofer einfach der beste is! 😍 Boid kommen meine Freunde ausm bayrischn Woid übers Wochenende zu Besuch und do gibt's als DVD Abend nix bessers ois an guadn bayrischn Krimi 😃</p></div><div class="cff-comment"  id="cff_1741978529234905_1743805572385534" data-cff-comment-date="3 dog vorher "><p >einfach moi zum ausspanna und da Lachen a Kalorien verbraucht und glücklich mocht, is des ja perfekt wenn ma dann an richtigen Weibaabend mocht :D</p></div><div class="cff-comment"  id="cff_1741978529234905_1742175319215226" data-cff-comment-date="4 dog vorher "><p >Weil ich mich an den letzten spannenden DVD-Abend gar nimmer erinnern kann... Lang ist es her... 🍀</p></div></div><p class="cff-comments cff-show-more-comments" ><a class="cff-show-more-comments-a" href="javascript:void(0);" style="color:#">+ Voriges Geratsche</a></p></div></div><div class="cff-item cff-photo-post author-bayrische-quadratratschn cff-115544688544972 cff-new" id="cff_115544688544972_1737114996387925" data-page-id="115544688544972" data-cff-timestamp="1550163900" data-object-id="1737114183054673" data-cff-from="115544688544972" style="border-bottom: 1px solid #ddd; "><div class="cff-text-wrapper"><div class="cff-author"><div class="cff-author-text"><p class="cff-page-name cff-author-date" ><a href="https://facebook.com/115544688544972" target="_blank" rel="nofollow" >Bayrische Quadratratschn</a><span class="cff-story"> </span></p><p class="cff-date" > 5 dog vorher </p></div><div class="cff-author-img"><a href="https://facebook.com/115544688544972" target="_blank" rel="nofollow" ><img src="https://graph.facebook.com/115544688544972/picture?type=square" title="Bayrische Quadratratschn" alt="Bayrische Quadratratschn" width=40 height=40></a></div></div><p class="cff-post-text" ><span class="cff-text" data-color="">Feiaomd. </span><span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">mehra</span><span class="cff-less">weniga</span></a></span></p></div><div class="cff-media-wrap"><a class="cff-photo nofancybox"  data-cff-page-name="Bayrische Quadratratschn" data-cff-post-time="5 dog vorher" href="https://www.facebook.com/115544688544972/photos/a.268444726588300/1737114183054673/?type=3" target="_blank" rel="nofollow"><img src="https://scontent.xx.fbcdn.net/v/t1.0-9/s720x720/52482059_1737114186388006_8651327150881767424_n.jpg?_nc_cat=109&_nc_ht=scontent.xx&oh=00c20a9262458a6656765e7defc5c987&oe=5CEF0856" alt="Feiaomd." data-querystring="_nc_cat=109&_nc_ht=scontent.xx&oh=00c20a9262458a6656765e7defc5c987&oe=5CEF0856" data-ratio="1200" /></a></div><div class="cff-meta-wrap"><div class="cff-post-links"><a class="cff-viewpost-facebook" href="https://www.facebook.com/1737114183054673" title="Schau auf Facebook o" target="_blank" rel="nofollow" >Schau auf Facebook o</a><div class="cff-share-container"><span class="cff-dot" >&middot;</span><a class="cff-share-link" href="javascript:void(0);" title="Teiln" >Teiln</a><p class='cff-share-tooltip'><a href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F115544688544972%2Fphotos%2Fa.268444726588300%2F1737114183054673%2F%3Ftype%3D3' target='_blank' class='cff-facebook-icon'><i class='fa fab fa-facebook-square' aria-hidden='true'></i><span class='cff-screenreader'>Share on Facebook</span></a><a href='https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F115544688544972%2Fphotos%2Fa.268444726588300%2F1737114183054673%2F%3Ftype%3D3' target='_blank' class='cff-twitter-icon'><i class='fa fab fa-twitter' aria-hidden='true'></i><span class='cff-screenreader'>Share on Twitter</span></a><a href='https://plus.google.com/share?url=https%3A%2F%2Fwww.facebook.com%2F115544688544972%2Fphotos%2Fa.268444726588300%2F1737114183054673%2F%3Ftype%3D3' target='_blank' class='cff-google-icon'><i class='fa fab fa-google-plus' aria-hidden='true'></i><span class='cff-screenreader'>Share on Google Plus</span></a><a href='https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.facebook.com%2F115544688544972%2Fphotos%2Fa.268444726588300%2F1737114183054673%2F%3Ftype%3D3&amp;title=Feiaomd.%20...%20mehraweniga' target='_blank' class='cff-linkedin-icon'><i class='fa fab fa-linkedin' aria-hidden='true'></i><span class='cff-screenreader'>Share on Linked In</span></a><a href='mailto:?subject=Facebook&amp;body=https%3A%2F%2Fwww.facebook.com%2F115544688544972%2Fphotos%2Fa.268444726588300%2F1737114183054673%2F%3Ftype%3D3%20-%20Feiaomd.%20...%20mehraweniga' target='_blank' class='cff-email-icon'><i class='fa fa-envelope' aria-hidden='true'></i><span class='cff-screenreader'>Share by Email</span></a><i class='fa fa-play fa-rotate-90' aria-hidden='true'></i></p></div></div><div class="cff-view-comments-wrap"><a href="javaScript:void(0);" class="cff-view-comments"  id="115544688544972_1737114996387925"><ul class="cff-meta cff-light"><li class="cff-likes"><span class="cff-icon">Likes:</span> <span class="cff-count">95</span></li><li class="cff-shares"><span class="cff-icon">Shares:</span> <span class="cff-count">28</span></li><li class="cff-comments"><span class="cff-icon">Comments:</span> <span class="cff-count">27</span></li></ul></a></div></div><div class="cff-comments-box cff-light" data-cff-like-text="Mog des" data-cff-likes-text="Megn des"  data-cff-reacted-text="reacted to this" data-cff-and-text="und" data-cff-other-text="anderer" data-cff-others-text="andere" data-cff-reply-text="Antwort" data-cff-replies-text="Antworten" data-num="4" data-cff-meta-link-color="#" data-cff-hide-avatars="" data-cff-expand-comments="" data-cff-post-tags="1"><p class="cff-comment-likes cff-likes" >&nbsp;</p><p class="cff-comments cff-comment-on-facebook" ><a href="https://www.facebook.com/1737114183054673" target="_blank" rel="nofollow" style="color:#"><span class="cff-icon"></span>Ratscharei auf Facebook</a></p><div class="cff-comments-wrap"><div class="cff-comment"  id="cff_1737114996387925_1740818656017559" data-cff-comment-date="5 dog vorher "><p >Nikolas Sedlmayr😘😂</p></div><div class="cff-comment"  id="cff_1737114996387925_1740772942688797" data-cff-comment-date="5 dog vorher "><p >Daniel Kaltenbach Melanie Kargl</p></div><div class="cff-comment"  id="cff_1737114996387925_1740749972691094" data-cff-comment-date="5 dog vorher "><p >Theresa Vanessa *wein,Sekt</p></div><div class="cff-comment"  id="cff_1737114996387925_1740776529355105" data-cff-comment-date="5 dog vorher "><p >Christian Genthe 🤣</p></div><div class="cff-comment"  id="cff_1737114996387925_1740687759363982" data-cff-comment-date="5 dog vorher "><p >Kerstin Wolfinger</p></div><div class="cff-comment"  id="cff_1737114996387925_1740872226012202" data-cff-comment-date="5 dog vorher "><p >Sebastian Schachtner zeid weads das wieda Sommer wead 😅</p></div><div class="cff-comment"  id="cff_1737114996387925_1740674709365287" data-cff-comment-date="5 dog vorher "><p >Tom Rösler Richard Czinczar Ludwig Henn Nadine Stenner Theresa Retzer bei tom dann 🤓</p></div><div class="cff-comment"  id="cff_1737114996387925_1740717719360986" data-cff-comment-date="5 dog vorher "><p >Frank Maier do woida de eigendle markiern😂</p></div><div class="cff-comment"  id="cff_1737114996387925_1740576929375065" data-cff-comment-date="5 dog vorher "><p >Jonathan Stampfer</p></div><div class="cff-comment"  id="cff_1737114996387925_1740585932707498" data-cff-comment-date="5 dog vorher "><p >Thomas Bocki😀😉</p></div><div class="cff-comment"  id="cff_1737114996387925_1740670036032421" data-cff-comment-date="5 dog vorher "><p >Sabrina Zehetmaier 😂😂</p></div><div class="cff-comment"  id="cff_1737114996387925_1740559026043522" data-cff-comment-date="5 dog vorher "><p >Nadine, bis glei 👌🏼😂</p></div><div class="cff-comment"  id="cff_1737114996387925_1741203429312415" data-cff-comment-date="5 dog vorher "><p >Steffi Hotovy</p></div><div class="cff-comment"  id="cff_1737114996387925_1740868626012562" data-cff-comment-date="5 dog vorher "><p >Markus Schweiger Mei Argument an deiner Geburdsdogsfeier. 🤷🏼‍♀️🍻😁🙌🏽</p></div><div class="cff-comment"  id="cff_1737114996387925_1740817966017628" data-cff-comment-date="5 dog vorher "><p >Sebastian Bramberger</p></div><div class="cff-comment"  id="cff_1737114996387925_1740816619351096" data-cff-comment-date="5 dog vorher "><p >Martin Gran Turismo</p></div><div class="cff-comment"  id="cff_1737114996387925_1740633379369420" data-cff-comment-date="5 dog vorher "><p >Alex Vogl</p></div><div class="cff-comment"  id="cff_1737114996387925_1742967952469296" data-cff-comment-date="4 dog vorher "><p >Thomas Lohner</p></div><div class="cff-comment"  id="cff_1737114996387925_1741888795910545" data-cff-comment-date="5 dog vorher "><p >Constantin Fischer 🥺😂</p></div><div class="cff-comment"  id="cff_1737114996387925_1740624742703617" data-cff-comment-date="5 dog vorher "><p ></p></div><div class="cff-comment"  id="cff_1737114996387925_1740815866017838" data-cff-comment-date="5 dog vorher "><p >Giacomo Giacomo ja so schaut's aus</p></div><div class="cff-comment"  id="cff_1737114996387925_1740744572691634" data-cff-comment-date="5 dog vorher "><p >Stefan Schönberger</p></div><div class="cff-comment"  id="cff_1737114996387925_1740815822684509" data-cff-comment-date="5 dog vorher "><p >Stefan Vetter</p></div><div class="cff-comment"  id="cff_1737114996387925_1741873642578727" data-cff-comment-date="5 dog vorher "><p >Wochenend is do und ohne Winterdienst Bereitschaft 😉🍻🍺 Prost Weekend 😂😂😂</p></div><div class="cff-comment"  id="cff_1737114996387925_1741657522600339" data-cff-comment-date="5 dog vorher "><p >I warad füa 🍺🍺🍺🍺 Mass do. 😁</p></div></div><p class="cff-comments cff-show-more-comments" ><a class="cff-show-more-comments-a" href="javascript:void(0);" style="color:#">+ Voriges Geratsche</a></p></div></div></div><div class="cff-likebox cff-bottom" ><script src="https://connect.facebook.net/de_DE/all.js#xfbml=1&appId=712681982206086"></script><div class="fb-page" data-href="https://www.facebook.com/115544688544972" data-width="" data-hide-cover="false" data-show-facepile="false" data-small-header="false" data-hide-cta="false" data-show-posts="false" data-adapt-container-width="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/115544688544972"><a href="https://www.facebook.com/115544688544972">Schau auf Facebook o</a></blockquote></div></div><div id="fb-root"></div></div></div><div class="cff-clear"></div></div>                                                    </div>                                                  
                                    </div>
        
        
                                <div>
                                    <p style="text-align: center;"><a href="https://www.instagram.com/quadratratschn/" target="_blank" rel="nofollow noopener"><img class="size-medium wp-image-13697 aligncenter" src="https://www.bayrische-quadratratschn.de/wp-content/uploads/2018/02/folge-mir-auf-instagram-300x225.jpg" alt="folge-mir-auf-instagram" width="300" height="225" /></a></p>                                </div>
                
            <div id="sidebar-section-side-gallery" class="widget-area sidebar clearfix">
                <h2 class="block-title"><span class="bordertitle-red"></span><img src="https://bayrische-quadratratschn.de/wp-content/uploads/2015/06/insta-ico.png" />&nbsp;Instagram</h2>
                <div class="photogallery-wrap clearfix">
					<div id="sb_instagram" class="sbi sbi_mob_col_auto sbi_col_2" style="width:100%; background-color: #efefef; padding-bottom: 10px; " data-id="436535621" data-num="8" data-res="auto" data-cols="2" data-options='{&quot;sortby&quot;: &quot;none&quot;, &quot;showbio&quot;: &quot;false&quot;,&quot;feedID&quot;: &quot;436535621&quot;, &quot;headercolor&quot;: &quot;666666&quot;, &quot;imagepadding&quot;: &quot;5&quot;,&quot;mid&quot;: &quot;M2E4MWE5Zg==&quot;, &quot;disablecache&quot;: &quot;false&quot;, &quot;sbiCacheExists&quot;: &quot;false&quot;,&quot;callback&quot;: &quot;YmRlOTYyOTM1YTkzN.DljYWE4OGUwOGVmYTlhOWMyZmY=&quot;, &quot;sbiHeaderCache&quot;: &quot;false&quot;}'><div class="sb_instagram_header" style="padding: 10px; padding-bottom: 0;"></div><div id="sbi_images" style="padding: 5px;"><div class="sbi_loader fa-spin"></div></div><div id="sbi_load"><a class="sbi_load_btn" href="javascript:void(0);" style="background: #0066bf; color: #f48338;"><span class="sbi_btn_text">Zoag mehr...</span><i class="fa fa-spinner fa-pulse" aria-hidden="true" style="display:none;"></i></a><div class="sbi_follow_btn"><a href="https://www.instagram.com/" style="background: #0066bf; color: #f48338;" target="_blank"><i class="fa fab fa-instagram"></i>Foig ma auf Instagram</a></div></div></div>                </div>
            </div>
            
            		<div id="sidebar-section-cat-two" class="widget-area sidebar clearfix">
                                                <h2 class="block-title"><span class="bordertitle-red"></span>Links</h2>
                                                                                          
                                                        <ul class="ul-addw2p ul-addw2p-favorite-links-widget">
<li id="fl_widget-2" class="addw2p widget_fl_widget"><div class="widget-text"><ul><li><a href="http://blog.muenchen.de/blogroll/" target="_blank">Blogroll des offiziellen Stadtportals muenchen.de</a></li><li><a href="http://www.die-derbys.de/" target="_blank">Die Derbys – Musi vom Feinsten</a></li><li><a href="http://sissi-trachten.de" target="_blank">Trachtenstube Sissi & Franz</a></li><li><a href="http://www.nanenda-trachten-mode.de" target="_blank">Nanenda Trachtenmode</a></li><li><a href="http://www.fesch-mit-trash.de" target="_blank">Fesch mit Trash</a></li></ul></div></li><li id="fl_widget-3" class="addw2p widget_fl_widget"><div class="widget-text"><ul><li><a href="http://www.nachrichten-muenchen.com" target="_blank">Nachrichten München</a></li></ul></div></li><li id="fl_widget-4" class="addw2p widget_fl_widget"><div class="widget-text"><ul><li><a href="http://www.truderinger.com/" target="_blank">Truderinger – das Magazin</a></li></ul></div></li></ul>
                                                    
                                                    

                                    </div>
            
                    <div id="sidebar-section-cat-two" class="widget-area sidebar clearfix">
                                                <h2 class="block-title"><span class="bordertitle-red"></span>&Uuml;ber Mi</h2>
                                                    <div class="featured-post-sidebar clearfix">                                        
                                                        <ul class="display-posts-listing"><li class="listing-item"><a class="title" href="https://www.bayrische-quadratratschn.de/susi-trifft-2/">Susi trifft&#8230;</a></li><li class="listing-item"><a class="title" href="https://www.bayrische-quadratratschn.de/presse/">Presse</a></li><li class="listing-item"><a class="title" href="https://www.bayrische-quadratratschn.de/vita/">Vita</a></li></ul>                                                    <h2 class="block-title"><span class="bordertitle-red"></span>Wos i gschriem hob</h2>
                                                        <ul class="display-posts-listing"><li class="listing-item"><a class="title" href="https://www.bayrische-quadratratschn.de/buch/">Buch</a></li></ul>                                                        <ul class="display-posts-listing"><li class="listing-item"><a class="title" href="https://www.bayrische-quadratratschn.de/neue-kolumne-im-stadtteilmagazin-truderinger/">Neue Kolumne im Stadtteilmagazin „truderinger“</a></li><li class="listing-item"><a class="title" href="https://www.bayrische-quadratratschn.de/interview-mit-voxxclub-michael-sporer/">Interview mit VoxxClub &#038; Michael Sporer</a></li><li class="listing-item"><a class="title" href="https://www.bayrische-quadratratschn.de/neue-kolumne-im-stadtteilmagazin/">Neue Kolumne im Stadtteilmagazin</a></li><li class="listing-item"><a class="title" href="https://www.bayrische-quadratratschn.de/veroeffentlichungen-2/">Neue Kolumne im Stadtteilmagazin haidhausener</a></li><li class="listing-item"><a class="title" href="https://www.bayrische-quadratratschn.de/blogs-auf-nanenda-und-news-auf-facebook/">Blogs auf Nanenda – und News auf facebook</a></li></ul>                                                    </div>

                                    </div>
            
            </div>                                    
	

	</div><!-- #content -->
    </div><!-- content-wrapper-->

	<footer id="colophon" class="site-footer clearrfix" role="contentinfo">
        <div class="wrapper footer-wrapper clearfix">

                <div class="top-bottom clearfix">
                		<div id="footer-top">
                            <div class="footer-columns">
                                
                                                                        <!-- Preview Content --> 
                                        <div class="top-bottom clearfix">
                                    		<div id="footer-top">
                                                <div class="footer-columns">                                                    
                                                    <div class="footer1 col">
                                                        <div class="footer-logo">
                                                            <aside id="text-4" class="widget widget_text">			
                                                                <div class="textwidget">&nbsp;</div>
                		                                    </aside>                                            
                                                        </div>
                                                         
                                                        <div class="social-links">
                                                            <div class="socials">
                                            		    		
                                            				</div>
                                                        </div>                                                                                                           
                                                    </div>
                                                    
                                                     
                                                     <div class="footer2 col">
                                                             <aside  class="widget widget_nav_menu">
                                                               <h3 class="widget-title">Rechtliches</h3>
                                                                <div class="menu-menu-1-container">
                                                                    <ul id="menu-menu-1" class="menu">
                                                                        <li><a href="?page_id=6">Impressum</a></li>
                                                                        <li><a href="?page_id=214">Datenschutz</a></li> 
                                                                    </ul>
                                                                </div>
                                                             </aside>                                        
                                                     </div>
                                                     <div class="footer2 col">
                                                             <aside  class="widget widget_nav_menu">
                                                               <h3 class="widget-title"><span>Kontakt</span></h3>
                                                                <div class="menu-menu-1-container">
                                                                    <ul id="menu-menu-1" class="menu">
                                                                        <li><a href="?page_id=207">Sog ma wos</a></li>
                                                                    </ul>
                                                                </div>
                                                             </aside>                                        
                                                     </div>
                                                     <div class="footer2 col">
                                                             <aside  class="widget widget_nav_menu">
                                                               
                                                             </aside>                                        
                                                     </div>
                                                     <div class="footer2 col">
                                                             <aside  class="widget widget_nav_menu"><h3 class="widget-title">&nbsp;</h3>
                                                                <div class="menu-menu-1-container"> </div>
                                                             </aside>                                        
                                                     </div>
                                                     <div class="footer2 col">
                                                             <aside  class="widget widget_nav_menu"><h3 class="widget-title">&nbsp;</h3>
                                                                <div class="menu-menu-1-container"> </div>
                                                             </aside>                                        
                                                     </div>
                                                     
                                                                                    
                                                                                            
                                                </div>
                        
                        </div><!-- #foter-top -->
                                                                
                            </div>
                        
                        </div><!-- #foter-top -->
                        
                        <div id="footer-bottom">                            
                                                        </div><!-- #foter-bottom -->
                </div><!-- top-bottom-->
                <div class="footer-copyright border t-center">
                    <p>                        
                                    (C) 2015 - 2018 by Bayrische Quadratratschn                                                </p>
                </div>

        </div><!-- footer-wrapper-->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.bayrische-quadratratschn.de/wp-admin/admin-ajax.php";
</script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/plugins/custom-facebook-feed-pro/js/cff-scripts.js?ver=3.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"436535621.M2E4MWE5Zg==.YmRlOTYyOTM1YTkzN.DljYWE4OGUwOGVmYTlhOWMyZmY=","font_method":"svg"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.9.1'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/themes/profitmag/js/jquery.bxslider.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/themes/profitmag/js/jquery.ticker.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/themes/profitmag/js/jquery.mCustomScrollbar.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/themes/profitmag/js/jquery.mousewheel.min.js?ver=2.0.19'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/themes/profitmag/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/themes/profitmag/js/custom.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=12.0'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #000000; background-color: #f49427;"><div class="cookie-notice-container"><span id="cn-notice-text">Diese Website benutzt Cookies. Wenn Sie die Website weiter nutzen wollen, stimmen Sie der Verwendung von Cookies zu.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Akzeptieren</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button bootstrap button">Ablehnen</a><a href="https://www.bayrische-quadratratschn.de/datenschutz/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Datenschutz</a>
				</div>
				<div class="cookie-notice-revoke-container"><a href="#" class="cn-revoke-cookie cn-button bootstrap button"></a></div>
			</div>
</body>
</html>
