<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Furtgehn am Wochaend (17.11. - 19.11.2017) - Bayrische Quadratratschn</title>
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.bayrische-quadratratschn.de/xmlrpc.php">


<!-- This site is optimized with the Yoast SEO plugin v5.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.bayrische-quadratratschn.de/furtgehn-am-wochaend-17-11-19-11-2017/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Furtgehn am Wochaend (17.11. - 19.11.2017) - Bayrische Quadratratschn" />
<meta property="og:description" content="Die Temperaturen sinken &#8211; also müssen wir uns am Wochenende auf jeden Fall drinnen beschäftigen&#8230; einige Vorschläge, wie ihr das Wochenende schön und entspannt gestalten könnt, habe ich wie gewohnt für Euch zusammengetragen! In diesem Sinne: was auch immer ihr macht, machts&#8217;as Eich schee! &#x1f499; Wenn es draußen kälter wird, dann muss man sich von innen wärmen &#8211; zum Beispiel mit einem guten Glas Wein und einem leckeren Trüffelgericht. Im Eataly läuft von Freitag bis Sonntag..." />
<meta property="og:url" content="https://www.bayrische-quadratratschn.de/furtgehn-am-wochaend-17-11-19-11-2017/" />
<meta property="og:site_name" content="Bayrische Quadratratschn" />
<meta property="article:tag" content="Brettspiele München" />
<meta property="article:tag" content="Die Modellbahn" />
<meta property="article:tag" content="Hundling" />
<meta property="article:tag" content="Konzert" />
<meta property="article:tag" content="Messe" />
<meta property="article:tag" content="münchen" />
<meta property="article:tag" content="München am Wochenende" />
<meta property="article:tag" content="München mit Familie" />
<meta property="article:tag" content="München mit Kindern" />
<meta property="article:tag" content="Spielwiesn" />
<meta property="article:tag" content="Starnberg" />
<meta property="article:tag" content="Veranstaltungen München" />
<meta property="article:tag" content="Vinessio" />
<meta property="article:tag" content="was ist los in München" />
<meta property="article:tag" content="Weinmesse" />
<meta property="article:section" content="Teaser Head" />
<meta property="article:published_time" content="2017-11-17T09:48:16+01:00" />
<meta property="og:image" content="https://www.bayrische-quadratratschn.de/wp-content/uploads/2017/11/furtgehn-november.jpg" />
<meta property="og:image:secure_url" content="https://www.bayrische-quadratratschn.de/wp-content/uploads/2017/11/furtgehn-november.jpg" />
<meta property="og:image:width" content="660" />
<meta property="og:image:height" content="365" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Die Temperaturen sinken &#8211; also müssen wir uns am Wochenende auf jeden Fall drinnen beschäftigen&#8230; einige Vorschläge, wie ihr das Wochenende schön und entspannt gestalten könnt, habe ich wie gewohnt für Euch zusammengetragen! In diesem Sinne: was auch immer ihr macht, machts&#8217;as Eich schee! &#x1f499; Wenn es draußen kälter wird, dann muss man sich von innen wärmen &#8211; zum Beispiel mit einem guten Glas Wein und einem leckeren Trüffelgericht. Im Eataly läuft von Freitag bis Sonntag..." />
<meta name="twitter:title" content="Furtgehn am Wochaend (17.11. - 19.11.2017) - Bayrische Quadratratschn" />
<meta name="twitter:site" content="@Quadratratschn" />
<meta name="twitter:image" content="https://www.bayrische-quadratratschn.de/wp-content/uploads/2017/11/furtgehn-november.jpg" />
<meta name="twitter:creator" content="@Quadratratschn" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.bayrische-quadratratschn.de\/","name":"Bayrische Quadratratschn","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.bayrische-quadratratschn.de\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//a.vimeocdn.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Bayrische Quadratratschn &raquo; Feed" href="https://www.bayrische-quadratratschn.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bayrische Quadratratschn &raquo; Kommentar-Feed" href="https://www.bayrische-quadratratschn.de/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.bayrische-quadratratschn.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gallery-bank.css-css'  href='https://www.bayrische-quadratratschn.de/wp-content/plugins/gallery-bank-pro-edition/assets/css/gallery-bank.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jPages.css-css'  href='https://www.bayrische-quadratratschn.de/wp-content/plugins/gallery-bank-pro-edition/assets/css/jPages.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='animate.css-css'  href='https://www.bayrische-quadratratschn.de/wp-content/plugins/gallery-bank-pro-edition/assets/css/animate.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='hover_effects.css-css'  href='https://www.bayrische-quadratratschn.de/wp-content/plugins/gallery-bank-pro-edition/assets/css/hover_effects.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto.css-css'  href='https://www.bayrische-quadratratschn.de/wp-content/plugins/gallery-bank-pro-edition/assets/css/prettyPhoto.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.bayrische-quadratratschn.de/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css'  href='https://www.bayrische-quadratratschn.de/wp-content/plugins/custom-facebook-feed-pro/css/cff-style.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='events-manager-css'  href='https://www.bayrische-quadratratschn.de/wp-content/plugins/events-manager/includes/css/events_manager.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.bayrische-quadratratschn.de/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-custom-css'  href='https://www.bayrische-quadratratschn.de/wp-content/plugins/zm-ajax-login-register/assets/jquery-ui.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-login-register-style-css'  href='https://www.bayrische-quadratratschn.de/wp-content/plugins/zm-ajax-login-register/assets/style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.bayrische-quadratratschn.de/wp-content/themes/profitmag/css/font-awesome.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='bxslider-style-css'  href='https://www.bayrische-quadratratschn.de/wp-content/themes/profitmag/css/jquery.bxslider.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='ticker-style-css'  href='https://www.bayrische-quadratratschn.de/wp-content/themes/profitmag/css/ticker-style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='noivolightbox-style-css'  href='https://www.bayrische-quadratratschn.de/wp-content/themes/profitmag/css/nivo-lightbox.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='scrollcss-css'  href='https://www.bayrische-quadratratschn.de/wp-content/themes/profitmag/css/jquery.mCustomScrollbar.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='google font-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C100%2C100italic%2C300%2C300italic%2C400italic%2C500%2C500italic%2C700%2C700italic%2C900%2C900italic&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='profitmag-style-css'  href='https://www.bayrische-quadratratschn.de/wp-content/themes/profitmag/style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='profitmag-responsive-css'  href='https://www.bayrische-quadratratschn.de/wp-content/themes/profitmag/css/responsive.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.bayrische-quadratratschn.de/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=4.8.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/plugins/gallery-bank-pro-edition/assets/js/jquery.masonry.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/plugins/gallery-bank-pro-edition/assets/js/isotope.pkgd.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/plugins/gallery-bank-pro-edition/assets/js/imgLiquid.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/plugins/gallery-bank-pro-edition/assets/js/jPages.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/plugins/gallery-bank-pro-edition/assets/js/jquery.prettyPhoto.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.bayrische-quadratratschn.de\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.40'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Schlie\u00dfen","currentText":"Heute","monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Vorherige","dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"dateFormat":"d. MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-includes/js/wp-a11y.min.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Es wurden keine Ergebnisse gefunden, die deinen Suchkriterien entsprechen.","oneResult":"1 Ergebnis gefunden. Benutze die Pfeiltasten zum Navigieren.","manyResults":"%d Ergebnisse gefunden. Benutze die Pfeiltasten zum Navigieren.","itemSelected":"Eintrag ausgew\u00e4hlt."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"https:\/\/www.bayrische-quadratratschn.de\/wp-admin\/admin-ajax.php","locationajaxurl":"https:\/\/www.bayrische-quadratratschn.de\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"de","dateFormat":"dd.mm.yy","ui_css":"https:\/\/www.bayrische-quadratratschn.de\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"1","is_ssl":"1","google_maps_api":" AIzaSyDhw9FXyroi7hLZgFYXKE73Yvy5Ed-zF4c ","txt_search":"Suche","txt_searching":"Suche...","txt_loading":"Lade..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/plugins/events-manager/includes/js/events-manager.js?ver=5.7'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/plugins/slider/js/jssor.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/plugins/slider/js/helper.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://a.vimeocdn.com/js/froogaloop2.min.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _zm_alr_settings = {"ajaxurl":"https:\/\/www.bayrische-quadratratschn.de\/wp-admin\/admin-ajax.php","login_handle":"","register_handle":"","redirect":"25","wp_logout_url":"https:\/\/www.bayrische-quadratratschn.de\/wp-login.php?action=logout&redirect_to=https%3A%2F%2Fwww.bayrische-quadratratschn.de&_wpnonce=ca172aee4f","logout_text":"Logout","close_text":"Schlie\u00dfen","pre_load_forms":"zm_alr_misc_pre_load_no","logged_in_text":"Sie sind bereits eingeloggt","registered_text":"Sie sind bereits registriert","dialog_width":"265","dialog_height":"auto","dialog_position":{"my":"center top","at":"center top+5%","of":"body"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/plugins/zm-ajax-login-register/assets/scripts.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/plugins/zm-ajax-login-register/assets/login.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/plugins/zm-ajax-login-register/assets/register.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/themes/profitmag/js/nivo-lightbox.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/themes/profitmag/js/jquery.slicknav.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/themes/profitmag/js/modernizr.min.js?ver=2.6.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.bayrische-quadratratschn.de\/wp-admin\/admin-ajax.php","security":"7357aae57a","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.bayrische-quadratratschn.de\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"11.8.3","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","stopMobileBuffer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=4.8.1'></script>
<link rel='https://api.w.org/' href='https://www.bayrische-quadratratschn.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.bayrische-quadratratschn.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.bayrische-quadratratschn.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.1" />
<link rel='shortlink' href='https://www.bayrische-quadratratschn.de/?p=13061' />
<link rel="alternate" type="application/json+oembed" href="https://www.bayrische-quadratratschn.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bayrische-quadratratschn.de%2Ffurtgehn-am-wochaend-17-11-19-11-2017%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.bayrische-quadratratschn.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bayrische-quadratratschn.de%2Ffurtgehn-am-wochaend-17-11-19-11-2017%2F&#038;format=xml" />
<style type="text/css">
	.addw2p {
		list-style-type: none;
		list-style-image: none;
	}
</style>
<!-- Custom Facebook Feed JS vars -->
<script type="text/javascript">
var cffsiteurl = "https://www.bayrische-quadratratschn.de/wp-content/plugins";
var cffajaxurl = "https://www.bayrische-quadratratschn.de/wp-admin/admin-ajax.php";
var cffmetatrans = "true";
var cfflinkhashtags = "true";
</script>
<link rel="shortcut icon" type="image/png" href="https://www.bayrische-quadratratschn.de/wp-content/uploads/2016/11/favicon.ico"/><style type="text/css"></style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
                    <!-- Start: ALR Additional Styling -->
            <style type="text/css">
                width:470px            </style>
            <!-- End: ALR Additional Styling -->
        
    	<style type="text/css">
			.site-title a,
		.site-description {
			color: #1e73be;
		}
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #1e73be; }
</style>
</head>

<body class="post-template-default single single-post postid-13061 single-format-standard custom-background group-blog right_sidebar">

<div id="page" class="hfeed site">
	

	<header id="masthead" class="site-header clearfix" role="banner">
        <div class="top-header-block clearfix">
            <div class="wrapper">
                                                        <div class="header-latest-posts f-left">                                                                    
                                    <ul id="js-latest" class="js-hidden">                        
                                                                                
                                            <li><a href="https://www.bayrische-quadratratschn.de/preisverleihung-sigi-sommer-taler-fuer-guenter-gruenwald/" title="Preisverleihung: &quot;Sigi Sommer Taler&quot; für Günter Grünwald">Preisverleihung: "Sigi Sommer Taler" für Günter Grünwald</a></li>
                                             
                                                                                
                                            <li><a href="https://www.bayrische-quadratratschn.de/furtgehn-am-wochaend-17-11-19-11-2017/" title="Furtgehn am Wochaend (17.11. - 19.11.2017)">Furtgehn am Wochaend (17.11. - 19.11.2017)</a></li>
                                             
                                                                                
                                            <li><a href="https://www.bayrische-quadratratschn.de/herzenswuensche-erfuellen-kulturkinder-muenchen-auf-dem-schwabinger-weihnachtsmarkt/" title="Herzenswünsche erfüllen - KulturKinder München auf dem Schwabinger Weihnachtsmarkt">Herzenswünsche erfüllen - KulturKinder München auf dem Schwabinger Weihnachtsmarkt</a></li>
                                             
                                                                                
                                            <li><a href="https://www.bayrische-quadratratschn.de/la-luna-mit-dem-gop-hinter-die-zirkuskulissen-blicken/" title="&quot;la luna&quot; - mit dem GOP hinter die Zirkuskulissen blicken">"la luna" - mit dem GOP hinter die Zirkuskulissen blicken</a></li>
                                             
                                                                                
                                            <li><a href="https://www.bayrische-quadratratschn.de/die-urlaubsregion-saalfelden-leogang-zu-gast-in-der-jochen-schweizer-arena/" title="Die Urlaubsregion Saalfelden Leogang zu Gast in der Jochen Schweizer Arena">Die Urlaubsregion Saalfelden Leogang zu Gast in der Jochen Schweizer Arena</a></li>
                                             
                                                                        </ul>
                                </div> <!-- .header-latest-posts -->
                                                
                        <div class="right-header f-right">
                            		<div class="socials">
    		    		<a href="https://www.facebook.com/Bayrische-Quadratratschn-115544688544972/" class="facebook" data-title="Facebook" target="_blank"><span class="font-icon-social-facebook"><i class="fa fa-facebook"></i></span></a>
    		    
    		    		<a href="https://twitter.com/Quadratratschn" class="twitter" data-title="Twitter" target="_blank"><span class="font-icon-social-twitter"><i class="fa fa-twitter"></i></span></a>
    		    
    		    
    		    		<a href="https://www.youtube.com/user/Quadratratschn" class="youtube" data-title="Youtube" target="_blank"><span class="font-icon-social-youtube"><i class="fa fa-youtube"></i></span></a>
    		    
    		    		<a href="https://de.pinterest.com/susisusanna/" class="pinterest" data-title="Pinterest" target="_blank"><span class="font-icon-social-pinterest"><i class="fa fa-pinterest"></i></span></a>
    		    
    		    
    		    
    		    
    		    
    		    
    		    
    		    
    		    
    		    
    				</div>
                        </div>
             </div>          
         </div><!-- .top-header-block -->

        <div class="wrapper header-wrapper clearfix">
        		<div class="header-container"> 
                
                    
                    
                    <div class="site-branding clearfix">
            			<div class="site-logo f-left">
                            <a href="https://www.bayrische-quadratratschn.de/" rel="home">
                                                                    <img src="https://www.bayrische-quadratratschn.de/wp-content/uploads/2015/06/cropped-header_new.jpg" alt="Bayrische Quadratratschn" />
                                                            </a>
                        </div>
                        
                        
                        			
            		</div>
            
            		<nav id="site-navigation" class="main-navigation clearfix menu-left" role="navigation" >
            			<div class="desktop-menu clearfix">
                        <div class="menu-menu-1-container"><ul id="menu-menu-1" class="menu"><li id="menu-item-158" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-158"><a href="https://bayrische-quadratratschn.de">DaHoam</a></li>
<li id="menu-item-205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205"><a href="https://www.bayrische-quadratratschn.de/category/blog/">Blog</a></li>
<li id="menu-item-217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217"><a href="https://www.bayrische-quadratratschn.de/category/furtgehn/">Furtgehn</a></li>
<li id="menu-item-218" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-218"><a href="https://www.bayrische-quadratratschn.de/category/susi-informiert/">Susi informiert</a></li>
<li id="menu-item-9666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9666"><a href="https://www.bayrische-quadratratschn.de/category/gwand/">Gwand &#038; mehr</a></li>
<li id="menu-item-219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219"><a href="https://www.bayrische-quadratratschn.de/category/wiesn/">Wiesn</a></li>
<li id="menu-item-220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220"><a href="https://www.bayrische-quadratratschn.de/category/bilder-und-sprueche/">Buidl &#038; Sprüch&#8216;</a></li>
</ul></div>                        <div class="search-block">
                                                            <form role="search" method="get" id="searchform" class="searchform" action="https://www.bayrische-quadratratschn.de/" >
	<div><label class="screen-reader-text" for="s"></label>
	<input type="text" value="" name="s" id="s" placeholder="SUACHA" />
	<input type="submit" id="searchsubmit" value="Suchen" />
	</div>
	</form>                                                    </div>
                        </div>
                        <div class="responsive-slick-menu clearfix"></div>
                        
            		</nav><!-- #site-navigation -->
        
                </div> <!-- .header-container -->
        </div><!-- header-wrapper-->
        
	</header><!-- #masthead -->
    

    <div class="wrapper content-wrapper clearfix">

        <div class="slider-feature-wrap clearfix">
            <!-- Slider -->
				      
            <!-- Featured Post Beside Slider -->
				
        	
                    </div>    
            <div id="content" class="site-content">
    
   	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		            
			
<article id="post-13061" class="post-13061 post type-post status-publish format-standard has-post-thumbnail hentry category-susi-informiert category-teaser-head tag-brettspiele-muenchen tag-die-modellbahn tag-hundling tag-konzert tag-messe tag-munchen tag-muenchen-am-wochenende tag-muenchen-mit-familie tag-muenchen-mit-kindern tag-spielwiesn tag-starnberg tag-veranstaltungen-muenchen tag-vinessio tag-was-ist-los-in-muenchen tag-weinmesse">
	<header class="entry-header">
		<h1 class="entry-title">Furtgehn am Wochaend (17.11. &#8211; 19.11.2017)</h1>
		<div class="entry-meta">
			<span class="posted-on">Gschriebn am <a href="https://www.bayrische-quadratratschn.de/furtgehn-am-wochaend-17-11-19-11-2017/" rel="bookmark"><time class="entry-date published" datetime="2017-11-17T09:48:16+00:00">17. November 2017</time></a></span><span class="byline"> vo <span class="author vcard"><a class="url fn n" href="https://www.bayrische-quadratratschn.de/author/susanna_susi/">Susanna Chmiel</a></span></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="single-feat clearfix">
        
    </div>
    
    <div class="entry-content">
        <figure class="single-thumb">
                                <img src="https://www.bayrische-quadratratschn.de/wp-content/uploads/2017/11/furtgehn-november-563x353.jpg" alt="Furtgehn am Wochaend (17.11. &#8211; 19.11.2017)" title="Furtgehn am Wochaend (17.11. &#8211; 19.11.2017)" />
                    </figure>
        <p>Die Temperaturen sinken &#8211; also müssen wir uns am Wochenende auf jeden Fall drinnen beschäftigen&#8230; einige Vorschläge, wie ihr das Wochenende schön und entspannt gestalten könnt, habe ich wie gewohnt für Euch zusammengetragen!</p>
<p>In diesem Sinne: was auch immer ihr macht, machts&#8217;as Eich schee! &#x1f499;</p>
<p><a href="https://www.bayrische-quadratratschn.de/wp-content/uploads/2016/08/freitag.jpg"><img class="aligncenter wp-image-9201" src="https://www.bayrische-quadratratschn.de/wp-content/uploads/2016/08/freitag-300x125.jpg" alt="Freitag" width="216" height="90" srcset="https://www.bayrische-quadratratschn.de/wp-content/uploads/2016/08/freitag-300x125.jpg 300w, https://www.bayrische-quadratratschn.de/wp-content/uploads/2016/08/freitag.jpg 735w" sizes="(max-width: 216px) 100vw, 216px" /></a></p>
<p><a href="https://www.bayrische-quadratratschn.de/wp-content/uploads/2017/11/tartufo-barolo-festival.jpg"><img class="alignright size-medium wp-image-13049" src="https://www.bayrische-quadratratschn.de/wp-content/uploads/2017/11/tartufo-barolo-festival-300x156.jpg" alt="tartufo-barolo-festival" width="300" height="156" srcset="https://www.bayrische-quadratratschn.de/wp-content/uploads/2017/11/tartufo-barolo-festival-300x156.jpg 300w, https://www.bayrische-quadratratschn.de/wp-content/uploads/2017/11/tartufo-barolo-festival-768x399.jpg 768w, https://www.bayrische-quadratratschn.de/wp-content/uploads/2017/11/tartufo-barolo-festival.jpg 960w" sizes="(max-width: 300px) 100vw, 300px" /></a>Wenn es draußen kälter wird, dann muss man sich von innen wärmen &#8211; zum Beispiel mit einem guten Glas Wein und einem leckeren Trüffelgericht. Im Eataly läuft von Freitag bis Sonntag das &#8222;<a href="https://www.bayrische-quadratratschn.de/events/tartufo-barolo-festival-im-eataly-2017-11-17/" target="_blank" rel="noopener">Tartufo &amp; Barolo Festival</a>&#8222;: Schlemmen, kosten, probieren und einkaufen. Und dann vielleicht nochmal probieren. Und nochmal.</p>
<p>Die Spielkinder unter uns kommen bei der &#8222;<a href="https://www.bayrische-quadratratschn.de/events/26-spielwiesn-2017-die-messe-fuer-gesellschafts-und-brettspiele-2017-11-17/" target="_blank" rel="noopener">Spielwiesn</a>&#8220; auf ihre Kosten &#8211; die Messe für Gesellschafts- und Brettspiele. Freilich dürfte die Messe auch für die Zwergerl ein Highlight sein. Vor Ort kann man die neuesten Spiele und Klassiker ausprobieren &#8211; zur Seite stehen einem erfahrene Brettspieler, die die Regeln schnell und einfach erklären &#8230; dann kann sofort losgezockt werden. Bestimmt auch eine schöne Veranstaltung, um sich den ein oder anderen Tipp für Weihnachten zu holen.<br />
Spielen und staunen geht auch auf der ebenfalls im M.O.C. stattfindenden Messe &#8222;Die Modellbahn&#8220;.</p>
<p>Wer dann doch lieber was für die grauen Gehirnzellen tun möchte, der kann ja beim <a href="https://www.bayrische-quadratratschn.de/events/literaturfest-2017-2017-11-17/" target="_blank" rel="noopener">Literaturfest</a> vorbeischauen.</p>
<hr />
<p><a href="https://www.bayrische-quadratratschn.de/wp-content/uploads/2016/08/samstag.jpg"><img class="aligncenter wp-image-9202" src="https://www.bayrische-quadratratschn.de/wp-content/uploads/2016/08/samstag-300x125.jpg" alt="Samstag" width="216" height="90" srcset="https://www.bayrische-quadratratschn.de/wp-content/uploads/2016/08/samstag-300x125.jpg 300w, https://www.bayrische-quadratratschn.de/wp-content/uploads/2016/08/samstag.jpg 735w" sizes="(max-width: 216px) 100vw, 216px" /></a></p>
<p><a href="https://www.bayrische-quadratratschn.de/wp-content/uploads/2017/10/vinessio-starnberg.png"><img class="alignright size-full wp-image-12932" src="https://www.bayrische-quadratratschn.de/wp-content/uploads/2017/10/vinessio-starnberg.png" alt="vinessio Starnberg" width="250" height="213" srcset="https://www.bayrische-quadratratschn.de/wp-content/uploads/2017/10/vinessio-starnberg.png 250w, https://www.bayrische-quadratratschn.de/wp-content/uploads/2017/10/vinessio-starnberg-100x85.png 100w" sizes="(max-width: 250px) 100vw, 250px" /></a>Auch am Samstag könnt ihr im Eataly beim &#8222;<a href="https://www.bayrische-quadratratschn.de/events/tartufo-barolo-festival-im-eataly-2017-11-17/" target="_blank" rel="noopener">Tartufo &amp; Barolo Festival</a>&#8220; Trüffel und Wein genießen.</p>
<p>In Starnberg findet die &#8222;<a href="https://www.bayrische-quadratratschn.de/events/vinessio-weinmesse-starnberg-2017-11-18/" target="_blank" rel="noopener">Vinessio Weinmesse</a>&#8220; statt &#8211; auch hier lohnt sich mit Sicherheit ein Abstecher.</p>
<p>Im M.O.C. finden sowohl die Messe &#8222;<a href="https://www.bayrische-quadratratschn.de/events/26-spielwiesn-2017-die-messe-fuer-gesellschafts-und-brettspiele-2017-11-18/" target="_blank" rel="noopener">Spielwiesn</a>&#8220; als auch die Messe &#8222;<a href="https://www.bayrische-quadratratschn.de/events/die-modellbahn-ausstellung-im-m-o-c-2017-11-18/" target="_blank" rel="noopener">Die Modellbahn</a>&#8220; statt &#8211; hier könnt ihr nicht nur alles ausprobieren, sondern freilich auch schon die ersten Weihnachtseinkäufe erledigen.</p>
<p>Für Schnäppchenjäger bietet der Samstag gleich zwei Veranstaltungen: in München-Riem findet der große <a href="https://www.bayrische-quadratratschn.de/events/herbstflohmarkt-in-muenchen-riem/" target="_blank" rel="noopener">Herbstflohmarkt</a> statt, und im Bussi Bussi Bavaria an der Theresienwiese könnt ihr dann bei Livemusik bis in die Nacht beim <a href="https://www.bayrische-quadratratschn.de/events/nachtflohmarkt-streetfoodmarkt/" target="_blank" rel="noopener">Nachtflohmarkt</a> stöbern. Angeschlossen an den Nachtflohmarkt ist außerdem ein Streetfoodmarkt &#8211; also lasst etwas Platz im Bauch!</p>
<p>Auch das <a href="https://www.bayrische-quadratratschn.de/events/literaturfest-2017-2017-11-18/" target="_blank" rel="noopener">Literaturfest</a> bietet am Samstag ein abwechslungsreiches Programm &#8211; Infos dazu findet ihr im Link oder direkt auf der Webseite des Literaturfestes.</p>
<p>Mein Spezl <a href="https://www.bayrische-quadratratschn.de/events/hundling-live-im-pelkovenschloessl/" target="_blank" rel="noopener">Hundling</a> spielt mit seiner Band am Samstag übrigens im Pelkovenschlössl &#8211; bayerischer Rhythm&#8217;n&#8217;Blues mit tollen Texten und ganz viel Charme und Humor! Quadratratschn-Empfehlung!</p>
<hr />
<p><a href="https://www.bayrische-quadratratschn.de/wp-content/uploads/2016/08/sonntag.jpg"><img class="aligncenter wp-image-9203" src="https://www.bayrische-quadratratschn.de/wp-content/uploads/2016/08/sonntag-300x125.jpg" alt="sonntag" width="216" height="90" srcset="https://www.bayrische-quadratratschn.de/wp-content/uploads/2016/08/sonntag-300x125.jpg 300w, https://www.bayrische-quadratratschn.de/wp-content/uploads/2016/08/sonntag.jpg 735w" sizes="(max-width: 216px) 100vw, 216px" /></a></p>
<p><a href="https://www.bayrische-quadratratschn.de/wp-content/uploads/2017/11/jochen-schweizer-arena-leogang.png"><img class="alignright size-medium wp-image-13019" src="https://www.bayrische-quadratratschn.de/wp-content/uploads/2017/11/jochen-schweizer-arena-leogang-300x220.png" alt="jochen-schweizer-arena-leogang" width="300" height="220" srcset="https://www.bayrische-quadratratschn.de/wp-content/uploads/2017/11/jochen-schweizer-arena-leogang-300x220.png 300w, https://www.bayrische-quadratratschn.de/wp-content/uploads/2017/11/jochen-schweizer-arena-leogang.png 410w" sizes="(max-width: 300px) 100vw, 300px" /></a>Am Sonntag könnt ihr in der <a href="https://www.bayrische-quadratratschn.de/events/die-urlaubsregion-saalfelden-leogang-zu-gast-in-der-jochen-schweizer-arena/" target="_blank" rel="noopener">Jochen Schweizer Arena</a> einen &#8222;Ausflug&#8220; nach Österreich machen &#8211; die Urlaubsregionen Saalfelden und Leogang stellen ihre Angebote vor. Für die Besucher gibt es einige spannende Aktionen zum mitmachen; so kann jeder einmal kostenlos einen &#8222;Flug&#8220; mit dem Flying Fox ausprobieren oder sich im Hochseilgarten beweisen.</p>
<p>Alle anderen Spielkinder sind auf der <a href="https://www.bayrische-quadratratschn.de/events/26-spielwiesn-2017-die-messe-fuer-gesellschafts-und-brettspiele-2017-11-19/" target="_blank" rel="noopener">Spielwiesn</a>, der Messe für Gesellschafts- und Brettspiele gut aufgehoben. Oder sie schauen sich auf der direkt anschließenden Messe &#8222;<a href="https://www.bayrische-quadratratschn.de/events/die-modellbahn-ausstellung-im-m-o-c-2017-11-19/" target="_blank" rel="noopener">Die Modellbahn</a>&#8220; um.</p>
<p>Wer das Wochenende mit einem guten Glas Wein ausklingen lassen möchte, dem bietet die Weinmesse &#8222;<a href="https://www.bayrische-quadratratschn.de/events/vinessio-weinmesse-starnberg-2017-11-19/" target="_blank" rel="noopener">Vinessio</a>&#8220; in Starnberg eine gute Anlaufstelle.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
			</div><!-- .entry-content -->

	<footer class="entry-footer">
		
						<span class="cat-links">
							</span>
			
						<span class="tags-links" style="color:#fff; text-decoration:none;">
							</span>
					     
	

		             
	</footer><!-- .entry-footer -->
</article><!-- #post-## -->
    <div class="related-post">
        <h2 class="block-title"><span class="bordertitle-red"></span>Wos anders intressants</h2>
        
		<ol class="display-posts-listing"><li class="listing-item"><a class="image" href="https://www.bayrische-quadratratschn.de/preisverleihung-sigi-sommer-taler-fuer-guenter-gruenwald/"><img width="150" height="150" src="https://www.bayrische-quadratratschn.de/wp-content/uploads/2017/11/sigi-sommer-taler-2017-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="sigi-sommer-taler-2017" srcset="https://www.bayrische-quadratratschn.de/wp-content/uploads/2017/11/sigi-sommer-taler-2017-150x150.jpg 150w, https://www.bayrische-quadratratschn.de/wp-content/uploads/2017/11/sigi-sommer-taler-2017-83x83.jpg 83w" sizes="(max-width: 150px) 100vw, 150px" /></a> <a class="title" href="https://www.bayrische-quadratratschn.de/preisverleihung-sigi-sommer-taler-fuer-guenter-gruenwald/">Preisverleihung: &#8222;Sigi Sommer Taler&#8220; für Günter Grünwald</a></li><li class="listing-item"><a class="image" href="https://www.bayrische-quadratratschn.de/furtgehn-am-wochaend-17-11-19-11-2017/"><img width="150" height="150" src="https://www.bayrische-quadratratschn.de/wp-content/uploads/2017/11/furtgehn-november-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="furtgehn-november" srcset="https://www.bayrische-quadratratschn.de/wp-content/uploads/2017/11/furtgehn-november-150x150.jpg 150w, https://www.bayrische-quadratratschn.de/wp-content/uploads/2017/11/furtgehn-november-83x83.jpg 83w" sizes="(max-width: 150px) 100vw, 150px" /></a> <a class="title" href="https://www.bayrische-quadratratschn.de/furtgehn-am-wochaend-17-11-19-11-2017/">Furtgehn am Wochaend (17.11. &#8211; 19.11.2017)</a></li><li class="listing-item"><a class="image" href="https://www.bayrische-quadratratschn.de/herzenswuensche-erfuellen-kulturkinder-muenchen-auf-dem-schwabinger-weihnachtsmarkt/"><img width="150" height="150" src="https://www.bayrische-quadratratschn.de/wp-content/uploads/2017/11/wunschbaum-aktion-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="wunschbaum-aktion" srcset="https://www.bayrische-quadratratschn.de/wp-content/uploads/2017/11/wunschbaum-aktion-150x150.png 150w, https://www.bayrische-quadratratschn.de/wp-content/uploads/2017/11/wunschbaum-aktion-83x83.png 83w" sizes="(max-width: 150px) 100vw, 150px" /></a> <a class="title" href="https://www.bayrische-quadratratschn.de/herzenswuensche-erfuellen-kulturkinder-muenchen-auf-dem-schwabinger-weihnachtsmarkt/">Herzenswünsche erfüllen &#8211; KulturKinder München auf dem Schwabinger Weihnachtsmarkt</a></li><li class="listing-item"><a class="image" href="https://www.bayrische-quadratratschn.de/la-luna-mit-dem-gop-hinter-die-zirkuskulissen-blicken/"><img width="150" height="150" src="https://www.bayrische-quadratratschn.de/wp-content/uploads/2017/11/la-luna-kritik-teaser-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="la-luna-kritik-teaser" srcset="https://www.bayrische-quadratratschn.de/wp-content/uploads/2017/11/la-luna-kritik-teaser-150x150.jpg 150w, https://www.bayrische-quadratratschn.de/wp-content/uploads/2017/11/la-luna-kritik-teaser-83x83.jpg 83w" sizes="(max-width: 150px) 100vw, 150px" /></a> <a class="title" href="https://www.bayrische-quadratratschn.de/la-luna-mit-dem-gop-hinter-die-zirkuskulissen-blicken/">&#8222;la luna&#8220; &#8211; mit dem GOP hinter die Zirkuskulissen blicken</a></li><li class="listing-item"><a class="image" href="https://www.bayrische-quadratratschn.de/die-urlaubsregion-saalfelden-leogang-zu-gast-in-der-jochen-schweizer-arena/"><img width="150" height="150" src="https://www.bayrische-quadratratschn.de/wp-content/uploads/2017/11/jochen-schweizer-arena-leogang-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="jochen-schweizer-arena-leogang" srcset="https://www.bayrische-quadratratschn.de/wp-content/uploads/2017/11/jochen-schweizer-arena-leogang-150x150.png 150w, https://www.bayrische-quadratratschn.de/wp-content/uploads/2017/11/jochen-schweizer-arena-leogang-83x83.png 83w" sizes="(max-width: 150px) 100vw, 150px" /></a> <a class="title" href="https://www.bayrische-quadratratschn.de/die-urlaubsregion-saalfelden-leogang-zu-gast-in-der-jochen-schweizer-arena/">Die Urlaubsregion Saalfelden Leogang zu Gast in der Jochen Schweizer Arena</a></li></ol>
    </div>
			                        
            
            		
		</main><!-- #main -->
	</div><!-- #primary -->


                    <!-- Preview Content -->
                <div id="secondary-right" class="widget-area secondary-sidebar f-right clearfix" role="complementary">
                
                <div id="sidebar-section-top" class="widget-area sidebar clearfix">                      
                        <div id="sidebar-section-cat-two" class="widget-area sidebar clearfix" style=" padding: 0px 15px 0px 15px;">
                                                <h2 class="block-title"><span class="bordertitle-red"></span>Archiv</h2>
                                                                                          
                                                        <ul class="ul-addw2p ul-addw2p-archiv-widget">
<li id="archives-3" class="addw2p widget_archive">Archive		<label class="screen-reader-text" for="archives-dropdown-3">Archive</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Wähle den Monat</option>
				<option value='https://www.bayrische-quadratratschn.de/2017/11/'> November 2017 &nbsp;(10)</option>
	<option value='https://www.bayrische-quadratratschn.de/2017/10/'> Oktober 2017 &nbsp;(10)</option>
	<option value='https://www.bayrische-quadratratschn.de/2017/09/'> September 2017 &nbsp;(12)</option>
	<option value='https://www.bayrische-quadratratschn.de/2017/08/'> August 2017 &nbsp;(16)</option>
	<option value='https://www.bayrische-quadratratschn.de/2017/07/'> Juli 2017 &nbsp;(13)</option>
	<option value='https://www.bayrische-quadratratschn.de/2017/06/'> Juni 2017 &nbsp;(14)</option>
	<option value='https://www.bayrische-quadratratschn.de/2017/05/'> Mai 2017 &nbsp;(17)</option>
	<option value='https://www.bayrische-quadratratschn.de/2017/04/'> April 2017 &nbsp;(11)</option>
	<option value='https://www.bayrische-quadratratschn.de/2017/03/'> März 2017 &nbsp;(16)</option>
	<option value='https://www.bayrische-quadratratschn.de/2017/02/'> Februar 2017 &nbsp;(11)</option>
	<option value='https://www.bayrische-quadratratschn.de/2017/01/'> Januar 2017 &nbsp;(14)</option>
	<option value='https://www.bayrische-quadratratschn.de/2016/12/'> Dezember 2016 &nbsp;(32)</option>
	<option value='https://www.bayrische-quadratratschn.de/2016/11/'> November 2016 &nbsp;(16)</option>
	<option value='https://www.bayrische-quadratratschn.de/2016/10/'> Oktober 2016 &nbsp;(22)</option>
	<option value='https://www.bayrische-quadratratschn.de/2016/09/'> September 2016 &nbsp;(20)</option>
	<option value='https://www.bayrische-quadratratschn.de/2016/08/'> August 2016 &nbsp;(17)</option>
	<option value='https://www.bayrische-quadratratschn.de/2016/07/'> Juli 2016 &nbsp;(17)</option>
	<option value='https://www.bayrische-quadratratschn.de/2016/06/'> Juni 2016 &nbsp;(22)</option>
	<option value='https://www.bayrische-quadratratschn.de/2016/05/'> Mai 2016 &nbsp;(6)</option>
	<option value='https://www.bayrische-quadratratschn.de/2016/04/'> April 2016 &nbsp;(8)</option>
	<option value='https://www.bayrische-quadratratschn.de/2016/03/'> März 2016 &nbsp;(10)</option>
	<option value='https://www.bayrische-quadratratschn.de/2016/02/'> Februar 2016 &nbsp;(1)</option>
	<option value='https://www.bayrische-quadratratschn.de/2016/01/'> Januar 2016 &nbsp;(2)</option>
	<option value='https://www.bayrische-quadratratschn.de/2015/12/'> Dezember 2015 &nbsp;(24)</option>
	<option value='https://www.bayrische-quadratratschn.de/2015/11/'> November 2015 &nbsp;(4)</option>
	<option value='https://www.bayrische-quadratratschn.de/2015/10/'> Oktober 2015 &nbsp;(4)</option>
	<option value='https://www.bayrische-quadratratschn.de/2015/09/'> September 2015 &nbsp;(12)</option>
	<option value='https://www.bayrische-quadratratschn.de/2015/08/'> August 2015 &nbsp;(4)</option>
	<option value='https://www.bayrische-quadratratschn.de/2015/07/'> Juli 2015 &nbsp;(5)</option>
	<option value='https://www.bayrische-quadratratschn.de/2015/06/'> Juni 2015 &nbsp;(27)</option>
	<option value='https://www.bayrische-quadratratschn.de/2015/05/'> Mai 2015 &nbsp;(4)</option>
	<option value='https://www.bayrische-quadratratschn.de/2015/04/'> April 2015 &nbsp;(7)</option>
	<option value='https://www.bayrische-quadratratschn.de/2015/03/'> März 2015 &nbsp;(8)</option>
	<option value='https://www.bayrische-quadratratschn.de/2015/02/'> Februar 2015 &nbsp;(4)</option>
	<option value='https://www.bayrische-quadratratschn.de/2015/01/'> Januar 2015 &nbsp;(7)</option>
	<option value='https://www.bayrische-quadratratschn.de/2014/12/'> Dezember 2014 &nbsp;(3)</option>
	<option value='https://www.bayrische-quadratratschn.de/2014/11/'> November 2014 &nbsp;(9)</option>
	<option value='https://www.bayrische-quadratratschn.de/2014/10/'> Oktober 2014 &nbsp;(5)</option>
	<option value='https://www.bayrische-quadratratschn.de/2014/09/'> September 2014 &nbsp;(6)</option>
	<option value='https://www.bayrische-quadratratschn.de/2014/08/'> August 2014 &nbsp;(6)</option>
	<option value='https://www.bayrische-quadratratschn.de/2014/07/'> Juli 2014 &nbsp;(2)</option>
	<option value='https://www.bayrische-quadratratschn.de/2014/06/'> Juni 2014 &nbsp;(3)</option>
	<option value='https://www.bayrische-quadratratschn.de/2014/05/'> Mai 2014 &nbsp;(2)</option>
	<option value='https://www.bayrische-quadratratschn.de/2014/04/'> April 2014 &nbsp;(2)</option>
	<option value='https://www.bayrische-quadratratschn.de/2014/03/'> März 2014 &nbsp;(6)</option>
	<option value='https://www.bayrische-quadratratschn.de/2014/02/'> Februar 2014 &nbsp;(4)</option>
	<option value='https://www.bayrische-quadratratschn.de/2014/01/'> Januar 2014 &nbsp;(7)</option>
	<option value='https://www.bayrische-quadratratschn.de/2013/12/'> Dezember 2013 &nbsp;(3)</option>
	<option value='https://www.bayrische-quadratratschn.de/2013/11/'> November 2013 &nbsp;(3)</option>
	<option value='https://www.bayrische-quadratratschn.de/2013/10/'> Oktober 2013 &nbsp;(5)</option>
	<option value='https://www.bayrische-quadratratschn.de/2013/09/'> September 2013 &nbsp;(3)</option>
	<option value='https://www.bayrische-quadratratschn.de/2013/08/'> August 2013 &nbsp;(8)</option>
	<option value='https://www.bayrische-quadratratschn.de/2013/07/'> Juli 2013 &nbsp;(5)</option>
	<option value='https://www.bayrische-quadratratschn.de/2013/06/'> Juni 2013 &nbsp;(5)</option>
	<option value='https://www.bayrische-quadratratschn.de/2013/05/'> Mai 2013 &nbsp;(4)</option>
	<option value='https://www.bayrische-quadratratschn.de/2013/04/'> April 2013 &nbsp;(3)</option>
	<option value='https://www.bayrische-quadratratschn.de/2013/03/'> März 2013 &nbsp;(2)</option>
	<option value='https://www.bayrische-quadratratschn.de/2013/02/'> Februar 2013 &nbsp;(2)</option>
	<option value='https://www.bayrische-quadratratschn.de/2013/01/'> Januar 2013 &nbsp;(4)</option>
	<option value='https://www.bayrische-quadratratschn.de/2012/12/'> Dezember 2012 &nbsp;(3)</option>
	<option value='https://www.bayrische-quadratratschn.de/2012/11/'> November 2012 &nbsp;(1)</option>
	<option value='https://www.bayrische-quadratratschn.de/2012/10/'> Oktober 2012 &nbsp;(4)</option>
	<option value='https://www.bayrische-quadratratschn.de/2012/09/'> September 2012 &nbsp;(5)</option>
	<option value='https://www.bayrische-quadratratschn.de/2012/08/'> August 2012 &nbsp;(3)</option>
	<option value='https://www.bayrische-quadratratschn.de/2012/07/'> Juli 2012 &nbsp;(9)</option>
	<option value='https://www.bayrische-quadratratschn.de/2012/06/'> Juni 2012 &nbsp;(10)</option>
	<option value='https://www.bayrische-quadratratschn.de/2012/05/'> Mai 2012 &nbsp;(5)</option>
	<option value='https://www.bayrische-quadratratschn.de/2012/04/'> April 2012 &nbsp;(7)</option>
	<option value='https://www.bayrische-quadratratschn.de/2012/03/'> März 2012 &nbsp;(3)</option>
	<option value='https://www.bayrische-quadratratschn.de/2012/02/'> Februar 2012 &nbsp;(5)</option>
	<option value='https://www.bayrische-quadratratschn.de/2012/01/'> Januar 2012 &nbsp;(6)</option>
	<option value='https://www.bayrische-quadratratschn.de/2011/12/'> Dezember 2011 &nbsp;(4)</option>
	<option value='https://www.bayrische-quadratratschn.de/2011/11/'> November 2011 &nbsp;(4)</option>
	<option value='https://www.bayrische-quadratratschn.de/2011/10/'> Oktober 2011 &nbsp;(5)</option>
	<option value='https://www.bayrische-quadratratschn.de/2011/09/'> September 2011 &nbsp;(7)</option>
	<option value='https://www.bayrische-quadratratschn.de/2011/08/'> August 2011 &nbsp;(2)</option>
	<option value='https://www.bayrische-quadratratschn.de/2011/07/'> Juli 2011 &nbsp;(5)</option>
	<option value='https://www.bayrische-quadratratschn.de/2011/06/'> Juni 2011 &nbsp;(5)</option>
	<option value='https://www.bayrische-quadratratschn.de/2011/05/'> Mai 2011 &nbsp;(4)</option>
	<option value='https://www.bayrische-quadratratschn.de/2011/04/'> April 2011 &nbsp;(7)</option>
	<option value='https://www.bayrische-quadratratschn.de/2011/03/'> März 2011 &nbsp;(12)</option>
	<option value='https://www.bayrische-quadratratschn.de/2011/02/'> Februar 2011 &nbsp;(4)</option>
	<option value='https://www.bayrische-quadratratschn.de/2011/01/'> Januar 2011 &nbsp;(4)</option>
	<option value='https://www.bayrische-quadratratschn.de/2010/12/'> Dezember 2010 &nbsp;(4)</option>
	<option value='https://www.bayrische-quadratratschn.de/2010/11/'> November 2010 &nbsp;(8)</option>
	<option value='https://www.bayrische-quadratratschn.de/2010/10/'> Oktober 2010 &nbsp;(5)</option>
	<option value='https://www.bayrische-quadratratschn.de/2010/09/'> September 2010 &nbsp;(17)</option>
	<option value='https://www.bayrische-quadratratschn.de/2010/08/'> August 2010 &nbsp;(7)</option>
	<option value='https://www.bayrische-quadratratschn.de/2010/07/'> Juli 2010 &nbsp;(18)</option>
	<option value='https://www.bayrische-quadratratschn.de/2010/06/'> Juni 2010 &nbsp;(1)</option>
	<option value='https://www.bayrische-quadratratschn.de/2010/04/'> April 2010 &nbsp;(3)</option>
	<option value='https://www.bayrische-quadratratschn.de/2010/03/'> März 2010 &nbsp;(2)</option>
	<option value='https://www.bayrische-quadratratschn.de/2010/02/'> Februar 2010 &nbsp;(2)</option>
	<option value='https://www.bayrische-quadratratschn.de/2010/01/'> Januar 2010 &nbsp;(2)</option>
	<option value='https://www.bayrische-quadratratschn.de/2009/12/'> Dezember 2009 &nbsp;(2)</option>
	<option value='https://www.bayrische-quadratratschn.de/2009/11/'> November 2009 &nbsp;(2)</option>
	<option value='https://www.bayrische-quadratratschn.de/2009/10/'> Oktober 2009 &nbsp;(4)</option>
	<option value='https://www.bayrische-quadratratschn.de/2009/09/'> September 2009 &nbsp;(11)</option>
	<option value='https://www.bayrische-quadratratschn.de/2009/08/'> August 2009 &nbsp;(6)</option>
	<option value='https://www.bayrische-quadratratschn.de/2009/07/'> Juli 2009 &nbsp;(10)</option>
	<option value='https://www.bayrische-quadratratschn.de/2009/06/'> Juni 2009 &nbsp;(7)</option>
	<option value='https://www.bayrische-quadratratschn.de/2009/05/'> Mai 2009 &nbsp;(2)</option>
	<option value='https://www.bayrische-quadratratschn.de/2009/04/'> April 2009 &nbsp;(9)</option>
	<option value='https://www.bayrische-quadratratschn.de/2009/03/'> März 2009 &nbsp;(8)</option>
	<option value='https://www.bayrische-quadratratschn.de/2009/02/'> Februar 2009 &nbsp;(7)</option>
	<option value='https://www.bayrische-quadratratschn.de/2009/01/'> Januar 2009 &nbsp;(8)</option>
	<option value='https://www.bayrische-quadratratschn.de/2008/12/'> Dezember 2008 &nbsp;(8)</option>
	<option value='https://www.bayrische-quadratratschn.de/2008/11/'> November 2008 &nbsp;(10)</option>
	<option value='https://www.bayrische-quadratratschn.de/2008/10/'> Oktober 2008 &nbsp;(8)</option>
	<option value='https://www.bayrische-quadratratschn.de/2008/09/'> September 2008 &nbsp;(3)</option>
	<option value='https://www.bayrische-quadratratschn.de/2008/08/'> August 2008 &nbsp;(4)</option>
	<option value='https://www.bayrische-quadratratschn.de/2008/07/'> Juli 2008 &nbsp;(7)</option>
	<option value='https://www.bayrische-quadratratschn.de/2008/06/'> Juni 2008 &nbsp;(5)</option>
	<option value='https://www.bayrische-quadratratschn.de/2008/05/'> Mai 2008 &nbsp;(1)</option>
	<option value='https://www.bayrische-quadratratschn.de/2008/03/'> März 2008 &nbsp;(1)</option>
	<option value='https://www.bayrische-quadratratschn.de/2007/11/'> November 2007 &nbsp;(1)</option>
	<option value='https://www.bayrische-quadratratschn.de/2007/10/'> Oktober 2007 &nbsp;(2)</option>

		</select>
		</li></ul>
                       </div>
                </div>
                
               <div id="sidebar-section-top2" class="widget-area sidebar clearfix">          
                       <div id="sidebar-section-cat-one" class="widget-area sidebar clearfix"> 		
                            <h2 class="block-title"><span class="bordertitle-red"><a href="?page_id=187">Wann is wos los</a></span></h2>		
                            <div><div id="em-calendar-145" class="em-calendar-wrapper"><table class="em-calendar">
	<thead>
		<tr>
			<td><a class="em-calnav em-calnav-prev" href="/furtgehn-am-wochaend-17-11-19-11-2017/?ajaxCalendar=1&#038;mo=10&#038;yr=2017" rel="nofollow">&lt;&lt;</a></td>
			<td class="month_name" colspan="5">Nov 2017</td>
			<td><a class="em-calnav em-calnav-next" href="/furtgehn-am-wochaend-17-11-19-11-2017/?ajaxCalendar=1&#038;mo=12&#038;yr=2017" rel="nofollow">&gt;&gt;</a></td>
		</tr>
	</thead>
	<tbody>
		<tr class="days-names">
			<td>M</td><td>D</td><td>M</td><td>D</td><td>F</td><td>S</td><td>S</td>
		</tr>
		<tr>
							<td class="eventless-pre">
										30									</td>
								<td class="eventless-pre">
										31									</td>
								<td class="eventless">
										1									</td>
								<td class="eventless">
										2									</td>
								<td class="eventful">
										<a href="https://www.bayrische-quadratratschn.de/events/streetfood-friday-der-streetfoodmarkt-im-pressehaus-2017-11-03/" title="Streetfood Friday &#8211; der Streetfoodmarkt im Pressehaus">3</a>
									</td>
								<td class="eventless">
										4									</td>
								<td class="eventless">
										5									</td>
				</tr><tr>				<td class="eventless">
										6									</td>
								<td class="eventless">
										7									</td>
								<td class="eventless">
										8									</td>
								<td class="eventless">
										9									</td>
								<td class="eventful">
										<a href="https://www.bayrische-quadratratschn.de/veranstaltungen/2017-11-10/" title="089 spirits &#8211; die Messe für Spirituosen und Barkultur, 089 SPIRITS – DIE SPIRITUOSENMESSE, FORUM VINI – Internationale Weinmesse München">10</a>
									</td>
								<td class="eventful">
										<a href="https://www.bayrische-quadratratschn.de/veranstaltungen/2017-11-11/" title="089 spirits &#8211; die Messe für Spirituosen und Barkultur, 089 SPIRITS – DIE SPIRITUOSENMESSE, FORUM VINI – Internationale Weinmesse München">11</a>
									</td>
								<td class="eventful">
										<a href="https://www.bayrische-quadratratschn.de/veranstaltungen/2017-11-12/" title="089 spirits &#8211; die Messe für Spirituosen und Barkultur, 089 SPIRITS – DIE SPIRITUOSENMESSE, FORUM VINI – Internationale Weinmesse München">12</a>
									</td>
				</tr><tr>				<td class="eventless">
										13									</td>
								<td class="eventless">
										14									</td>
								<td class="eventful">
										<a href="https://www.bayrische-quadratratschn.de/veranstaltungen/2017-11-15/" title="Claudia Koreck live im Freiheiz, Literaturfest 2017">15</a>
									</td>
								<td class="eventful">
										<a href="https://www.bayrische-quadratratschn.de/events/literaturfest-2017-2017-11-16/" title="Literaturfest 2017">16</a>
									</td>
								<td class="eventful">
										<a href="https://www.bayrische-quadratratschn.de/veranstaltungen/2017-11-17/" title="&#8222;Die Modellbahn&#8220; &#8211; Ausstellung im M.O.C., &#8222;Tartufo &#038; Barolo Festival&#8220; im Eataly, 26. Spielwiesn 2017 &#8211; die Messe für Gesellschafts- und Brettspiele">17</a>
									</td>
								<td class="eventful-today">
										<a href="https://www.bayrische-quadratratschn.de/veranstaltungen/2017-11-18/" title="&#8222;Die Modellbahn&#8220; &#8211; Ausstellung im M.O.C., &#8222;Tartufo &#038; Barolo Festival&#8220; im Eataly, 26. Spielwiesn 2017 &#8211; die Messe für Gesellschafts- und Brettspiele">18</a>
									</td>
								<td class="eventful">
										<a href="https://www.bayrische-quadratratschn.de/veranstaltungen/2017-11-19/" title="&#8222;Die Modellbahn&#8220; &#8211; Ausstellung im M.O.C., 26. Spielwiesn 2017 &#8211; die Messe für Gesellschafts- und Brettspiele, Die Urlaubsregion Saalfelden Leogang zu Gast in der Jochen Schweizer Arena">19</a>
									</td>
				</tr><tr>				<td class="eventful">
										<a href="https://www.bayrische-quadratratschn.de/events/literaturfest-2017-2017-11-20/" title="Literaturfest 2017">20</a>
									</td>
								<td class="eventful">
										<a href="https://www.bayrische-quadratratschn.de/events/literaturfest-2017-2017-11-21/" title="Literaturfest 2017">21</a>
									</td>
								<td class="eventful">
										<a href="https://www.bayrische-quadratratschn.de/events/literaturfest-2017-2017-11-22/" title="Literaturfest 2017">22</a>
									</td>
								<td class="eventful">
										<a href="https://www.bayrische-quadratratschn.de/events/literaturfest-2017-2017-11-23/" title="Literaturfest 2017">23</a>
									</td>
								<td class="eventful">
										<a href="https://www.bayrische-quadratratschn.de/events/literaturfest-2017-2017-11-24/" title="Literaturfest 2017">24</a>
									</td>
								<td class="eventful">
										<a href="https://www.bayrische-quadratratschn.de/events/literaturfest-2017-2017-11-25/" title="Literaturfest 2017">25</a>
									</td>
								<td class="eventful">
										<a href="https://www.bayrische-quadratratschn.de/veranstaltungen/2017-11-26/" title="Familiensonntag „Weihnachtswerkstatt“ im BMW Museum, Literaturfest 2017">26</a>
									</td>
				</tr><tr>				<td class="eventful">
										<a href="https://www.bayrische-quadratratschn.de/events/literaturfest-2017-2017-11-27/" title="Literaturfest 2017">27</a>
									</td>
								<td class="eventful">
										<a href="https://www.bayrische-quadratratschn.de/events/literaturfest-2017-2017-11-28/" title="Literaturfest 2017">28</a>
									</td>
								<td class="eventful">
										<a href="https://www.bayrische-quadratratschn.de/events/literaturfest-2017-2017-11-29/" title="Literaturfest 2017">29</a>
									</td>
								<td class="eventful">
										<a href="https://www.bayrische-quadratratschn.de/events/literaturfest-2017-2017-11-30/" title="Literaturfest 2017">30</a>
									</td>
								<td class="eventful-post">
										<a href="https://www.bayrische-quadratratschn.de/veranstaltungen/2017-12-01/" title="Literaturfest 2017, Streetfood Friday &#8211; der Streetfoodmarkt im Pressehaus">1</a>
									</td>
								<td class="eventful-post">
										<a href="https://www.bayrische-quadratratschn.de/events/literaturfest-2017-2017-12-02/" title="Literaturfest 2017">2</a>
									</td>
								<td class="eventful-post">
										<a href="https://www.bayrische-quadratratschn.de/events/literaturfest-2017-2017-12-03/" title="Literaturfest 2017">3</a>
									</td>
						</tr>
	</tbody>
</table></div></div><br />
                            <div style="font-size:10px;"><h2>Nov 2017</h2><a href="https://www.bayrische-quadratratschn.de/events/tartufo-barolo-festival-im-eataly-2017-11-18/">&quot;Tartufo &amp; Barolo Festival&quot; im Eataly</a> <br /> 18/11/2017 vo Ganztägig<br /><hr style="border: none; color: #2767a4; background-color: #2767a4; height:1px;"/><a href="https://www.bayrische-quadratratschn.de/events/26-spielwiesn-2017-die-messe-fuer-gesellschafts-und-brettspiele-2017-11-18/">26. Spielwiesn 2017 - die Messe für Gesellschafts- und Brettspiele</a> <br /> 18/11/2017 vo Ganztägig<br /><hr style="border: none; color: #2767a4; background-color: #2767a4; height:1px;"/><a href="https://www.bayrische-quadratratschn.de/events/literaturfest-2017-2017-11-18/">Literaturfest 2017</a> <br /> 18/11/2017 vo 00:00<br /><hr style="border: none; color: #2767a4; background-color: #2767a4; height:1px;"/><a href="https://www.bayrische-quadratratschn.de/events/vinessio-weinmesse-starnberg-2017-11-18/">Vinessio Weinmesse Starnberg</a> <br /> 18/11/2017 vo Ganztägig<br /><hr style="border: none; color: #2767a4; background-color: #2767a4; height:1px;"/><a href="https://www.bayrische-quadratratschn.de/events/herbstflohmarkt-in-muenchen-riem/">Herbstflohmarkt in München-Riem</a> <br /> 18/11/2017 vo 06:00 - 16:00<br /><hr style="border: none; color: #2767a4; background-color: #2767a4; height:1px;"/><a href="https://www.bayrische-quadratratschn.de/events/die-modellbahn-ausstellung-im-m-o-c-2017-11-18/">&quot;Die Modellbahn&quot; - Ausstellung im M.O.C.</a> <br /> 18/11/2017 vo 10:00 - 18:00<br /><hr style="border: none; color: #2767a4; background-color: #2767a4; height:1px;"/><a href="https://www.bayrische-quadratratschn.de/events/nachtflohmarkt-streetfoodmarkt/">Nachtflohmarkt &amp; Streetfoodmarkt</a> <br /> 18/11/2017 vo 17:00 - 23:30<br /><hr style="border: none; color: #2767a4; background-color: #2767a4; height:1px;"/><a href="https://www.bayrische-quadratratschn.de/events/hundling-live-im-pelkovenschloessl/">Hundling live im Pelkovenschlössl</a> <br /> 18/11/2017 vo 20:00 - 23:00<br /><hr style="border: none; color: #2767a4; background-color: #2767a4; height:1px;"/><a href="https://www.bayrische-quadratratschn.de/events/26-spielwiesn-2017-die-messe-fuer-gesellschafts-und-brettspiele-2017-11-19/">26. Spielwiesn 2017 - die Messe für Gesellschafts- und Brettspiele</a> <br /> 19/11/2017 vo Ganztägig<br /><hr style="border: none; color: #2767a4; background-color: #2767a4; height:1px;"/><a href="https://www.bayrische-quadratratschn.de/events/literaturfest-2017-2017-11-19/">Literaturfest 2017</a> <br /> 19/11/2017 vo 00:00<br /><hr style="border: none; color: #2767a4; background-color: #2767a4; height:1px;"/></div>
        		        </div>
					</div>
        
                    <div id="sidebar-section-cat-one" class="widget-area sidebar clearfix">
                                                <h2 class="block-title"><span class="bordertitle-red"></span><img src="https://bayrische-quadratratschn.de/wp-content/uploads/2015/06/fb-ico.png" />&nbsp;Facebook</h2>
                                                    <div class="featured-post-sidebar">
                                                        <div class="cff-wrapper"><div id="cff" class="cff  cff-fixed-height cff-thumb-layout cff-timeline-feed  cff-lb" style="height:500px; background-color:#f4f4f4; " data-fb-text="Schau auf Facebook o" data-offset="" data-grid-pag="" data-lb-comments="true" data-pag-num="3" data-cff-shortcode=""><h3 class="cff-header" ><i class="fa fa-" style=" font-size: 28px;"></i><span class="cff-header-text" style="height: 28px;">Facebook Posts</span></h3><div class="cff-posts-wrap"><div class="cff-item cff-photo-post author-bayrische-quadratratschn cff-115544688544972 cff-new" id="cff_115544688544972_1239485922817504" data-cff-timestamp="1510936293" data-object-id="1239485772817519" data-cff-from="115544688544972" style="border-bottom: 1px solid #ddd; "><div class="cff-text-wrapper"><div class="cff-author"><div class="cff-author-text"><p class="cff-page-name cff-author-date" ><a href="https://facebook.com/115544688544972" target="_blank" rel="nofollow" >Bayrische Quadratratschn</a><span class="cff-story"> </span></p><p class="cff-date" > 13 stundn vorher </p></div><div class="cff-author-img"><a href="https://facebook.com/115544688544972" target="_blank" rel="nofollow" ><img src="https://graph.facebook.com/115544688544972/picture?type=square" title="Bayrische Quadratratschn" alt="Bayrische Quadratratschn" width=40 height=40></a></div></div><p class="cff-post-text" ><span class="cff-text" data-color="">Wer bringt bei eich ois durchanand? 😜🎉 </span><span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">mehra</span><span class="cff-less">weniga</span></a></span></p></div><div class="cff-media-wrap"><a class="cff-photo"  data-cff-page-name="Bayrische Quadratratschn" data-cff-post-time="13 stundn vorher" href="https://www.facebook.com/115544688544972/photos/a.456731147759656.1073741828.115544688544972/1239485772817519/?type=3" target="_blank" rel="nofollow"><img src="https://scontent.xx.fbcdn.net/v/t1.0-9/s720x720/23621689_1239485772817519_3448903787213190716_n.jpg?oh=48e36082bf3674331c273f01d0b652d3&oe=5A99C12F" alt="Wer bringt bei eich ois durchanand? 😜🎉" data-querystring="oh=48e36082bf3674331c273f01d0b652d3&oe=5A99C12F" data-ratio="1200" /></a></div><div class="cff-meta-wrap"><div class="cff-post-links"><a class="cff-viewpost-facebook" href="https://www.facebook.com/1239485772817519" title="Schau auf Facebook o" target="_blank" rel="nofollow" >Schau auf Facebook o</a><div class="cff-share-container"><span class="cff-dot" >&middot;</span><a class="cff-share-link" href="javascript:void(0);" title="Teiln" >Teiln</a><p class='cff-share-tooltip'><a href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F115544688544972%2Fphotos%2Fa.456731147759656.1073741828.115544688544972%2F1239485772817519%2F%3Ftype%3D3' target='_blank' class='cff-facebook-icon'><i class='fa fa-facebook-square'></i><span class='cff-screenreader'>Share on Facebook</span></a><a href='https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F115544688544972%2Fphotos%2Fa.456731147759656.1073741828.115544688544972%2F1239485772817519%2F%3Ftype%3D3' target='_blank' class='cff-twitter-icon'><i class='fa fa-twitter'></i><span class='cff-screenreader'>Share on Twitter</span></a><a href='https://plus.google.com/share?url=https%3A%2F%2Fwww.facebook.com%2F115544688544972%2Fphotos%2Fa.456731147759656.1073741828.115544688544972%2F1239485772817519%2F%3Ftype%3D3' target='_blank' class='cff-google-icon'><i class='fa fa-google-plus'></i><span class='cff-screenreader'>Share on Google Plus</span></a><a href='https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.facebook.com%2F115544688544972%2Fphotos%2Fa.456731147759656.1073741828.115544688544972%2F1239485772817519%2F%3Ftype%3D3&amp;title=Wer%20bringt%20bei%20eich%20ois%20durchanand%3F%20%F0%9F%98%9C%F0%9F%8E%89%20...%20mehraweniga' target='_blank' class='cff-linkedin-icon'><i class='fa fa-linkedin'></i><span class='cff-screenreader'>Share on Linked In</span></a><a href='mailto:?subject=Facebook&amp;body=https%3A%2F%2Fwww.facebook.com%2F115544688544972%2Fphotos%2Fa.456731147759656.1073741828.115544688544972%2F1239485772817519%2F%3Ftype%3D3%20-%20Wer%20bringt%20bei%20eich%20ois%20durchanand%3F%20%F0%9F%98%9C%F0%9F%8E%89%20...%20mehraweniga' target='_blank' class='cff-email-icon'><i class='fa fa-envelope'></i><span class='cff-screenreader'>Share by Email</span></a><i class='fa fa-play fa-rotate-90'></i></p></div></div><div class="cff-view-comments-wrap"><a href="javaScript:void(0);" class="cff-view-comments"  id="115544688544972_1239485922817504"><ul class="cff-meta cff-light"><li class="cff-likes"><span class="cff-icon">Likes:</span> <span class="cff-count">31</span></li><li class="cff-shares"><span class="cff-icon">Shares:</span> <span class="cff-count">9</span></li><li class="cff-comments"><span class="cff-icon">Comments:</span> <span class="cff-count">92</span></li></ul></a></div></div><div class="cff-comments-box cff-light" data-cff-like-text="Mog des" data-cff-likes-text="Megn des"  data-cff-reacted-text="reacted to this" data-cff-and-text="und" data-cff-other-text="anderer" data-cff-others-text="andere" data-cff-reply-text="Antwort" data-cff-replies-text="Antworten" data-num="4" data-cff-meta-link-color="#" data-cff-hide-avatars="" data-cff-expand-comments="" data-cff-post-tags="1"><p class="cff-comment-likes cff-likes" >&nbsp;</p><p class="cff-comments cff-comment-on-facebook" ><a href="https://www.facebook.com/1239485772817519" target="_blank" rel="nofollow" style="color:#"><span class="cff-icon"></span>Ratscharei auf Facebook</a></p><div class="cff-comments-wrap"><div class="cff-comment"  id="cff_1239485922817504_1239497729482990" data-cff-comment-date="13 stundn vorher "><p >Dich 😂</p></div><div class="cff-comment"  id="cff_1239485922817504_1239529109479852" data-cff-comment-date="12 stundn vorher "><p >Ausser i triff auf......Weissbier und Ramazotti😂😂😂😂</p></div><div class="cff-comment"  id="cff_1239485922817504_1239553619477401" data-cff-comment-date="11 stundn vorher "><p >Erika Huse.....Bist das immer du? 🙈😬😘 oder wer is immer schuld 😇😇😇</p></div><div class="cff-comment"  id="cff_1239485922817504_1239542239478539" data-cff-comment-date="12 stundn vorher "><p >Vroni Lederhofer ...hoffentlich muss ich das nicht mal sagen...😂😂😂</p></div><div class="cff-comment"  id="cff_1239485922817504_1239513436148086" data-cff-comment-date="12 stundn vorher "><p >Haha, da ist was wahres dran👌😅😚</p></div><div class="cff-comment"  id="cff_1239485922817504_1239537219479041" data-cff-comment-date="12 stundn vorher "><p >Conny Mertl 😂😂😂😂
Wie wahr..😂😂</p></div><div class="cff-comment"  id="cff_1239485922817504_1239709336128496" data-cff-comment-date="7 stundn vorher "><p >Außer du triffst auf Alkohol.. 😂😂 Steffi Pfanzelt</p></div><div class="cff-comment"  id="cff_1239485922817504_1239516672814429" data-cff-comment-date="12 stundn vorher "><p >Veronika es eskaliert eh</p></div><div class="cff-comment"  id="cff_1239485922817504_1239727349460028" data-cff-comment-date="6 stundn vorher "><p >Di! 😂😂😂</p></div><div class="cff-comment"  id="cff_1239485922817504_1239522299480533" data-cff-comment-date="12 stundn vorher "><p >Thomas spindler 😂</p></div><div class="cff-comment"  id="cff_1239485922817504_1239505632815533" data-cff-comment-date="13 stundn vorher "><p >Daniela Witzke, mein schlechter Einfluss 😜😜😜😜</p></div><div class="cff-comment"  id="cff_1239485922817504_1239584749474288" data-cff-comment-date="10 stundn vorher "><p >Irene Hahn und Tim Bendig und Julian Legler...😂😂😂...ower scheeeee is oiwei...</p></div><div class="cff-comment"  id="cff_1239485922817504_1239632472802849" data-cff-comment-date="9 stundn vorher "><p >Melanie Stoiber, Kiki Inemann, Michael Engel, Yvonne Hellfeuer, Margit Angstl, Sabrina Krammer, Silvi Stäringer</p></div><div class="cff-comment"  id="cff_1239485922817504_1239530846146345" data-cff-comment-date="12 stundn vorher "><p >Laura Maier, Anna Sagstetter, Christina Zankl vorallem seriös 😂</p></div><div class="cff-comment"  id="cff_1239485922817504_1239490549483708" data-cff-comment-date="13 stundn vorher "><p >Lisa Lisa Pati Anna Corina xD</p></div><div class="cff-comment"  id="cff_1239485922817504_1239584409474322" data-cff-comment-date="10 stundn vorher "><p >Bibi Kilzer Özlem Özi Sanchez  jedes mal Eskalation  😂😂😂😘😘</p></div><div class="cff-comment"  id="cff_1239485922817504_1239513279481435" data-cff-comment-date="12 stundn vorher "><p >Melanie Baumgartner Julia Weiland Tsch Ina Katharina Karmann 😂</p></div><div class="cff-comment"  id="cff_1239485922817504_1239686509464112" data-cff-comment-date="8 stundn vorher "><p >Katharina Zollbrecht, Julia Steinberger, Gaby Guttenberger, Vroni Mirbeth, Anna Staudigl was ist da nur immer los 🙆😁😁</p></div><div class="cff-comment"  id="cff_1239485922817504_1239581286141301" data-cff-comment-date="10 stundn vorher "><p >Tanja und Angelo :-D</p></div><div class="cff-comment"  id="cff_1239485922817504_1239523282813768" data-cff-comment-date="12 stundn vorher "><p >Sabine Ott Jacqueline Preller Nicole Visel  Ingrid und Helga 🤣🍸👍😘</p></div><div class="cff-comment"  id="cff_1239485922817504_1239487266150703" data-cff-comment-date="13 stundn vorher "><p >Marc Gaudermann Christoph Goetzendoerfer des bassd 😂</p></div><div class="cff-comment"  id="cff_1239485922817504_1239502816149148" data-cff-comment-date="13 stundn vorher "><p >Kerstin Schultheiß
Katharina Lohr
🤔😂😂😂 UNO</p></div><div class="cff-comment"  id="cff_1239485922817504_1239526739480089" data-cff-comment-date="12 stundn vorher "><p >Petra 😂😂</p></div><div class="cff-comment"  id="cff_1239485922817504_1239487659483997" data-cff-comment-date="13 stundn vorher "><p >Michael 😜</p></div><div class="cff-comment"  id="cff_1239485922817504_1239517172814379" data-cff-comment-date="12 stundn vorher "><p >Rachél Pirchner Nadine Kreh Chilling Tobi</p></div></div><p class="cff-comments cff-show-more-comments" ><a class="cff-show-more-comments-a" href="javascript:void(0);" style="color:#">+ Voriges Geratsche</a></p></div></div><div class="cff-item cff-link-item author-bayrische-quadratratschn cff-115544688544972 cff-new" id="cff_115544688544972_1239216179511145" data-cff-timestamp="1510908710" data-object-id="" data-cff-from="115544688544972" style="border-bottom: 1px solid #ddd; "><div class="cff-text-wrapper"><div class="cff-author"><div class="cff-author-text"><p class="cff-page-name cff-author-date" ><a href="https://facebook.com/115544688544972" target="_blank" rel="nofollow" >Bayrische Quadratratschn</a><span class="cff-story"> </span></p><p class="cff-date" > 21 stundn vorher </p></div><div class="cff-author-img"><a href="https://facebook.com/115544688544972" target="_blank" rel="nofollow" ><img src="https://graph.facebook.com/115544688544972/picture?type=square" title="Bayrische Quadratratschn" alt="Bayrische Quadratratschn" width=40 height=40></a></div></div><p class="cff-post-text" ><span class="cff-text" data-color="">Hier wieder die Rennsau-Tipps fürs Wochaend! Haut's nei und machts'as Eich schee!<br /><br /><a href="http://facebook.com/165861200130072">Vinessio Weinmesse München</a>, <a href="http://facebook.com/202561528418">Midnightbazar der Nachtflohmarkt</a>, <a href="http://facebook.com/799330700156138">Eataly München</a>, <a href="http://facebook.com/568166673384665">Jochen Schweizer Arena</a>, <a href="http://facebook.com/114312688621976">Spielwiesn - Das Spiele-Paradies</a>, <a href="http://facebook.com/338363346290892">Die Modellbahn</a>, <a href="http://facebook.com/104321019650947">Flohmarkt München-Riem</a>, <a href="http://facebook.com/362706970515077">Hundling</a>, <a href="http://facebook.com/133418573363229">Literaturfest München</a><br /><br /><a href="https://www.bayrische-quadratratschn.de/furtgehn-am-wochaend-17-11-19-11-2017/">www.bayrische-quadratratschn.de/furtgehn-am-wochaend-17-11-19-11-2017/</a> </span><span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">mehra</span><span class="cff-less">weniga</span></a></span></p><div class="cff-shared-link" ><a class="cff-link" href="https://www.bayrische-quadratratschn.de/furtgehn-am-wochaend-17-11-19-11-2017/" target="_blank" rel="nofollow" data-full="https://external.xx.fbcdn.net/safe_image.php?d=AQCb060l5OIK6KnM&url=https%3A%2F%2Fwww.bayrische-quadratratschn.de%2Fwp-content%2Fuploads%2F2017%2F11%2Ffurtgehn-november.jpg&_nc_hash=AQD6b2vwqRBDlPTE"><img src="https://external.xx.fbcdn.net/safe_image.php?d=AQADtUxICVKNDXAm&w=130&h=130&url=https%3A%2F%2Fwww.bayrische-quadratratschn.de%2Fwp-content%2Fuploads%2F2017%2F11%2Ffurtgehn-november.jpg&cfs=1&_nc_hash=AQB4MsD0R-EZwyf3" /></a><div class="cff-text-link "><p class="cff-link-title" ><a href="https://www.bayrische-quadratratschn.de/furtgehn-am-wochaend-17-11-19-11-2017/" target="_blank" rel="nofollow" style="color:#;">Furtgehn am Wochaend (17.11. - 19.11.2017) - Bayrische Quadratratschn</a></p><p class="cff-link-caption" style="color:#;">bayrische-quadratratschn.de</p><span class="cff-post-desc" style="color:#;">Die Temperaturen sinken – also müssen wir uns am Wochenende auf jeden Fall drinnen beschäftigen… einige Vorschläge, wie ihr das Wochenende schön und entspannt gestalten könnt, habe ich wie gewohnt für Euch zusammengetragen! In diesem Sinne: was auch immer ihr macht, machts’as Eich schee! 💙 Wenn es d... </span></div></div></div><div class="cff-meta-wrap"><div class="cff-post-links"><a class="cff-viewpost-facebook" href="https://www.facebook.com/115544688544972_1239216179511145" title="Schau auf Facebook o" target="_blank" rel="nofollow" >Schau auf Facebook o</a><div class="cff-share-container"><span class="cff-dot" >&middot;</span><a class="cff-share-link" href="javascript:void(0);" title="Teiln" >Teiln</a><p class='cff-share-tooltip'><a href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F115544688544972%2Fposts%2F1239216179511145' target='_blank' class='cff-facebook-icon'><i class='fa fa-facebook-square'></i><span class='cff-screenreader'>Share on Facebook</span></a><a href='https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F115544688544972%2Fposts%2F1239216179511145' target='_blank' class='cff-twitter-icon'><i class='fa fa-twitter'></i><span class='cff-screenreader'>Share on Twitter</span></a><a href='https://plus.google.com/share?url=https%3A%2F%2Fwww.facebook.com%2F115544688544972%2Fposts%2F1239216179511145' target='_blank' class='cff-google-icon'><i class='fa fa-google-plus'></i><span class='cff-screenreader'>Share on Google Plus</span></a><a href='https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.facebook.com%2F115544688544972%2Fposts%2F1239216179511145&amp;title=Hier%20wieder%20die%20Rennsau-Tipps%20f%C3%BCrs%20Wochaend%21%20Haut%27s%20nei%20und%20machts%27as%20Eich%20schee%21Vinessio%20Weinmesse%20M%C3%BCnchen%2C%20Midnightbazar%20der%20Nachtflohmarkt%2C%20Eataly%20M%C3%BCnchen%2C%20Jochen%20Schweizer%20Arena%2C%20Spielwiesn%20-%20Das%20Spiele-Paradies%2C%20Die%20Modellbahn%2C%20Flohmarkt%20M%C3%BCnchen-Riem%2C%20Hundling%2C%20Literaturfest%20M%C3%BCnchenwww.bayrische-quadratratschn.de%2Ffurtgehn-am-wochaend-17-11-19-11-2017%2F%20...%20mehraweniga' target='_blank' class='cff-linkedin-icon'><i class='fa fa-linkedin'></i><span class='cff-screenreader'>Share on Linked In</span></a><a href='mailto:?subject=Facebook&amp;body=https%3A%2F%2Fwww.facebook.com%2F115544688544972%2Fposts%2F1239216179511145%20-%20Hier%20wieder%20die%20Rennsau-Tipps%20f%C3%BCrs%20Wochaend%21%20Haut%27s%20nei%20und%20machts%27as%20Eich%20schee%21Vinessio%20Weinmesse%20M%C3%BCnchen%2C%20Midnightbazar%20der%20Nachtflohmarkt%2C%20Eataly%20M%C3%BCnchen%2C%20Jochen%20Schweizer%20Arena%2C%20Spielwiesn%20-%20Das%20Spiele-Paradies%2C%20Die%20Modellbahn%2C%20Flohmarkt%20M%C3%BCnchen-Riem%2C%20Hundling%2C%20Literaturfest%20M%C3%BCnchenwww.bayrische-quadratratschn.de%2Ffurtgehn-am-wochaend-17-11-19-11-2017%2F%20...%20mehraweniga' target='_blank' class='cff-email-icon'><i class='fa fa-envelope'></i><span class='cff-screenreader'>Share by Email</span></a><i class='fa fa-play fa-rotate-90'></i></p></div></div><div class="cff-view-comments-wrap"><a href="javaScript:void(0);" class="cff-view-comments"  id="115544688544972_1239216179511145"><ul class="cff-meta cff-light"><li class="cff-likes"><span class="cff-icon">Likes:</span> <span class="cff-count">9</span></li><li class="cff-shares"><span class="cff-icon">Shares:</span> <span class="cff-count">2</span></li><li class="cff-comments"><span class="cff-icon">Comments:</span> <span class="cff-count">2</span></li></ul></a></div></div><div class="cff-comments-box cff-light cff-shared-story" data-cff-like-text="Mog des" data-cff-likes-text="Megn des"  data-cff-reacted-text="reacted to this" data-cff-and-text="und" data-cff-other-text="anderer" data-cff-others-text="andere" data-cff-reply-text="Antwort" data-cff-replies-text="Antworten" data-num="4" data-cff-meta-link-color="#" data-cff-hide-avatars="" data-cff-expand-comments="" data-cff-post-tags="1"><p class="cff-comment-likes cff-likes" >&nbsp;</p><p class="cff-comments cff-comment-on-facebook" ><a href="https://www.facebook.com/115544688544972_1239216179511145" target="_blank" rel="nofollow" style="color:#"><span class="cff-icon"></span>Ratscharei auf Facebook</a></p><div class="cff-comments-wrap"><div class="cff-comment"  id="cff_1239216179511145_1239498569482906" data-cff-comment-date="13 stundn vorher "><p >Wir freuen uns sehr wenn ihr vorbei kommt! Es gibt dieses Jahr so unendlich viel zu sehen, da ist wirklich für jeden etwas dabei!</p></div><div class="cff-comment"  id="cff_1239216179511145_1239634422802654" data-cff-comment-date="9 stundn vorher "><p >Wir freuen uns auf Euch - allerdings in Starnberg 😉
Vinessio Weinmesse Starnberg
<a href="http://www.weinmesse-Starnberg.de">www.weinmesse-Starnberg.de</a></p></div></div></div></div><div class="cff-item cff-photo-post author-bayrische-quadratratschn cff-115544688544972 cff-new" id="cff_115544688544972_1238626059570157" data-cff-timestamp="1510847944" data-object-id="1238625732903523" data-cff-from="115544688544972" style="border-bottom: 1px solid #ddd; "><div class="cff-text-wrapper"><div class="cff-author"><div class="cff-author-text"><p class="cff-page-name cff-author-date" ><a href="https://facebook.com/115544688544972" target="_blank" rel="nofollow" >Bayrische Quadratratschn</a><span class="cff-story"> </span></p><p class="cff-date" > 2 dog vorher </p></div><div class="cff-author-img"><a href="https://facebook.com/115544688544972" target="_blank" rel="nofollow" ><img src="https://graph.facebook.com/115544688544972/picture?type=square" title="Bayrische Quadratratschn" alt="Bayrische Quadratratschn" width=40 height=40></a></div></div><p class="cff-post-text" ><span class="cff-text" data-color="">Heid amoi wos ganz Bläds 😂😜🤦‍♀️ </span><span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">mehra</span><span class="cff-less">weniga</span></a></span></p></div><div class="cff-media-wrap"><a class="cff-photo"  data-cff-page-name="Bayrische Quadratratschn" data-cff-post-time="2 dog vorher" href="https://www.facebook.com/115544688544972/photos/a.456731147759656.1073741828.115544688544972/1238625732903523/?type=3" target="_blank" rel="nofollow"><img src="https://scontent.xx.fbcdn.net/v/t1.0-9/s720x720/23561775_1238625732903523_7803055955254900065_n.jpg?oh=6fd4247eb44cdcc96b3b1e8b516df144&oe=5AAF2181" alt="Heid amoi wos ganz Bläds 😂😜🤦‍♀️" data-querystring="oh=6fd4247eb44cdcc96b3b1e8b516df144&oe=5AAF2181" data-ratio="1200" /></a></div><div class="cff-meta-wrap"><div class="cff-post-links"><a class="cff-viewpost-facebook" href="https://www.facebook.com/1238625732903523" title="Schau auf Facebook o" target="_blank" rel="nofollow" >Schau auf Facebook o</a><div class="cff-share-container"><span class="cff-dot" >&middot;</span><a class="cff-share-link" href="javascript:void(0);" title="Teiln" >Teiln</a><p class='cff-share-tooltip'><a href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F115544688544972%2Fphotos%2Fa.456731147759656.1073741828.115544688544972%2F1238625732903523%2F%3Ftype%3D3' target='_blank' class='cff-facebook-icon'><i class='fa fa-facebook-square'></i><span class='cff-screenreader'>Share on Facebook</span></a><a href='https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F115544688544972%2Fphotos%2Fa.456731147759656.1073741828.115544688544972%2F1238625732903523%2F%3Ftype%3D3' target='_blank' class='cff-twitter-icon'><i class='fa fa-twitter'></i><span class='cff-screenreader'>Share on Twitter</span></a><a href='https://plus.google.com/share?url=https%3A%2F%2Fwww.facebook.com%2F115544688544972%2Fphotos%2Fa.456731147759656.1073741828.115544688544972%2F1238625732903523%2F%3Ftype%3D3' target='_blank' class='cff-google-icon'><i class='fa fa-google-plus'></i><span class='cff-screenreader'>Share on Google Plus</span></a><a href='https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.facebook.com%2F115544688544972%2Fphotos%2Fa.456731147759656.1073741828.115544688544972%2F1238625732903523%2F%3Ftype%3D3&amp;title=Heid%20amoi%20wos%20ganz%20Bl%C3%A4ds%20%F0%9F%98%82%F0%9F%98%9C%F0%9F%A4%A6%E2%80%8D%E2%99%80%EF%B8%8F%20...%20mehraweniga' target='_blank' class='cff-linkedin-icon'><i class='fa fa-linkedin'></i><span class='cff-screenreader'>Share on Linked In</span></a><a href='mailto:?subject=Facebook&amp;body=https%3A%2F%2Fwww.facebook.com%2F115544688544972%2Fphotos%2Fa.456731147759656.1073741828.115544688544972%2F1238625732903523%2F%3Ftype%3D3%20-%20Heid%20amoi%20wos%20ganz%20Bl%C3%A4ds%20%F0%9F%98%82%F0%9F%98%9C%F0%9F%A4%A6%E2%80%8D%E2%99%80%EF%B8%8F%20...%20mehraweniga' target='_blank' class='cff-email-icon'><i class='fa fa-envelope'></i><span class='cff-screenreader'>Share by Email</span></a><i class='fa fa-play fa-rotate-90'></i></p></div></div><div class="cff-view-comments-wrap"><a href="javaScript:void(0);" class="cff-view-comments"  id="115544688544972_1238626059570157"><ul class="cff-meta cff-light"><li class="cff-likes"><span class="cff-icon">Likes:</span> <span class="cff-count">42</span></li><li class="cff-shares"><span class="cff-icon">Shares:</span> <span class="cff-count">34</span></li><li class="cff-comments"><span class="cff-icon">Comments:</span> <span class="cff-count">7</span></li></ul></a></div></div><div class="cff-comments-box cff-light" data-cff-like-text="Mog des" data-cff-likes-text="Megn des"  data-cff-reacted-text="reacted to this" data-cff-and-text="und" data-cff-other-text="anderer" data-cff-others-text="andere" data-cff-reply-text="Antwort" data-cff-replies-text="Antworten" data-num="4" data-cff-meta-link-color="#" data-cff-hide-avatars="" data-cff-expand-comments="" data-cff-post-tags="1"><p class="cff-comment-likes cff-likes" >&nbsp;</p><p class="cff-comments cff-comment-on-facebook" ><a href="https://www.facebook.com/1238625732903523" target="_blank" rel="nofollow" style="color:#"><span class="cff-icon"></span>Ratscharei auf Facebook</a></p><div class="cff-comments-wrap"><div class="cff-comment"  id="cff_1238626059570157_1238628699569893" data-cff-comment-date="2 dog vorher "><p >Saubläd...aber sauguad🤣</p></div><div class="cff-comment"  id="cff_1238626059570157_1239415696157860" data-cff-comment-date="15 stundn vorher "><p >Gröööhl.</p></div><div class="cff-comment"  id="cff_1238626059570157_1238865349546228" data-cff-comment-date="1 dog vorher "><p >Hoibe Simmfe 🧐</p></div><div class="cff-comment"  id="cff_1238626059570157_1238907686208661" data-cff-comment-date="1 dog vorher "><p >Schee bläd😜</p></div><div class="cff-comment"  id="cff_1238626059570157_1238654489567314" data-cff-comment-date="2 dog vorher "><p >Laura Nöbauer 😅</p></div><div class="cff-comment"  id="cff_1238626059570157_1239394646159965" data-cff-comment-date="15 stundn vorher "><p >Sebastian Lindner</p></div><div class="cff-comment"  id="cff_1238626059570157_1239737619459001" data-cff-comment-date="6 stundn vorher "><p >Robert Pöllner</p></div></div><p class="cff-comments cff-show-more-comments" ><a class="cff-show-more-comments-a" href="javascript:void(0);" style="color:#">+ Voriges Geratsche</a></p></div></div></div><div class="cff-likebox cff-bottom" ><script src="https://connect.facebook.net/de_DE/all.js#xfbml=1&appId=712681982206086"></script><div class="fb-page" data-href="https://www.facebook.com/115544688544972" data-width="" data-hide-cover="false" data-show-facepile="false" data-small-header="false" data-hide-cta="false" data-show-posts="false" data-adapt-container-width="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/115544688544972"><a href="https://www.facebook.com/115544688544972">Schau auf Facebook o</a></blockquote></div></div><div id="fb-root"></div></div></div><div class="cff-clear"></div></div>                                                    </div>                                                  
                                    </div>
        
        
                                <div>
                                    <a href="http://www.therme-erding.de/10Jahre-Therme-Erding/" target="_blank" rel="nofollow"><img class="size-full wp-image-9593 aligncenter" src="https://www.bayrische-quadratratschn.de/wp-content/uploads/2016/03/nanenda-werbebanner-blusen-1.png" alt="nanenda werbebanner blusen 1" width="274" height="203" />
</a>                                </div>
                
            <div id="sidebar-section-side-gallery" class="widget-area sidebar clearfix">
                <h2 class="block-title"><span class="bordertitle-red"></span><img src="https://bayrische-quadratratschn.de/wp-content/uploads/2015/06/insta-ico.png" />&nbsp;Instagram</h2>
                <div class="photogallery-wrap clearfix">
					<div id="sb_instagram" class="sbi sbi_col_2" style="width:100%; background-color: #efefef; padding-bottom: 10px; " data-id="436535621" data-num="8" data-res="auto" data-cols="2" data-options='{&quot;sortby&quot;: &quot;none&quot;, &quot;showbio&quot;: &quot;true&quot;, &quot;headercolor&quot;: &quot;666666&quot;, &quot;imagepadding&quot;: &quot;5&quot;}'><div class="sb_instagram_header" style="padding: 10px; padding-bottom: 0;"></div><div id="sbi_images" style="padding: 5px;"><div class="sbi_loader fa-spin"></div></div><div id="sbi_load"><a class="sbi_load_btn" href="javascript:void(0);" style="background: #0066bf; color: #f48338;">Zoag mehr...</a><div class="sbi_follow_btn"><a href="https://instagram.com/" style="background: #0066bf; color: #f48338;" target="_blank"><i class="fa fa-instagram"></i>Foig ma auf Instagram</a></div></div></div>                </div>
            </div>
            
            		<div id="sidebar-section-cat-two" class="widget-area sidebar clearfix">
                                                <h2 class="block-title"><span class="bordertitle-red"></span>Links</h2>
                                                                                          
                                                        <ul class="ul-addw2p ul-addw2p-favorite-links-widget">
<li id="fl_widget-2" class="addw2p widget_fl_widget"><div class="widget-text"><ul><li><a href="http://blog.muenchen.de/blogroll/" target="_blank">Blogroll des offiziellen Stadtportals muenchen.de</a></li><li><a href="http://www.die-derbys.de/" target="_blank">Die Derbys – Musi vom Feinsten</a></li><li><a href="http://sissi-trachten.de" target="_blank">Trachtenstube Sissi & Franz</a></li><li><a href="http://www.nanenda-trachten-mode.de" target="_blank">Nanenda Trachtenmode</a></li><li><a href="http://www.fesch-mit-trash.de" target="_blank">Fesch mit Trash</a></li></ul></div></li><li id="fl_widget-3" class="addw2p widget_fl_widget"><div class="widget-text"><ul><li><a href="http://www.nachrichten-muenchen.com" target="_blank">Nachrichten München</a></li></ul></div></li><li id="fl_widget-4" class="addw2p widget_fl_widget"><div class="widget-text"><ul><li><a href="http://www.truderinger.com/" target="_blank">Truderinger – das Magazin</a></li></ul></div></li></ul>
                                                    
                                                    

                                    </div>
            
                    <div id="sidebar-section-cat-two" class="widget-area sidebar clearfix">
                                                <h2 class="block-title"><span class="bordertitle-red"></span>&Uuml;ber Mi</h2>
                                                    <div class="featured-post-sidebar clearfix">                                        
                                                        <ul class="display-posts-listing"><li class="listing-item"><a class="title" href="https://www.bayrische-quadratratschn.de/susi-trifft-2/">Susi trifft&#8230;</a></li><li class="listing-item"><a class="title" href="https://www.bayrische-quadratratschn.de/presse/">Presse</a></li><li class="listing-item"><a class="title" href="https://www.bayrische-quadratratschn.de/vita/">Vita</a></li></ul>                                                    <h2 class="block-title"><span class="bordertitle-red"></span>Wos i gschriem hob</h2>
                                                        <ul class="display-posts-listing"><li class="listing-item"><a class="title" href="https://www.bayrische-quadratratschn.de/buch/">Buch</a></li></ul>                                                        <ul class="display-posts-listing"><li class="listing-item"><a class="title" href="https://www.bayrische-quadratratschn.de/neue-kolumne-im-stadtteilmagazin-truderinger/">Neue Kolumne im Stadtteilmagazin „truderinger“</a></li><li class="listing-item"><a class="title" href="https://www.bayrische-quadratratschn.de/interview-mit-voxxclub-michael-sporer/">Interview mit VoxxClub &#038; Michael Sporer</a></li><li class="listing-item"><a class="title" href="https://www.bayrische-quadratratschn.de/neue-kolumne-im-stadtteilmagazin/">Neue Kolumne im Stadtteilmagazin</a></li><li class="listing-item"><a class="title" href="https://www.bayrische-quadratratschn.de/veroeffentlichungen-2/">Neue Kolumne im Stadtteilmagazin haidhausener</a></li><li class="listing-item"><a class="title" href="https://www.bayrische-quadratratschn.de/blogs-auf-nanenda-und-news-auf-facebook/">Blogs auf Nanenda – und News auf facebook</a></li></ul>                                                    </div>

                                    </div>
            
            </div>                                    
	

	</div><!-- #content -->
    </div><!-- content-wrapper-->

	<footer id="colophon" class="site-footer clearrfix" role="contentinfo">
        <div class="wrapper footer-wrapper clearfix">

                <div class="top-bottom clearfix">
                		<div id="footer-top">
                            <div class="footer-columns">
                                
                                                                        <!-- Preview Content --> 
                                        <div class="top-bottom clearfix">
                                    		<div id="footer-top">
                                                <div class="footer-columns">                                                    
                                                    <div class="footer1 col">
                                                        <div class="footer-logo">
                                                            <aside id="text-4" class="widget widget_text">			
                                                                <div class="textwidget">&nbsp;</div>
                		                                    </aside>                                            
                                                        </div>
                                                         
                                                        <div class="social-links">
                                                            <div class="socials">
                                            		    		
                                            				</div>
                                                        </div>                                                                                                           
                                                    </div>
                                                    
                                                     
                                                     <div class="footer2 col">
                                                             <aside  class="widget widget_nav_menu">
                                                               <h3 class="widget-title">Rechtliches</h3>
                                                                <div class="menu-menu-1-container">
                                                                    <ul id="menu-menu-1" class="menu">
                                                                        <li><a href="?page_id=6">Impressum</a></li>
                                                                        <li><a href="?page_id=214">Datenschutz</a></li> 
                                                                    </ul>
                                                                </div>
                                                             </aside>                                        
                                                     </div>
                                                     <div class="footer2 col">
                                                             <aside  class="widget widget_nav_menu">
                                                               <h3 class="widget-title"><span>Kontakt</span></h3>
                                                                <div class="menu-menu-1-container">
                                                                    <ul id="menu-menu-1" class="menu">
                                                                        <li><a href="?page_id=207">Sog ma wos</a></li>
                                                                    </ul>
                                                                </div>
                                                             </aside>                                        
                                                     </div>
                                                     <div class="footer2 col">
                                                             <aside  class="widget widget_nav_menu">
                                                               <h3 class="widget-title"><span>Newsletter</span></h3>
                                                                <div class="menu-menu-1-container">
                                                                    <ul id="menu-menu-1" class="menu">
                                                                        <li><a href="?page_id=225">Omeldn</a></li>
                                                                    </ul>
                                                                </div>
                                                             </aside>                                        
                                                     </div>
                                                     <div class="footer2 col">
                                                             <aside  class="widget widget_nav_menu"><h3 class="widget-title">&nbsp;</h3>
                                                                <div class="menu-menu-1-container"> </div>
                                                             </aside>                                        
                                                     </div>
                                                     <div class="footer2 col">
                                                             <aside  class="widget widget_nav_menu"><h3 class="widget-title">&nbsp;</h3>
                                                                <div class="menu-menu-1-container"> </div>
                                                             </aside>                                        
                                                     </div>
                                                     
                                                                                    
                                                                                            
                                                </div>
                        
                        </div><!-- #foter-top -->
                                                                
                            </div>
                        
                        </div><!-- #foter-top -->
                        
                        <div id="footer-bottom">                            
                                                        </div><!-- #foter-bottom -->
                </div><!-- top-bottom-->
                <div class="footer-copyright border t-center">
                    <p>                        
                                    (C) 2015 - 2016 by Bayrische Quadratratschn                                                </p>
                </div>

        </div><!-- footer-wrapper-->
	</footer><!-- #colophon -->
</div><!-- #page -->

        <div id="ajax-login-register-login-dialog" class="zm_alr_login_dialog zm_alr_dialog ajax-login-register-container" title="Login" data-security="7ea392ac29">
            <div id="ajax-login-register-login-target" class="ajax-login-register-login-dialog">Lade...            </div>
                    </div>
            <div id="ajax-login-register-dialog" class="zm_alr_register_dialog zm_alr_dialog ajax-login-register-container" title="Registrieren" data-security="323ad11e27" style="display: none;">
            <div id="ajax-login-register-target" class="ajax-login-register-dialog">Lade...</div>
                    </div>
    <script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/plugins/custom-facebook-feed-pro/js/cff-scripts.js?ver=3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"436535621.3a81a9f.bde962935a9349caa88e08efa9a9c2ff"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.5'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/themes/profitmag/js/jquery.bxslider.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/themes/profitmag/js/jquery.ticker.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/themes/profitmag/js/jquery.mCustomScrollbar.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/themes/profitmag/js/jquery.mousewheel.min.js?ver=2.0.19'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/themes/profitmag/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/themes/profitmag/js/custom.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #000000; background-color: #f49427;"><div class="cookie-notice-container"><span id="cn-notice-text">Diese Website benutzen Cookies. Wenn Sie die Website weiter nutzen, stimmen Sie der Verwendung von Cookies zu.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Akzeptieren</a><a href="https://www.bayrische-quadratratschn.de/datenschutz/" target="_blank" id="cn-more-info" class="cn-more-info button bootstrap">Erfahren Sie mehr</a>
				</div>
			</div>
</body>
</html>
