<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Boarisches G&#039;wand: 100€-Gutschein vom Oberlandla - Bayrische Quadratratschn</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.bayrische-quadratratschn.de/xmlrpc.php">


<!-- This site is optimized with the Yoast SEO plugin v3.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.bayrische-quadratratschn.de/boarisches-gwand-100e-gutschein-vom-oberlandla/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Boarisches G&#039;wand: 100€-Gutschein vom Oberlandla - Bayrische Quadratratschn" />
<meta property="og:description" content="100€ für den Online-Shop vom Oberlandla - da haut&#039;s da doch an Schoita naus! Die Klamotten vom Oberlandla sind nicht nur eine ganz fabelhafte Geschenkidee, sondern vor allem ein Must-Have im eigenen Kleiderschrank. Besser, als mit den Sprüche-Shirts vom Oberlandla, kann man gar nicht zeigen, woher man kommt!" />
<meta property="og:url" content="https://www.bayrische-quadratratschn.de/boarisches-gwand-100e-gutschein-vom-oberlandla/" />
<meta property="og:site_name" content="Bayrische Quadratratschn" />
<meta property="article:tag" content="Adventskalender" />
<meta property="article:tag" content="Bavaria" />
<meta property="article:tag" content="bayerische Shirts" />
<meta property="article:tag" content="bayerische Sprüche" />
<meta property="article:tag" content="bayern" />
<meta property="article:tag" content="boarisch" />
<meta property="article:tag" content="Gewinnspiel" />
<meta property="article:tag" content="Gutschein" />
<meta property="article:tag" content="münchen" />
<meta property="article:tag" content="Oberlandla" />
<meta property="article:tag" content="Online-Adventskalender" />
<meta property="article:tag" content="Sprücheshirts" />
<meta property="article:tag" content="Trachtenersatzgewand" />
<meta property="article:tag" content="Verlosung" />
<meta property="article:section" content="Gwand &amp; mehr" />
<meta property="article:published_time" content="2016-12-21T08:16:08+01:00" />
<meta property="article:modified_time" content="2016-12-21T08:19:43+01:00" />
<meta property="og:updated_time" content="2016-12-21T08:19:43+01:00" />
<meta property="og:image" content="https://www.bayrische-quadratratschn.de/wp-content/uploads/2016/11/21-adventskalender-oberlandla.jpg" />
<meta property="og:image:width" content="2141" />
<meta property="og:image:height" content="1291" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Herzlich willkommen beim &#8222;Quadratratschn&#8220;-Adventskalender 2016! Auch in diesem Jahr freue ich mich wieder narrisch, tolle Kooperationspartner am Start zu haben &#8230; einige kennt Ihr eh schon, andere sind es definitiv wert, weiter verfolgt zu werden &#8211; und deswegen möchte ich Euch jeden Tag einen meiner Kooperationspartner vorstellen! Das Quadratratschn-Jahr ist dank Euch wirklich ganz wunderbar gelaufen &#8211; und daher möchte ich mich bei Euch von Herzen für die vielen Emails, Kommentare und Likes bedanken; danke..." />
<meta name="twitter:title" content="Boarisches G&#039;wand: 100€-Gutschein vom Oberlandla - Bayrische Quadratratschn" />
<meta name="twitter:site" content="@Quadratratschn" />
<meta name="twitter:image" content="https://www.bayrische-quadratratschn.de/wp-content/uploads/2016/11/21-adventskalender-oberlandla.jpg" />
<meta name="twitter:creator" content="@Quadratratschn" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//a.vimeocdn.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Bayrische Quadratratschn &raquo; Feed" href="https://www.bayrische-quadratratschn.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bayrische Quadratratschn &raquo; Kommentar-Feed" href="https://www.bayrische-quadratratschn.de/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.bayrische-quadratratschn.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gallery-bank.css-css'  href='https://www.bayrische-quadratratschn.de/wp-content/plugins/gallery-bank-pro-edition/assets/css/gallery-bank.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='jPages.css-css'  href='https://www.bayrische-quadratratschn.de/wp-content/plugins/gallery-bank-pro-edition/assets/css/jPages.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='animate.css-css'  href='https://www.bayrische-quadratratschn.de/wp-content/plugins/gallery-bank-pro-edition/assets/css/animate.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='hover_effects.css-css'  href='https://www.bayrische-quadratratschn.de/wp-content/plugins/gallery-bank-pro-edition/assets/css/hover_effects.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto.css-css'  href='https://www.bayrische-quadratratschn.de/wp-content/plugins/gallery-bank-pro-edition/assets/css/prettyPhoto.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.bayrische-quadratratschn.de/wp-content/plugins/cookie-notice/css/front.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css'  href='https://www.bayrische-quadratratschn.de/wp-content/plugins/custom-facebook-feed-pro/css/cff-style.css?ver=2.6.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='cff-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='events-manager-css'  href='https://www.bayrische-quadratratschn.de/wp-content/plugins/events-manager/includes/css/events_manager.css?ver=5.6624' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.bayrische-quadratratschn.de/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_icons-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-custom-css'  href='https://www.bayrische-quadratratschn.de/wp-content/plugins/zm-ajax-login-register/assets/jquery-ui.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-login-register-style-css'  href='https://www.bayrische-quadratratschn.de/wp-content/plugins/zm-ajax-login-register/assets/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='newsletters-bootstrap-css'  href='https://www.bayrische-quadratratschn.de/wp-content/plugins/newsletters-lite/views/default2/css/bootstrap.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.bayrische-quadratratschn.de/wp-content/plugins/newsletters-lite/views/default2/css/fontawesome.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='select2-css'  href='https://www.bayrische-quadratratschn.de/wp-content/plugins/newsletters-lite/views/default2/css/select2.css?ver=4.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='newsletters-css'  href='https://www.bayrische-quadratratschn.de/wp-content/plugins/newsletters-lite/views/default2/css/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.bayrische-quadratratschn.de/wp-content/themes/profitmag/css/font-awesome.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='bxslider-style-css'  href='https://www.bayrische-quadratratschn.de/wp-content/themes/profitmag/css/jquery.bxslider.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='ticker-style-css'  href='https://www.bayrische-quadratratschn.de/wp-content/themes/profitmag/css/ticker-style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='noivolightbox-style-css'  href='https://www.bayrische-quadratratschn.de/wp-content/themes/profitmag/css/nivo-lightbox.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='scrollcss-css'  href='https://www.bayrische-quadratratschn.de/wp-content/themes/profitmag/css/jquery.mCustomScrollbar.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='google font-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C100%2C100italic%2C300%2C300italic%2C400italic%2C500%2C500italic%2C700%2C700italic%2C900%2C900italic&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='profitmag-style-css'  href='https://www.bayrische-quadratratschn.de/wp-content/themes/profitmag/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='profitmag-responsive-css'  href='https://www.bayrische-quadratratschn.de/wp-content/themes/profitmag/css/responsive.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.bayrische-quadratratschn.de/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=4.6.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='__disptype__-css'  href='https://www.bayrische-quadratratschn.de/wp-content/plugins/youtube-embed-plus/scripts/lity.min.css?ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/plugins/gallery-bank-pro-edition/assets/js/jquery.masonry.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/plugins/gallery-bank-pro-edition/assets/js/isotope.pkgd.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/plugins/gallery-bank-pro-edition/assets/js/imgLiquid.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/plugins/gallery-bank-pro-edition/assets/js/jPages.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/plugins/gallery-bank-pro-edition/assets/js/jquery.prettyPhoto.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.bayrische-quadratratschn.de\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.37'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Schlie\u00dfen","currentText":"Heute","monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Vorherige","dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"dateFormat":"d. MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-includes/js/wp-a11y.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Keine Suchergebnisse.","oneResult":"1 Ergebnis gefunden. Benutze die Pfeiltasten zum Navigieren.","manyResults":"%d Ergebnisse gefunden. Benutze die Pfeiltasten zum Navigieren."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"https:\/\/www.bayrische-quadratratschn.de\/wp-admin\/admin-ajax.php","locationajaxurl":"https:\/\/www.bayrische-quadratratschn.de\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"de","dateFormat":"dd.mm.yy","ui_css":"https:\/\/www.bayrische-quadratratschn.de\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"1","is_ssl":"1","google_maps_api":" AIzaSyDhw9FXyroi7hLZgFYXKE73Yvy5Ed-zF4c ","txt_search":"Suche","txt_searching":"Suche...","txt_loading":"Lade...","locale_data":{"closeText":"schlie\u00dfen","prevText":"<zur\u00fcck","nextText":"Vor>","currentText":"heute","monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Jan","Feb","M\u00e4r","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["So","Mo","Di","Mi","Do","Fr","Sa"],"weekHeader":"Wo","dateFormat":"dd.mm.yy","firstDay":1,"isRTL":false,"showMonthAfterYear":false,"yearSuffix":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/plugins/events-manager/includes/js/events-manager.js?ver=5.6624'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/plugins/slider/js/jssor.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/plugins/slider/js/helper.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://a.vimeocdn.com/js/froogaloop2.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _zm_alr_settings = {"ajaxurl":"https:\/\/www.bayrische-quadratratschn.de\/wp-admin\/admin-ajax.php","login_handle":"","register_handle":"","redirect":"25","wp_logout_url":"https:\/\/www.bayrische-quadratratschn.de\/wp-login.php?action=logout&redirect_to=https%3A%2F%2Fwww.bayrische-quadratratschn.de&_wpnonce=27c467eb72","logout_text":"Logout","close_text":"Schlie\u00dfen","pre_load_forms":"zm_alr_misc_pre_load_no","logged_in_text":"Sie sind bereits eingeloggt","registered_text":"Sie sind bereits registriert","dialog_width":"265","dialog_height":"auto","dialog_position":{"my":"center top","at":"center top+5%","of":"body"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/plugins/zm-ajax-login-register/assets/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/plugins/zm-ajax-login-register/assets/login.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/plugins/zm-ajax-login-register/assets/register.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/plugins/newsletters-lite/views/default2/js/bootstrap.js?ver=3.3.4'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/plugins/newsletters-lite/views/default2/js/bootstrap-datepicker.js?ver=1.4.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bootstrap_datepicker_dates = {"days":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"daysShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"daysMin":["S","M","D","M","D","F","S"],"months":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthsShort":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"today":"Today","clear":"Clear","rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/plugins/newsletters-lite/views/default2/js/datepicker-i18n.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/plugins/newsletters-lite/js/select2.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/themes/profitmag/js/nivo-lightbox.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/themes/profitmag/js/jquery.slicknav.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/themes/profitmag/js/modernizr.min.js?ver=2.6.2'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/plugins/youtube-embed-plus/scripts/lity.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.bayrische-quadratratschn.de\/wp-admin\/admin-ajax.php","security":"4535d089c9","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.bayrische-quadratratschn.de\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"11.5","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=4.6.1'></script>
<link rel='https://api.w.org/' href='https://www.bayrische-quadratratschn.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.bayrische-quadratratschn.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.bayrische-quadratratschn.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='https://www.bayrische-quadratratschn.de/?p=10679' />
<link rel="alternate" type="application/json+oembed" href="https://www.bayrische-quadratratschn.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bayrische-quadratratschn.de%2Fboarisches-gwand-100e-gutschein-vom-oberlandla%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.bayrische-quadratratschn.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bayrische-quadratratschn.de%2Fboarisches-gwand-100e-gutschein-vom-oberlandla%2F&#038;format=xml" />
<style type="text/css">
	.addw2p {
		list-style-type: none;
		list-style-image: none;
	}
</style>
<!-- Custom Facebook Feed JS vars -->
<script type="text/javascript">
var cffsiteurl = "https://www.bayrische-quadratratschn.de/wp-content/plugins";
var cffajaxurl = "https://www.bayrische-quadratratschn.de/wp-admin/admin-ajax.php";
var cffmetatrans = "true";
var cfflinkhashtags = "true";
</script>
<link rel="shortcut icon" type="image/png" href="https://www.bayrische-quadratratschn.de/wp-content/uploads/2016/11/favicon.ico"/><style type="text/css"></style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
                    <!-- Start: ALR Additional Styling -->
            <style type="text/css">
                width:470px            </style>
            <!-- End: ALR Additional Styling -->
        
    	<style type="text/css">
			.site-title a,
		.site-description {
			color: #1e73be;
		}
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #1e73be; }
</style>

<script type="text/javascript">
var wpmlAjax = 'https://www.bayrische-quadratratschn.de/wp-content/plugins/newsletters-lite/newsletters-lite-ajax.php';
var wpmlUrl = 'https://www.bayrische-quadratratschn.de/wp-content/plugins/newsletters-lite';
var wpmlScroll = "Y";
var newsletters_locale = "de";

	var newsletters_ajaxurl = 'https://www.bayrische-quadratratschn.de/wp-admin/admin-ajax.php?';

$ = jQuery.noConflict();

jQuery(document).ready(function() {
	if (jQuery.isFunction(jQuery.fn.select2)) {
		jQuery('.newsletters select').select2();
	}
});
</script>

<style type="text/css">
</style></head>

<body class="single single-post postid-10679 single-format-standard custom-background group-blog right_sidebar">

<div id="page" class="hfeed site">
	

	<header id="masthead" class="site-header clearfix" role="banner">
        <div class="top-header-block clearfix">
            <div class="wrapper">
                                                        <div class="header-latest-posts f-left">                                                                    
                                    <ul id="js-latest" class="js-hidden">                        
                                                                                
                                            <li><a href="https://www.bayrische-quadratratschn.de/boarisches-gwand-100e-gutschein-vom-oberlandla/" title="Boarisches G&#039;wand: 100€-Gutschein vom Oberlandla">Boarisches G'wand: 100€-Gutschein vom Oberlandla</a></li>
                                             
                                                                                
                                            <li><a href="https://www.bayrische-quadratratschn.de/grease-2017-wieder-in-muenchen/" title="GREASE - 2017 wieder in München!">GREASE - 2017 wieder in München!</a></li>
                                             
                                                                                
                                            <li><a href="https://www.bayrische-quadratratschn.de/3-essengutscheine-souvenir-vom-hard-rock-cafe/" title="3 Essengutscheine + Souvenir vom Hard Rock Cafe">3 Essengutscheine + Souvenir vom Hard Rock Cafe</a></li>
                                             
                                                                                
                                            <li><a href="https://www.bayrische-quadratratschn.de/fesches-trachtenaccessoire-das-wiesnhakerl/" title="Fesches Trachtenaccessoire: das Wiesnhakerl">Fesches Trachtenaccessoire: das Wiesnhakerl</a></li>
                                             
                                                                                
                                            <li><a href="https://www.bayrische-quadratratschn.de/trachten-waermflasche-von-nanenda-trachtenmode/" title="Trachten-Wärmflasche von Nanenda Trachtenmode">Trachten-Wärmflasche von Nanenda Trachtenmode</a></li>
                                             
                                                                        </ul>
                                </div> <!-- .header-latest-posts -->
                                                
                        <div class="right-header f-right">
                            		<div class="socials">
    		    		<a href="https://www.facebook.com/Bayrische-Quadratratschn-115544688544972/" class="facebook" data-title="Facebook" target="_blank"><span class="font-icon-social-facebook"><i class="fa fa-facebook"></i></span></a>
    		    
    		    		<a href="https://twitter.com/Quadratratschn" class="twitter" data-title="Twitter" target="_blank"><span class="font-icon-social-twitter"><i class="fa fa-twitter"></i></span></a>
    		    
    		    
    		    		<a href="https://www.youtube.com/user/Quadratratschn" class="youtube" data-title="Youtube" target="_blank"><span class="font-icon-social-youtube"><i class="fa fa-youtube"></i></span></a>
    		    
    		    		<a href="https://de.pinterest.com/susisusanna/" class="pinterest" data-title="Pinterest" target="_blank"><span class="font-icon-social-pinterest"><i class="fa fa-pinterest"></i></span></a>
    		    
    		    
    		    
    		    
    		    
    		    
    		    
    		    
    		    
    		    
    				</div>
                        </div>
             </div>          
         </div><!-- .top-header-block -->

        <div class="wrapper header-wrapper clearfix">
        		<div class="header-container"> 
                
                    
                    
                    <div class="site-branding clearfix">
            			<div class="site-logo f-left">
                            <a href="https://www.bayrische-quadratratschn.de/" rel="home">
                                                                    <img src="https://www.bayrische-quadratratschn.de/wp-content/uploads/2015/06/cropped-header_new.jpg" alt="Bayrische Quadratratschn" />
                                                            </a>
                        </div>
                        
                        
                        			
            		</div>
            
            		<nav id="site-navigation" class="main-navigation clearfix menu-left" role="navigation" >
            			<div class="desktop-menu clearfix">
                        <div class="menu-menu-1-container"><ul id="menu-menu-1" class="menu"><li id="menu-item-158" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-158"><a href="https://bayrische-quadratratschn.de">DaHoam</a></li>
<li id="menu-item-205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205"><a href="https://www.bayrische-quadratratschn.de/category/blog/">Blog</a></li>
<li id="menu-item-217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217"><a href="https://www.bayrische-quadratratschn.de/category/furtgehn/">Furtgehn</a></li>
<li id="menu-item-218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218"><a href="https://www.bayrische-quadratratschn.de/category/susi-informiert/">Susi informiert</a></li>
<li id="menu-item-9666" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9666"><a href="https://www.bayrische-quadratratschn.de/category/gwand/">Gwand &#038; mehr</a></li>
<li id="menu-item-219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219"><a href="https://www.bayrische-quadratratschn.de/category/wiesn/">Wiesn</a></li>
<li id="menu-item-220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220"><a href="https://www.bayrische-quadratratschn.de/category/bilder-und-sprueche/">Buidl &#038; Sprüch&#8216;</a></li>
</ul></div>                        <div class="search-block">
                                                            <form role="search" method="get" id="searchform" class="searchform" action="https://www.bayrische-quadratratschn.de/" >
	<div><label class="screen-reader-text" for="s"></label>
	<input type="text" value="" name="s" id="s" placeholder="SUACHA" />
	<input type="submit" id="searchsubmit" value="Suchen" />
	</div>
	</form>                                                    </div>
                        </div>
                        <div class="responsive-slick-menu clearfix"></div>
                        
            		</nav><!-- #site-navigation -->
        
                </div> <!-- .header-container -->
        </div><!-- header-wrapper-->
        
	</header><!-- #masthead -->
    

    <div class="wrapper content-wrapper clearfix">

        <div class="slider-feature-wrap clearfix">
            <!-- Slider -->
				      
            <!-- Featured Post Beside Slider -->
				
        	
                    </div>    
            <div id="content" class="site-content">
    
   	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		            
			
<article id="post-10679" class="post-10679 post type-post status-publish format-standard has-post-thumbnail hentry category-gwand category-specials tag-adventskalender tag-bavaria tag-bayerische-shirts tag-bayerische-sprueche tag-bayern tag-boarisch tag-gewinnspiel tag-gutschein tag-munchen tag-oberlandla tag-online-adventskalender tag-spruecheshirts tag-trachtenersatzgewand tag-verlosung">
	<header class="entry-header">
		<h1 class="entry-title">Boarisches G&#8217;wand: 100€-Gutschein vom Oberlandla</h1>
		<div class="entry-meta">
			<span class="posted-on">Gschriebn am <a href="https://www.bayrische-quadratratschn.de/boarisches-gwand-100e-gutschein-vom-oberlandla/" rel="bookmark"><time class="entry-date published" datetime="2016-12-21T08:16:08+00:00">21. Dezember 2016</time><time class="updated" datetime="2016-12-21T08:19:43+00:00">21. Dezember 2016</time></a></span><span class="byline"> vo <span class="author vcard"><a class="url fn n" href="https://www.bayrische-quadratratschn.de/author/susanna_susi/">Susanna Chmiel</a></span></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="single-feat clearfix">
        
    </div>
    
    <div class="entry-content">
        <figure class="single-thumb">
                                <img src="https://www.bayrische-quadratratschn.de/wp-content/uploads/2016/11/21-adventskalender-oberlandla-563x353.jpg" alt="Boarisches G&#8217;wand: 100€-Gutschein vom Oberlandla" title="Boarisches G&#8217;wand: 100€-Gutschein vom Oberlandla" />
                    </figure>
        <p>Herzlich willkommen beim &#8222;Quadratratschn&#8220;-Adventskalender 2016! Auch in diesem Jahr freue ich mich wieder narrisch, tolle Kooperationspartner am Start zu haben &#8230; einige kennt Ihr eh schon, andere sind es definitiv wert, weiter verfolgt zu werden &#8211; und deswegen möchte ich Euch jeden Tag einen meiner Kooperationspartner vorstellen! Das Quadratratschn-Jahr ist dank Euch wirklich ganz wunderbar gelaufen &#8211; und daher möchte ich mich bei Euch von Herzen für die vielen Emails, Kommentare und Likes bedanken; danke auch, dass es durchweg so herrlich friedlich zugeht, dass keiner schimpft und alle &#8211; um es mit Haindling zu sagen &#8211; &#8222;freindlich&#8220; zueinander sind! Wenn ich einen Wunsch frei hätte, dann fände ich es übrigens ganz toll, wenn Ihr meinen Kooperationspartner auf den sozialen Plattformen ein &#8222;Like&#8220; da lasst und einfach ein wenig weiterverfolgt, was diese Unternehmen auch künftig auf die Beine stellen! Auch dafür im Voraus schon ein herzliches Dankeschön!</p>
<h3>Mein heutiger Kooperationspartner: Oberlandla &#x1f49c;</h3>
<p><img class="aligncenter wp-image-10782 size-large" src="https://www.bayrische-quadratratschn.de/wp-content/uploads/2016/11/oberlandla-1024x508.png" alt="Oberlandla" width="640" height="318" srcset="https://www.bayrische-quadratratschn.de/wp-content/uploads/2016/11/oberlandla-1024x508.png 1024w, https://www.bayrische-quadratratschn.de/wp-content/uploads/2016/11/oberlandla-300x149.png 300w, https://www.bayrische-quadratratschn.de/wp-content/uploads/2016/11/oberlandla-768x381.png 768w, https://www.bayrische-quadratratschn.de/wp-content/uploads/2016/11/oberlandla.png 1101w" sizes="(max-width: 640px) 100vw, 640px" /></p>
<p>Ich bin großer Fan der Entwürfe von Fabio und Carola Cinelli &#8211; mein &#8222;Boarischer Freigeist&#8220;-Shirt sowie mein &#8222;Mir samma do, damit ma Spaß ham&#8220;-Leiberl sind ständige Begleiter und sorgen auch immer für interessierte Blicke und viele Lacher.</p>
<p>Es muss ja auch nicht immer die klassische Tracht sein, um zu zeigen, dass man ein echter Bayer ist. Die coolen Shirts, Jacken und Sweater von Oberlandla erfüllen diesen Zweck bestens! Um es kurz und knapp mit den Machern von Oberlandla zu sagen: &#8222;Bei Oberlandla findst Du hochwertige Designer-T-Shirts mit bayerischen Dialekt-Sprüchen. Wenn&#8217;sd ohne Tracht, Lederhosn oder Dirndl zoagn wuist, dass&#8217;d a Bayer bist, dann ziagst unser original &#8222;Trachten-Ersatz-Gwand&#8220; o, weil des is: BOARISCH. MODISCH. COOL.&#8220;</p>
<p>Modisch sind sie, die Entwürfe von Fabio und Carola; und der Onlineshop erweitert sich ständig um neue, coole Designs und Sprüche. Alle Entwürfe und Muster entwerfen die beiden selbst &#8211; mit viel Liebe zum Detail und einem ganz feinen Sinn für Humor und die bairische Sprache. Hier einige Beispiele, wie das <span style="color: #ff0000;"><strong>&#8222;Trachten-Ersatz-Gewand&#8220;</strong></span>, wie das Team vom Oberlandla seine Entwürfe gerne nennt, aussehen kann (alle erhältlich auf der <a href="https://oberland.la" target="_blank" rel="nofollow">Oberlandla-Webseite</a>):</p>
<div id='gallery-2' class='gallery galleryid-10679 gallery-columns-3 gallery-size-thumbnail'><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://www.bayrische-quadratratschn.de/boarisches-gwand-100e-gutschein-vom-oberlandla/bildschirmfoto-2016-11-30-um-11-28-15/'><img width="150" height="150" src="https://www.bayrische-quadratratschn.de/wp-content/uploads/2016/11/bildschirmfoto-2016-11-30-um-11-28-15-150x150.png" class="attachment-thumbnail size-thumbnail" alt="bildschirmfoto-2016-11-30-um-11-28-15" srcset="https://www.bayrische-quadratratschn.de/wp-content/uploads/2016/11/bildschirmfoto-2016-11-30-um-11-28-15-150x150.png 150w, https://www.bayrische-quadratratschn.de/wp-content/uploads/2016/11/bildschirmfoto-2016-11-30-um-11-28-15-300x300.png 300w, https://www.bayrische-quadratratschn.de/wp-content/uploads/2016/11/bildschirmfoto-2016-11-30-um-11-28-15.png 539w, https://www.bayrische-quadratratschn.de/wp-content/uploads/2016/11/bildschirmfoto-2016-11-30-um-11-28-15-83x83.png 83w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://www.bayrische-quadratratschn.de/boarisches-gwand-100e-gutschein-vom-oberlandla/bildschirmfoto-2016-11-30-um-11-25-45/'><img width="150" height="150" src="https://www.bayrische-quadratratschn.de/wp-content/uploads/2016/11/bildschirmfoto-2016-11-30-um-11-25-45-150x150.png" class="attachment-thumbnail size-thumbnail" alt="bildschirmfoto-2016-11-30-um-11-25-45" srcset="https://www.bayrische-quadratratschn.de/wp-content/uploads/2016/11/bildschirmfoto-2016-11-30-um-11-25-45-150x150.png 150w, https://www.bayrische-quadratratschn.de/wp-content/uploads/2016/11/bildschirmfoto-2016-11-30-um-11-25-45-300x300.png 300w, https://www.bayrische-quadratratschn.de/wp-content/uploads/2016/11/bildschirmfoto-2016-11-30-um-11-25-45-83x83.png 83w, https://www.bayrische-quadratratschn.de/wp-content/uploads/2016/11/bildschirmfoto-2016-11-30-um-11-25-45.png 543w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://www.bayrische-quadratratschn.de/boarisches-gwand-100e-gutschein-vom-oberlandla/bildschirmfoto-2016-11-30-um-11-26-26/'><img width="150" height="150" src="https://www.bayrische-quadratratschn.de/wp-content/uploads/2016/11/bildschirmfoto-2016-11-30-um-11-26-26-150x150.png" class="attachment-thumbnail size-thumbnail" alt="bildschirmfoto-2016-11-30-um-11-26-26" srcset="https://www.bayrische-quadratratschn.de/wp-content/uploads/2016/11/bildschirmfoto-2016-11-30-um-11-26-26-150x150.png 150w, https://www.bayrische-quadratratschn.de/wp-content/uploads/2016/11/bildschirmfoto-2016-11-30-um-11-26-26-300x298.png 300w, https://www.bayrische-quadratratschn.de/wp-content/uploads/2016/11/bildschirmfoto-2016-11-30-um-11-26-26-83x83.png 83w, https://www.bayrische-quadratratschn.de/wp-content/uploads/2016/11/bildschirmfoto-2016-11-30-um-11-26-26.png 545w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://www.bayrische-quadratratschn.de/boarisches-gwand-100e-gutschein-vom-oberlandla/bildschirmfoto-2016-11-30-um-11-29-37/'><img width="150" height="150" src="https://www.bayrische-quadratratschn.de/wp-content/uploads/2016/11/bildschirmfoto-2016-11-30-um-11-29-37-150x150.png" class="attachment-thumbnail size-thumbnail" alt="bildschirmfoto-2016-11-30-um-11-29-37" srcset="https://www.bayrische-quadratratschn.de/wp-content/uploads/2016/11/bildschirmfoto-2016-11-30-um-11-29-37-150x150.png 150w, https://www.bayrische-quadratratschn.de/wp-content/uploads/2016/11/bildschirmfoto-2016-11-30-um-11-29-37-83x83.png 83w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://www.bayrische-quadratratschn.de/boarisches-gwand-100e-gutschein-vom-oberlandla/bildschirmfoto-2016-11-30-um-11-25-21/'><img width="150" height="150" src="https://www.bayrische-quadratratschn.de/wp-content/uploads/2016/11/bildschirmfoto-2016-11-30-um-11-25-21-150x150.png" class="attachment-thumbnail size-thumbnail" alt="bildschirmfoto-2016-11-30-um-11-25-21" srcset="https://www.bayrische-quadratratschn.de/wp-content/uploads/2016/11/bildschirmfoto-2016-11-30-um-11-25-21-150x150.png 150w, https://www.bayrische-quadratratschn.de/wp-content/uploads/2016/11/bildschirmfoto-2016-11-30-um-11-25-21-300x300.png 300w, https://www.bayrische-quadratratschn.de/wp-content/uploads/2016/11/bildschirmfoto-2016-11-30-um-11-25-21-83x83.png 83w, https://www.bayrische-quadratratschn.de/wp-content/uploads/2016/11/bildschirmfoto-2016-11-30-um-11-25-21.png 543w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://www.bayrische-quadratratschn.de/boarisches-gwand-100e-gutschein-vom-oberlandla/bildschirmfoto-2016-11-30-um-11-28-45/'><img width="150" height="150" src="https://www.bayrische-quadratratschn.de/wp-content/uploads/2016/11/bildschirmfoto-2016-11-30-um-11-28-45-150x150.png" class="attachment-thumbnail size-thumbnail" alt="bildschirmfoto-2016-11-30-um-11-28-45" srcset="https://www.bayrische-quadratratschn.de/wp-content/uploads/2016/11/bildschirmfoto-2016-11-30-um-11-28-45-150x150.png 150w, https://www.bayrische-quadratratschn.de/wp-content/uploads/2016/11/bildschirmfoto-2016-11-30-um-11-28-45-300x300.png 300w, https://www.bayrische-quadratratschn.de/wp-content/uploads/2016/11/bildschirmfoto-2016-11-30-um-11-28-45-83x83.png 83w, https://www.bayrische-quadratratschn.de/wp-content/uploads/2016/11/bildschirmfoto-2016-11-30-um-11-28-45.png 544w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</div></figure>
		</div>

<p>Mittlerweile gibt es im Shop nicht nur Shirts, Tops, Janker, Pullover und Hemden für Damen, Herren und Kinder, sondern auch &#8222;Zeigl&#8220; wie Handtücher oder Grillschürzen (Und ein guter Tipp für Weihnachten: hier könnt Ihr auch Geschenkgutscheine erstehen!).</p>
<p>Fabio und Carola achten bei der Herstellung und Lieferung ihrer Produkte auf faire Bedingungen und ökologisch verantwortungsvolles Handeln. Alle ihre Textilien tragen mindestens eins, meist sogar mehrere der nachfolgenden Siegel: FAIR WEAR FOUNDATION, OEKO-TEX® Standard 100, G.O.T.S., OCS (OE100 / OE Blended) oder REACH-konform. Die verwendeten Farben für den Textildruck sind biologisch abbaubar. Ein weiteres riesengroßes Plus also, um bei Oberlandla einzukaufen &#8211; hier respektiert man die Umwelt, nutzt erneuerbare Energiequellen und achtet auf faire Arbeitsbedingungen bei allen Zulieferern! Tiptop!</p>
<p><img class="aligncenter wp-image-11018 size-large" src="https://www.bayrische-quadratratschn.de/wp-content/uploads/2016/12/oberlandla-1024x519.png" alt="Oberlandla" width="640" height="324" srcset="https://www.bayrische-quadratratschn.de/wp-content/uploads/2016/12/oberlandla-1024x519.png 1024w, https://www.bayrische-quadratratschn.de/wp-content/uploads/2016/12/oberlandla-300x152.png 300w, https://www.bayrische-quadratratschn.de/wp-content/uploads/2016/12/oberlandla-768x389.png 768w, https://www.bayrische-quadratratschn.de/wp-content/uploads/2016/12/oberlandla-272x137.png 272w, https://www.bayrische-quadratratschn.de/wp-content/uploads/2016/12/oberlandla.png 1092w" sizes="(max-width: 640px) 100vw, 640px" /></p>
<h3>Unser heutiger Adventskalender-Gewinn</h3>
<p>Unser heutiges Adventskalender-Türchen enthält folgende, tolle Überraschung:</p>
<p style="text-align: center;">&#x1f495; <strong><span style="color: #ff0000;">ein 100€-Gutschein für den Onlineshop von Oberlandla</span></strong><span style="color: #ff0000;"><b> </b></span>&#x1f495;</p>
<p style="text-align: center;"><img class="aligncenter wp-image-10773" src="http://www.bayrische-quadratratschn.de/wp-content/uploads/2016/11/21-adventskalender-oberlandla.jpg" alt="21-adventskalender-oberlandla" width="700" height="422" srcset="https://www.bayrische-quadratratschn.de/wp-content/uploads/2016/11/21-adventskalender-oberlandla.jpg 2141w, https://www.bayrische-quadratratschn.de/wp-content/uploads/2016/11/21-adventskalender-oberlandla-300x181.jpg 300w, https://www.bayrische-quadratratschn.de/wp-content/uploads/2016/11/21-adventskalender-oberlandla-768x463.jpg 768w, https://www.bayrische-quadratratschn.de/wp-content/uploads/2016/11/21-adventskalender-oberlandla-1024x617.jpg 1024w" sizes="(max-width: 700px) 100vw, 700px" /></p>
<p>100€ für den Online-Shop vom Oberlandla &#8211; da haut&#8217;s da doch an Schoita naus! Die Klamotten vom Oberlandla sind nicht nur eine ganz fabelhafte Geschenkidee, sondern vor allem ein Must-Have im eigenen Kleiderschrank. Besser, als mit den Sprüche-Shirts vom Oberlandla, kann man gar nicht zeigen, woher man kommt! Die Shirts, Hemden und Janker kommen nicht nur zur Jeans gut, sondern funktionieren auch bestens zur Lederhose oder zum Trachtenrock! Und ganz ehrlich: für 100€ könnt Ihr Euch im Shop auch richtig gut ausstatten!</p>
<p>▶ Teilnehmen ist ganz einfach. <strong>Beantwortet mir einfach folgende Frage: Wie nennt das Team vom Oberlandla seine Entwürfe gerne? (Die </strong><b>Antwort findet Ihr oben im Fließtext)</b></p>
<p>Schreibt mir einfach eine Email mit der richtigen Antwort. Oder schreibt mir eine private Nachricht auf Instagram oder Facebook. Noch einfacher: kommentiert die Beiträge auf Facebook, Instagram oder Twitter. Alle Kommentare, Emails und Nachrichten gehen in die Verlosung mit ein. Alle weiteren Gewinnspielbedingungen findet ihr <a href="http://www.bayrische-quadratratschn.de/adventskalender-2016-gewinnspielbedingungen/" target="_blank">HIER</a>. ◀</p>
<hr />
<h3><strong>Mehr Infos zu &#8222;Oberlandla&#8220;:</strong></h3>
<p><strong><img class="alignleft wp-image-10774 size-medium" src="http://www.bayrische-quadratratschn.de/wp-content/uploads/2016/11/oberlandla-logo-300x300.jpg" alt="oberlandla-logo" width="300" height="300" srcset="https://www.bayrische-quadratratschn.de/wp-content/uploads/2016/11/oberlandla-logo-300x300.jpg 300w, https://www.bayrische-quadratratschn.de/wp-content/uploads/2016/11/oberlandla-logo-150x150.jpg 150w, https://www.bayrische-quadratratschn.de/wp-content/uploads/2016/11/oberlandla-logo-83x83.jpg 83w, https://www.bayrische-quadratratschn.de/wp-content/uploads/2016/11/oberlandla-logo.jpg 360w" sizes="(max-width: 300px) 100vw, 300px" />Webseite: </strong><a href="http://oberland.la" target="_blank" rel="nofollow">http://oberland.la</a></p>
<p><strong>facebook:</strong> <a href="http://www.facebook.com/oberlandla/?fref=ts" target="_blank" rel="nofollow">http://www.facebook.com/oberlandla/?fref=ts</a></p>
<p><strong>Instagram:</strong> <a href="http://www.instagram.com/oberlandla/" target="_blank" rel="nofollow">http://www.instagram.com/oberlandla/</a></p>
<p><em>Foto Copyrights: Oberlandla</em></p>
			</div><!-- .entry-content -->

	<footer class="entry-footer">
		
						<span class="cat-links">
							</span>
			
						<span class="tags-links" style="color:#fff; text-decoration:none;">
							</span>
					     
	

		             
	</footer><!-- .entry-footer -->
</article><!-- #post-## -->
    <div class="related-post">
        <h2 class="block-title"><span class="bordertitle-red"></span>Wos anders intressants</h2>
        
		<ol class="display-posts-listing"><li class="listing-item"><a class="image" href="https://www.bayrische-quadratratschn.de/boarisches-gwand-100e-gutschein-vom-oberlandla/"><img width="150" height="150" src="https://www.bayrische-quadratratschn.de/wp-content/uploads/2016/11/21-adventskalender-oberlandla-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="21-adventskalender-oberlandla" srcset="https://www.bayrische-quadratratschn.de/wp-content/uploads/2016/11/21-adventskalender-oberlandla-150x150.jpg 150w, https://www.bayrische-quadratratschn.de/wp-content/uploads/2016/11/21-adventskalender-oberlandla-83x83.jpg 83w" sizes="(max-width: 150px) 100vw, 150px" /></a> <a class="title" href="https://www.bayrische-quadratratschn.de/boarisches-gwand-100e-gutschein-vom-oberlandla/">Boarisches G&#8217;wand: 100€-Gutschein vom Oberlandla</a></li><li class="listing-item"><a class="image" href="https://www.bayrische-quadratratschn.de/grease-2017-wieder-in-muenchen/"><img width="150" height="150" src="https://www.bayrische-quadratratschn.de/wp-content/uploads/2016/12/grease-teaser-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="grease-teaser" srcset="https://www.bayrische-quadratratschn.de/wp-content/uploads/2016/12/grease-teaser-150x150.png 150w, https://www.bayrische-quadratratschn.de/wp-content/uploads/2016/12/grease-teaser-83x83.png 83w" sizes="(max-width: 150px) 100vw, 150px" /></a> <a class="title" href="https://www.bayrische-quadratratschn.de/grease-2017-wieder-in-muenchen/">GREASE &#8211; 2017 wieder in München!</a></li><li class="listing-item"><a class="image" href="https://www.bayrische-quadratratschn.de/3-essengutscheine-souvenir-vom-hard-rock-cafe/"><img width="150" height="150" src="https://www.bayrische-quadratratschn.de/wp-content/uploads/2016/12/20-adventskalender-hard-rock-cafe-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="20-adventskalender-hard-rock-cafe" srcset="https://www.bayrische-quadratratschn.de/wp-content/uploads/2016/12/20-adventskalender-hard-rock-cafe-150x150.jpg 150w, https://www.bayrische-quadratratschn.de/wp-content/uploads/2016/12/20-adventskalender-hard-rock-cafe-83x83.jpg 83w" sizes="(max-width: 150px) 100vw, 150px" /></a> <a class="title" href="https://www.bayrische-quadratratschn.de/3-essengutscheine-souvenir-vom-hard-rock-cafe/">3 Essengutscheine + Souvenir vom Hard Rock Cafe</a></li><li class="listing-item"><a class="image" href="https://www.bayrische-quadratratschn.de/fesches-trachtenaccessoire-das-wiesnhakerl/"><img width="150" height="150" src="https://www.bayrische-quadratratschn.de/wp-content/uploads/2016/11/19-adventskalender-wiesnhakerl-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="19-adventskalender-wiesnhakerl" srcset="https://www.bayrische-quadratratschn.de/wp-content/uploads/2016/11/19-adventskalender-wiesnhakerl-150x150.jpg 150w, https://www.bayrische-quadratratschn.de/wp-content/uploads/2016/11/19-adventskalender-wiesnhakerl-83x83.jpg 83w" sizes="(max-width: 150px) 100vw, 150px" /></a> <a class="title" href="https://www.bayrische-quadratratschn.de/fesches-trachtenaccessoire-das-wiesnhakerl/">Fesches Trachtenaccessoire: das Wiesnhakerl</a></li><li class="listing-item"><a class="image" href="https://www.bayrische-quadratratschn.de/trachten-waermflasche-von-nanenda-trachtenmode/"><img width="150" height="150" src="https://www.bayrische-quadratratschn.de/wp-content/uploads/2016/11/18-adventskalender-nanenda-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="18-adventskalender-nanenda" srcset="https://www.bayrische-quadratratschn.de/wp-content/uploads/2016/11/18-adventskalender-nanenda-150x150.jpg 150w, https://www.bayrische-quadratratschn.de/wp-content/uploads/2016/11/18-adventskalender-nanenda-83x83.jpg 83w" sizes="(max-width: 150px) 100vw, 150px" /></a> <a class="title" href="https://www.bayrische-quadratratschn.de/trachten-waermflasche-von-nanenda-trachtenmode/">Trachten-Wärmflasche von Nanenda Trachtenmode</a></li></ol>
    </div>
			                        
            
            		
		</main><!-- #main -->
	</div><!-- #primary -->


                    <!-- Preview Content -->
                <div id="secondary-right" class="widget-area secondary-sidebar f-right clearfix" role="complementary">
                
                <div id="sidebar-section-top" class="widget-area sidebar clearfix">                      
                        <div id="sidebar-section-cat-two" class="widget-area sidebar clearfix" style=" padding: 0px 15px 0px 15px;">
                                                <h2 class="block-title"><span class="bordertitle-red"></span>Archiv</h2>
                                                                                          
                                                        <ul class="ul-addw2p ul-addw2p-archiv-widget">
<li id="archives-3" class="addw2p widget_archive">Archive		<label class="screen-reader-text" for="archives-dropdown-3">Archive</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Wähle den Monat</option>
				<option value='https://www.bayrische-quadratratschn.de/2016/12/'> Dezember 2016 &nbsp;(28)</option>
	<option value='https://www.bayrische-quadratratschn.de/2016/11/'> November 2016 &nbsp;(17)</option>
	<option value='https://www.bayrische-quadratratschn.de/2016/10/'> Oktober 2016 &nbsp;(22)</option>
	<option value='https://www.bayrische-quadratratschn.de/2016/09/'> September 2016 &nbsp;(20)</option>
	<option value='https://www.bayrische-quadratratschn.de/2016/08/'> August 2016 &nbsp;(17)</option>
	<option value='https://www.bayrische-quadratratschn.de/2016/07/'> Juli 2016 &nbsp;(17)</option>
	<option value='https://www.bayrische-quadratratschn.de/2016/06/'> Juni 2016 &nbsp;(22)</option>
	<option value='https://www.bayrische-quadratratschn.de/2016/05/'> Mai 2016 &nbsp;(6)</option>
	<option value='https://www.bayrische-quadratratschn.de/2016/04/'> April 2016 &nbsp;(8)</option>
	<option value='https://www.bayrische-quadratratschn.de/2016/03/'> März 2016 &nbsp;(10)</option>
	<option value='https://www.bayrische-quadratratschn.de/2016/02/'> Februar 2016 &nbsp;(1)</option>
	<option value='https://www.bayrische-quadratratschn.de/2016/01/'> Januar 2016 &nbsp;(2)</option>
	<option value='https://www.bayrische-quadratratschn.de/2015/12/'> Dezember 2015 &nbsp;(24)</option>
	<option value='https://www.bayrische-quadratratschn.de/2015/11/'> November 2015 &nbsp;(4)</option>
	<option value='https://www.bayrische-quadratratschn.de/2015/10/'> Oktober 2015 &nbsp;(4)</option>
	<option value='https://www.bayrische-quadratratschn.de/2015/09/'> September 2015 &nbsp;(12)</option>
	<option value='https://www.bayrische-quadratratschn.de/2015/08/'> August 2015 &nbsp;(4)</option>
	<option value='https://www.bayrische-quadratratschn.de/2015/07/'> Juli 2015 &nbsp;(5)</option>
	<option value='https://www.bayrische-quadratratschn.de/2015/06/'> Juni 2015 &nbsp;(27)</option>
	<option value='https://www.bayrische-quadratratschn.de/2015/05/'> Mai 2015 &nbsp;(4)</option>
	<option value='https://www.bayrische-quadratratschn.de/2015/04/'> April 2015 &nbsp;(7)</option>
	<option value='https://www.bayrische-quadratratschn.de/2015/03/'> März 2015 &nbsp;(8)</option>
	<option value='https://www.bayrische-quadratratschn.de/2015/02/'> Februar 2015 &nbsp;(4)</option>
	<option value='https://www.bayrische-quadratratschn.de/2015/01/'> Januar 2015 &nbsp;(7)</option>
	<option value='https://www.bayrische-quadratratschn.de/2014/12/'> Dezember 2014 &nbsp;(3)</option>
	<option value='https://www.bayrische-quadratratschn.de/2014/11/'> November 2014 &nbsp;(9)</option>
	<option value='https://www.bayrische-quadratratschn.de/2014/10/'> Oktober 2014 &nbsp;(5)</option>
	<option value='https://www.bayrische-quadratratschn.de/2014/09/'> September 2014 &nbsp;(7)</option>
	<option value='https://www.bayrische-quadratratschn.de/2014/08/'> August 2014 &nbsp;(6)</option>
	<option value='https://www.bayrische-quadratratschn.de/2014/07/'> Juli 2014 &nbsp;(2)</option>
	<option value='https://www.bayrische-quadratratschn.de/2014/06/'> Juni 2014 &nbsp;(3)</option>
	<option value='https://www.bayrische-quadratratschn.de/2014/05/'> Mai 2014 &nbsp;(2)</option>
	<option value='https://www.bayrische-quadratratschn.de/2014/04/'> April 2014 &nbsp;(2)</option>
	<option value='https://www.bayrische-quadratratschn.de/2014/03/'> März 2014 &nbsp;(6)</option>
	<option value='https://www.bayrische-quadratratschn.de/2014/02/'> Februar 2014 &nbsp;(4)</option>
	<option value='https://www.bayrische-quadratratschn.de/2014/01/'> Januar 2014 &nbsp;(8)</option>
	<option value='https://www.bayrische-quadratratschn.de/2013/12/'> Dezember 2013 &nbsp;(3)</option>
	<option value='https://www.bayrische-quadratratschn.de/2013/11/'> November 2013 &nbsp;(3)</option>
	<option value='https://www.bayrische-quadratratschn.de/2013/10/'> Oktober 2013 &nbsp;(5)</option>
	<option value='https://www.bayrische-quadratratschn.de/2013/09/'> September 2013 &nbsp;(4)</option>
	<option value='https://www.bayrische-quadratratschn.de/2013/08/'> August 2013 &nbsp;(8)</option>
	<option value='https://www.bayrische-quadratratschn.de/2013/07/'> Juli 2013 &nbsp;(5)</option>
	<option value='https://www.bayrische-quadratratschn.de/2013/06/'> Juni 2013 &nbsp;(5)</option>
	<option value='https://www.bayrische-quadratratschn.de/2013/05/'> Mai 2013 &nbsp;(5)</option>
	<option value='https://www.bayrische-quadratratschn.de/2013/04/'> April 2013 &nbsp;(3)</option>
	<option value='https://www.bayrische-quadratratschn.de/2013/03/'> März 2013 &nbsp;(2)</option>
	<option value='https://www.bayrische-quadratratschn.de/2013/02/'> Februar 2013 &nbsp;(2)</option>
	<option value='https://www.bayrische-quadratratschn.de/2013/01/'> Januar 2013 &nbsp;(4)</option>
	<option value='https://www.bayrische-quadratratschn.de/2012/12/'> Dezember 2012 &nbsp;(3)</option>
	<option value='https://www.bayrische-quadratratschn.de/2012/11/'> November 2012 &nbsp;(1)</option>
	<option value='https://www.bayrische-quadratratschn.de/2012/10/'> Oktober 2012 &nbsp;(4)</option>
	<option value='https://www.bayrische-quadratratschn.de/2012/09/'> September 2012 &nbsp;(5)</option>
	<option value='https://www.bayrische-quadratratschn.de/2012/08/'> August 2012 &nbsp;(3)</option>
	<option value='https://www.bayrische-quadratratschn.de/2012/07/'> Juli 2012 &nbsp;(9)</option>
	<option value='https://www.bayrische-quadratratschn.de/2012/06/'> Juni 2012 &nbsp;(10)</option>
	<option value='https://www.bayrische-quadratratschn.de/2012/05/'> Mai 2012 &nbsp;(5)</option>
	<option value='https://www.bayrische-quadratratschn.de/2012/04/'> April 2012 &nbsp;(7)</option>
	<option value='https://www.bayrische-quadratratschn.de/2012/03/'> März 2012 &nbsp;(4)</option>
	<option value='https://www.bayrische-quadratratschn.de/2012/02/'> Februar 2012 &nbsp;(5)</option>
	<option value='https://www.bayrische-quadratratschn.de/2012/01/'> Januar 2012 &nbsp;(6)</option>
	<option value='https://www.bayrische-quadratratschn.de/2011/12/'> Dezember 2011 &nbsp;(4)</option>
	<option value='https://www.bayrische-quadratratschn.de/2011/11/'> November 2011 &nbsp;(4)</option>
	<option value='https://www.bayrische-quadratratschn.de/2011/10/'> Oktober 2011 &nbsp;(5)</option>
	<option value='https://www.bayrische-quadratratschn.de/2011/09/'> September 2011 &nbsp;(7)</option>
	<option value='https://www.bayrische-quadratratschn.de/2011/08/'> August 2011 &nbsp;(2)</option>
	<option value='https://www.bayrische-quadratratschn.de/2011/07/'> Juli 2011 &nbsp;(5)</option>
	<option value='https://www.bayrische-quadratratschn.de/2011/06/'> Juni 2011 &nbsp;(5)</option>
	<option value='https://www.bayrische-quadratratschn.de/2011/05/'> Mai 2011 &nbsp;(4)</option>
	<option value='https://www.bayrische-quadratratschn.de/2011/04/'> April 2011 &nbsp;(7)</option>
	<option value='https://www.bayrische-quadratratschn.de/2011/03/'> März 2011 &nbsp;(12)</option>
	<option value='https://www.bayrische-quadratratschn.de/2011/02/'> Februar 2011 &nbsp;(4)</option>
	<option value='https://www.bayrische-quadratratschn.de/2011/01/'> Januar 2011 &nbsp;(4)</option>
	<option value='https://www.bayrische-quadratratschn.de/2010/12/'> Dezember 2010 &nbsp;(4)</option>
	<option value='https://www.bayrische-quadratratschn.de/2010/11/'> November 2010 &nbsp;(8)</option>
	<option value='https://www.bayrische-quadratratschn.de/2010/10/'> Oktober 2010 &nbsp;(5)</option>
	<option value='https://www.bayrische-quadratratschn.de/2010/09/'> September 2010 &nbsp;(17)</option>
	<option value='https://www.bayrische-quadratratschn.de/2010/08/'> August 2010 &nbsp;(7)</option>
	<option value='https://www.bayrische-quadratratschn.de/2010/07/'> Juli 2010 &nbsp;(18)</option>
	<option value='https://www.bayrische-quadratratschn.de/2010/06/'> Juni 2010 &nbsp;(1)</option>
	<option value='https://www.bayrische-quadratratschn.de/2010/04/'> April 2010 &nbsp;(3)</option>
	<option value='https://www.bayrische-quadratratschn.de/2010/03/'> März 2010 &nbsp;(2)</option>
	<option value='https://www.bayrische-quadratratschn.de/2010/02/'> Februar 2010 &nbsp;(2)</option>
	<option value='https://www.bayrische-quadratratschn.de/2010/01/'> Januar 2010 &nbsp;(2)</option>
	<option value='https://www.bayrische-quadratratschn.de/2009/12/'> Dezember 2009 &nbsp;(2)</option>
	<option value='https://www.bayrische-quadratratschn.de/2009/11/'> November 2009 &nbsp;(2)</option>
	<option value='https://www.bayrische-quadratratschn.de/2009/10/'> Oktober 2009 &nbsp;(4)</option>
	<option value='https://www.bayrische-quadratratschn.de/2009/09/'> September 2009 &nbsp;(11)</option>
	<option value='https://www.bayrische-quadratratschn.de/2009/08/'> August 2009 &nbsp;(6)</option>
	<option value='https://www.bayrische-quadratratschn.de/2009/07/'> Juli 2009 &nbsp;(10)</option>
	<option value='https://www.bayrische-quadratratschn.de/2009/06/'> Juni 2009 &nbsp;(7)</option>
	<option value='https://www.bayrische-quadratratschn.de/2009/05/'> Mai 2009 &nbsp;(2)</option>
	<option value='https://www.bayrische-quadratratschn.de/2009/04/'> April 2009 &nbsp;(9)</option>
	<option value='https://www.bayrische-quadratratschn.de/2009/03/'> März 2009 &nbsp;(8)</option>
	<option value='https://www.bayrische-quadratratschn.de/2009/02/'> Februar 2009 &nbsp;(7)</option>
	<option value='https://www.bayrische-quadratratschn.de/2009/01/'> Januar 2009 &nbsp;(8)</option>
	<option value='https://www.bayrische-quadratratschn.de/2008/12/'> Dezember 2008 &nbsp;(8)</option>
	<option value='https://www.bayrische-quadratratschn.de/2008/11/'> November 2008 &nbsp;(10)</option>
	<option value='https://www.bayrische-quadratratschn.de/2008/10/'> Oktober 2008 &nbsp;(8)</option>
	<option value='https://www.bayrische-quadratratschn.de/2008/09/'> September 2008 &nbsp;(3)</option>
	<option value='https://www.bayrische-quadratratschn.de/2008/08/'> August 2008 &nbsp;(4)</option>
	<option value='https://www.bayrische-quadratratschn.de/2008/07/'> Juli 2008 &nbsp;(7)</option>
	<option value='https://www.bayrische-quadratratschn.de/2008/06/'> Juni 2008 &nbsp;(5)</option>
	<option value='https://www.bayrische-quadratratschn.de/2008/05/'> Mai 2008 &nbsp;(1)</option>
	<option value='https://www.bayrische-quadratratschn.de/2008/03/'> März 2008 &nbsp;(1)</option>
	<option value='https://www.bayrische-quadratratschn.de/2007/11/'> November 2007 &nbsp;(1)</option>
	<option value='https://www.bayrische-quadratratschn.de/2007/10/'> Oktober 2007 &nbsp;(2)</option>

		</select>
		</li></ul>
                       </div>
                </div>
                
               <div id="sidebar-section-top2" class="widget-area sidebar clearfix">          
                       <div id="sidebar-section-cat-one" class="widget-area sidebar clearfix"> 		
                            <h2 class="block-title"><span class="bordertitle-red"><a href="?page_id=187">Wann is wos los</a></span></h2>		
                            <div><div id="em-calendar-178" class="em-calendar-wrapper"><table class="em-calendar">
	<thead>
		<tr>
			<td><a class="em-calnav em-calnav-prev" href="/boarisches-gwand-100e-gutschein-vom-oberlandla/?ajaxCalendar=1&#038;mo=11&#038;yr=2016" rel="nofollow">&lt;&lt;</a></td>
			<td class="month_name" colspan="5">Dez 2016</td>
			<td><a class="em-calnav em-calnav-next" href="/boarisches-gwand-100e-gutschein-vom-oberlandla/?ajaxCalendar=1&#038;mo=1&#038;yr=2017" rel="nofollow">&gt;&gt;</a></td>
		</tr>
	</thead>
	<tbody>
		<tr class="days-names">
			<td>M</td><td>D</td><td>M</td><td>D</td><td>F</td><td>S</td><td>S</td>
		</tr>
		<tr>
							<td class="eventful-pre">
										<a href="https://www.bayrische-quadratratschn.de/veranstaltungen/2016-11-28/" title="Ausstellung: &#8222;Der ewige Stenz&#8220; &#8211; Helmut Dietl &#038; sein München, Weihnachtsmarkt am Chinesischen Turm">28</a>
									</td>
								<td class="eventful-pre">
										<a href="https://www.bayrische-quadratratschn.de/veranstaltungen/2016-11-29/" title="Ausstellung: &#8222;Der ewige Stenz&#8220; &#8211; Helmut Dietl &#038; sein München, Weihnachtsmarkt am Chinesischen Turm">29</a>
									</td>
								<td class="eventful-pre">
										<a href="https://www.bayrische-quadratratschn.de/veranstaltungen/2016-11-30/" title="Ausstellung: &#8222;Der ewige Stenz&#8220; &#8211; Helmut Dietl &#038; sein München, Weihnachtsmarkt am Chinesischen Turm">30</a>
									</td>
								<td class="eventful">
										<a href="https://www.bayrische-quadratratschn.de/veranstaltungen/2016-12-01/" title="Ausstellung: &#8222;Der ewige Stenz&#8220; &#8211; Helmut Dietl &#038; sein München, Weihnachtsmarkt am Chinesischen Turm">1</a>
									</td>
								<td class="eventful">
										<a href="https://www.bayrische-quadratratschn.de/veranstaltungen/2016-12-02/" title="Ausstellung: &#8222;Der ewige Stenz&#8220; &#8211; Helmut Dietl &#038; sein München, Weihnachtsmarkt am Chinesischen Turm">2</a>
									</td>
								<td class="eventful">
										<a href="https://www.bayrische-quadratratschn.de/veranstaltungen/2016-12-03/" title="Ausstellung: &#8222;Der ewige Stenz&#8220; &#8211; Helmut Dietl &#038; sein München, Weihnachtsmarkt am Chinesischen Turm">3</a>
									</td>
								<td class="eventful">
										<a href="https://www.bayrische-quadratratschn.de/veranstaltungen/2016-12-04/" title="Ausstellung: &#8222;Der ewige Stenz&#8220; &#8211; Helmut Dietl &#038; sein München, Weihnachtsmarkt am Chinesischen Turm">4</a>
									</td>
				</tr><tr>				<td class="eventful">
										<a href="https://www.bayrische-quadratratschn.de/veranstaltungen/2016-12-05/" title="Ausstellung: &#8222;Der ewige Stenz&#8220; &#8211; Helmut Dietl &#038; sein München, Weihnachtsmarkt am Chinesischen Turm">5</a>
									</td>
								<td class="eventful">
										<a href="https://www.bayrische-quadratratschn.de/veranstaltungen/2016-12-06/" title="Ausstellung: &#8222;Der ewige Stenz&#8220; &#8211; Helmut Dietl &#038; sein München, Weihnachtsmarkt am Chinesischen Turm">6</a>
									</td>
								<td class="eventful">
										<a href="https://www.bayrische-quadratratschn.de/veranstaltungen/2016-12-07/" title="Ausstellung: &#8222;Der ewige Stenz&#8220; &#8211; Helmut Dietl &#038; sein München, Weihnachtsmarkt am Chinesischen Turm">7</a>
									</td>
								<td class="eventful">
										<a href="https://www.bayrische-quadratratschn.de/veranstaltungen/2016-12-08/" title="95.5 Charivari Free Glühwein Day, Ausstellung: &#8222;Der ewige Stenz&#8220; &#8211; Helmut Dietl &#038; sein München, Weihnachtsmarkt am Chinesischen Turm">8</a>
									</td>
								<td class="eventful">
										<a href="https://www.bayrische-quadratratschn.de/veranstaltungen/2016-12-09/" title="Ausstellung: &#8222;Der ewige Stenz&#8220; &#8211; Helmut Dietl &#038; sein München, Weihnachtsmarkt am Chinesischen Turm">9</a>
									</td>
								<td class="eventful">
										<a href="https://www.bayrische-quadratratschn.de/veranstaltungen/2016-12-10/" title="Ausstellung: &#8222;Der ewige Stenz&#8220; &#8211; Helmut Dietl &#038; sein München, Weihnachtsmarkt am Chinesischen Turm">10</a>
									</td>
								<td class="eventful">
										<a href="https://www.bayrische-quadratratschn.de/veranstaltungen/2016-12-11/" title="Ausstellung: &#8222;Der ewige Stenz&#8220; &#8211; Helmut Dietl &#038; sein München, Automobilia Börse 2016 in der BMW Welt, Großer Krampuslauf am Münchner Christkindlmarkt">11</a>
									</td>
				</tr><tr>				<td class="eventful">
										<a href="https://www.bayrische-quadratratschn.de/veranstaltungen/2016-12-12/" title="Ausstellung: &#8222;Der ewige Stenz&#8220; &#8211; Helmut Dietl &#038; sein München, Weihnachtsmarkt am Chinesischen Turm">12</a>
									</td>
								<td class="eventful">
										<a href="https://www.bayrische-quadratratschn.de/veranstaltungen/2016-12-13/" title="Ausstellung: &#8222;Der ewige Stenz&#8220; &#8211; Helmut Dietl &#038; sein München, Weihnachtsmarkt am Chinesischen Turm">13</a>
									</td>
								<td class="eventful">
										<a href="https://www.bayrische-quadratratschn.de/veranstaltungen/2016-12-14/" title="Ausstellung: &#8222;Der ewige Stenz&#8220; &#8211; Helmut Dietl &#038; sein München, Weihnachtsmarkt am Chinesischen Turm">14</a>
									</td>
								<td class="eventful">
										<a href="https://www.bayrische-quadratratschn.de/veranstaltungen/2016-12-15/" title="Ausstellung: &#8222;Der ewige Stenz&#8220; &#8211; Helmut Dietl &#038; sein München, DREIVIERTELBLUT live im Milla, Weihnachtsmarkt am Chinesischen Turm">15</a>
									</td>
								<td class="eventful">
										<a href="https://www.bayrische-quadratratschn.de/veranstaltungen/2016-12-16/" title="Ausstellung: &#8222;Der ewige Stenz&#8220; &#8211; Helmut Dietl &#038; sein München, Weihnachtsmarkt am Chinesischen Turm">16</a>
									</td>
								<td class="eventful">
										<a href="https://www.bayrische-quadratratschn.de/veranstaltungen/2016-12-17/" title="Ausstellung: &#8222;Der ewige Stenz&#8220; &#8211; Helmut Dietl &#038; sein München, Coca Cola Weihnachtstour in München, Weihnachtsmarkt am Chinesischen Turm">17</a>
									</td>
								<td class="eventful">
										<a href="https://www.bayrische-quadratratschn.de/veranstaltungen/2016-12-18/" title="Ausstellung: &#8222;Der ewige Stenz&#8220; &#8211; Helmut Dietl &#038; sein München, Moop Mama live in München, Weihnachtsmarkt am Chinesischen Turm">18</a>
									</td>
				</tr><tr>				<td class="eventful">
										<a href="https://www.bayrische-quadratratschn.de/veranstaltungen/2016-12-19/" title="Ausstellung: &#8222;Der ewige Stenz&#8220; &#8211; Helmut Dietl &#038; sein München, Weihnachtsmarkt am Chinesischen Turm">19</a>
									</td>
								<td class="eventful">
										<a href="https://www.bayrische-quadratratschn.de/veranstaltungen/2016-12-20/" title="Ausstellung: &#8222;Der ewige Stenz&#8220; &#8211; Helmut Dietl &#038; sein München, Weihnachtsmarkt am Chinesischen Turm">20</a>
									</td>
								<td class="eventful-today">
										<a href="https://www.bayrische-quadratratschn.de/veranstaltungen/2016-12-21/" title="Ausstellung: &#8222;Der ewige Stenz&#8220; &#8211; Helmut Dietl &#038; sein München, Weihnachtsmarkt am Chinesischen Turm">21</a>
									</td>
								<td class="eventful">
										<a href="https://www.bayrische-quadratratschn.de/veranstaltungen/2016-12-22/" title="Ausstellung: &#8222;Der ewige Stenz&#8220; &#8211; Helmut Dietl &#038; sein München, Weihnachtsmarkt am Chinesischen Turm">22</a>
									</td>
								<td class="eventful">
										<a href="https://www.bayrische-quadratratschn.de/veranstaltungen/2016-12-23/" title="Ausstellung: &#8222;Der ewige Stenz&#8220; &#8211; Helmut Dietl &#038; sein München, Weihnachtsmarkt am Chinesischen Turm">23</a>
									</td>
								<td class="eventful">
										<a href="https://www.bayrische-quadratratschn.de/events/ausstellung-der-ewige-stenz-helmut-dietl-sein-muenchen-2016-12-24/" title="Ausstellung: &#8222;Der ewige Stenz&#8220; &#8211; Helmut Dietl &#038; sein München">24</a>
									</td>
								<td class="eventful">
										<a href="https://www.bayrische-quadratratschn.de/events/ausstellung-der-ewige-stenz-helmut-dietl-sein-muenchen-2016-12-25/" title="Ausstellung: &#8222;Der ewige Stenz&#8220; &#8211; Helmut Dietl &#038; sein München">25</a>
									</td>
				</tr><tr>				<td class="eventful">
										<a href="https://www.bayrische-quadratratschn.de/events/ausstellung-der-ewige-stenz-helmut-dietl-sein-muenchen-2016-12-26/" title="Ausstellung: &#8222;Der ewige Stenz&#8220; &#8211; Helmut Dietl &#038; sein München">26</a>
									</td>
								<td class="eventful">
										<a href="https://www.bayrische-quadratratschn.de/events/ausstellung-der-ewige-stenz-helmut-dietl-sein-muenchen-2016-12-27/" title="Ausstellung: &#8222;Der ewige Stenz&#8220; &#8211; Helmut Dietl &#038; sein München">27</a>
									</td>
								<td class="eventful">
										<a href="https://www.bayrische-quadratratschn.de/events/ausstellung-der-ewige-stenz-helmut-dietl-sein-muenchen-2016-12-28/" title="Ausstellung: &#8222;Der ewige Stenz&#8220; &#8211; Helmut Dietl &#038; sein München">28</a>
									</td>
								<td class="eventful">
										<a href="https://www.bayrische-quadratratschn.de/events/ausstellung-der-ewige-stenz-helmut-dietl-sein-muenchen-2016-12-29/" title="Ausstellung: &#8222;Der ewige Stenz&#8220; &#8211; Helmut Dietl &#038; sein München">29</a>
									</td>
								<td class="eventful">
										<a href="https://www.bayrische-quadratratschn.de/events/ausstellung-der-ewige-stenz-helmut-dietl-sein-muenchen-2016-12-30/" title="Ausstellung: &#8222;Der ewige Stenz&#8220; &#8211; Helmut Dietl &#038; sein München">30</a>
									</td>
								<td class="eventful">
										<a href="https://www.bayrische-quadratratschn.de/events/ausstellung-der-ewige-stenz-helmut-dietl-sein-muenchen-2016-12-31/" title="Ausstellung: &#8222;Der ewige Stenz&#8220; &#8211; Helmut Dietl &#038; sein München">31</a>
									</td>
								<td class="eventful-post">
										<a href="https://www.bayrische-quadratratschn.de/events/ausstellung-der-ewige-stenz-helmut-dietl-sein-muenchen-2017-01-01/" title="Ausstellung: &#8222;Der ewige Stenz&#8220; &#8211; Helmut Dietl &#038; sein München">1</a>
									</td>
						</tr>
	</tbody>
</table></div></div><br />
                            <div style="font-size:10px;"><h2>Dez 2016</h2><a href="https://www.bayrische-quadratratschn.de/events/ausstellung-der-ewige-stenz-helmut-dietl-sein-muenchen-2016-12-21/">Ausstellung: &quot;Der ewige Stenz&quot; - Helmut Dietl &amp; sein München</a> <br /> 21/12/2016 vo Ganztägig<br /><hr style="border: none; color: #2767a4; background-color: #2767a4; height:1px;"/><a href="https://www.bayrische-quadratratschn.de/events/weihnachtsmarkt-am-chinesischen-turm-2016-12-21/">Weihnachtsmarkt am Chinesischen Turm</a> <br /> 21/12/2016 vo 12:00 - 20:30<br /><hr style="border: none; color: #2767a4; background-color: #2767a4; height:1px;"/><a href="https://www.bayrische-quadratratschn.de/events/ausstellung-der-ewige-stenz-helmut-dietl-sein-muenchen-2016-12-22/">Ausstellung: &quot;Der ewige Stenz&quot; - Helmut Dietl &amp; sein München</a> <br /> 22/12/2016 vo Ganztägig<br /><hr style="border: none; color: #2767a4; background-color: #2767a4; height:1px;"/><a href="https://www.bayrische-quadratratschn.de/events/weihnachtsmarkt-am-chinesischen-turm-2016-12-22/">Weihnachtsmarkt am Chinesischen Turm</a> <br /> 22/12/2016 vo 12:00 - 20:30<br /><hr style="border: none; color: #2767a4; background-color: #2767a4; height:1px;"/><a href="https://www.bayrische-quadratratschn.de/events/ausstellung-der-ewige-stenz-helmut-dietl-sein-muenchen-2016-12-23/">Ausstellung: &quot;Der ewige Stenz&quot; - Helmut Dietl &amp; sein München</a> <br /> 23/12/2016 vo Ganztägig<br /><hr style="border: none; color: #2767a4; background-color: #2767a4; height:1px;"/><a href="https://www.bayrische-quadratratschn.de/events/weihnachtsmarkt-am-chinesischen-turm-2016-12-23/">Weihnachtsmarkt am Chinesischen Turm</a> <br /> 23/12/2016 vo 12:00 - 20:30<br /><hr style="border: none; color: #2767a4; background-color: #2767a4; height:1px;"/><a href="https://www.bayrische-quadratratschn.de/events/ausstellung-der-ewige-stenz-helmut-dietl-sein-muenchen-2016-12-24/">Ausstellung: &quot;Der ewige Stenz&quot; - Helmut Dietl &amp; sein München</a> <br /> 24/12/2016 vo Ganztägig<br /><hr style="border: none; color: #2767a4; background-color: #2767a4; height:1px;"/><a href="https://www.bayrische-quadratratschn.de/events/ausstellung-der-ewige-stenz-helmut-dietl-sein-muenchen-2016-12-25/">Ausstellung: &quot;Der ewige Stenz&quot; - Helmut Dietl &amp; sein München</a> <br /> 25/12/2016 vo Ganztägig<br /><hr style="border: none; color: #2767a4; background-color: #2767a4; height:1px;"/><a href="https://www.bayrische-quadratratschn.de/events/ausstellung-der-ewige-stenz-helmut-dietl-sein-muenchen-2016-12-26/">Ausstellung: &quot;Der ewige Stenz&quot; - Helmut Dietl &amp; sein München</a> <br /> 26/12/2016 vo Ganztägig<br /><hr style="border: none; color: #2767a4; background-color: #2767a4; height:1px;"/><a href="https://www.bayrische-quadratratschn.de/events/ausstellung-der-ewige-stenz-helmut-dietl-sein-muenchen-2016-12-27/">Ausstellung: &quot;Der ewige Stenz&quot; - Helmut Dietl &amp; sein München</a> <br /> 27/12/2016 vo Ganztägig<br /><hr style="border: none; color: #2767a4; background-color: #2767a4; height:1px;"/></div>
        		        </div>
					</div>
        
                    <div id="sidebar-section-cat-one" class="widget-area sidebar clearfix">
                                                <h2 class="block-title"><span class="bordertitle-red"></span><img src="https://bayrische-quadratratschn.de/wp-content/uploads/2015/06/fb-ico.png" />&nbsp;Facebook</h2>
                                                    <div class="featured-post-sidebar">
                                                        <div class="cff-wrapper"><div id="cff" class=" cff-fixed-height cff-thumb-layout  cff-lb" style="height:500px; background-color:#f4f4f4; " data-fb-text="Schau auf Facebook o"><h3 class="cff-header" ><i class="fa fa-" style=" font-size: 28px;"></i><span class="cff-header-text" style="height: 28px;">Facebook Posts</span></h3><div class="cff-item cff-photo-post author-bayrische-quadratratschn" id="cff_115544688544972_960823824017050" style="border-bottom: 1px solid #ddd; "><div class="cff-text-wrapper"><div class="cff-author"><a href="https://facebook.com/115544688544972" target="_blank" rel="nofollow" title="Bayrische Quadratratschn on Facebook" ><div class="cff-author-text"><p class="cff-page-name cff-author-date" >Bayrische Quadratratschn</p><p class="cff-date" > 13 stundn vorher </p></div><div class="cff-author-img"><img src="https://graph.facebook.com/115544688544972/picture?type=square" title="Bayrische Quadratratschn" alt="Bayrische Quadratratschn" width=40 height=40></div></a></div><p class="cff-post-text" ><span class="cff-text" data-color=""><span class="cff-story">Bayrische Quadratratschn hat <a href="http://facebook.com/740337489377941">Bellevue di Monaco</a>s Beitrag geteilt.<br /><br /></span>Am Donnerstag kemma zoagn, dass ma zammahoitn. Mit dabei u.a. a Hannes Ringlstetter, die Spider Murphy Gang oder Willy Astor! </span><span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">mehra</span><span class="cff-less">weniga</span></a></span></p><p class="cff-post-desc" style="font-size:12px; "><span>Liebe Freundinnen und Freunde vom Bellevue,

wir trauern mit den Angehörigen der Berliner Opfer und sind in Gedanken bei den vielen Verletzten. Wir sind schockiert – wir wissen nur eins sicher: Wir lassen uns jetzt auf keinen Fall Angst machen! Wir stehen am Donnerstag unverändert lautstark ein, für eine angstfreie und offene Gesellschaft und dieses Zeichen ist wichtiger denn je! Kommt ALLE 

Der Zuspruch zu unserer Kundgebung hält erfreulicher Weise an! Mittlerweile konnten wir noch ettliche RednerInnen und KünstlerInnen gewinnen. Hier unser vorläufige Kundgebungs-Programm:

KARL KOPP, Europarereferent Pro Asyl
GÜNTER SIGL und BARNEY MURPHY (Spider Murphy Gang)
THE NOTWIST &amp; HOCHZEITKAPELLE
STEPHAN LESSENICH (Soziologe LMU München)
JASSIN AKHLAQI (Jugendliche ohne Grenzen)
RÜDIGER LINHOF (Sportfreunde Stiller)
HANNES RINGLSTETTER
RANIA MLEIHI (Münchner Kammerspiele)
WILLY ASTOR
DOMINIK KRAUSE (München ist bunt)
KENO (Moop Mama)
MAXIMILIAN BRÜCKNER (Münchner Volkstheater)
FLORIAN VON BRUNN (Landtagsabgeordneter)
MANIAC (Demograffics)
SYRISCHER FRIEDENSCHOR
MARIAN OFFMANN (Israelitische Kultusgemeinde München und Oberbayern)
GERD BAUMANN
REFUGEE RAP SQUAD: Timoti Mathew, Ousmane M'bengue, Hamse Jama, Bakr Alkamel, Noureddin Kiwan
MUSIKER vom Staatstheater am Gärtnerplatz
MANFRED ZAPATKA (Residenztheater) 
JULIANE KÖHLER (Residenztheater)
HAJER DHAHRI (Muslimrat e.V.)
JELENA KULJIC (Münchner Kammerspiele)
MARIAN OFFMAN (Israelische Kultusgemeinde)
CHRISTA WEIGL-SCHNEIDER (Stadtverbund Münchner Frauenverbände)
CHRISTIAN STÜCKL (Münchner Volkstheater)
DIE RIEDERINGER

Am 22. Dezember kommt die Stadtgesellschaft noch einmal zusammen, zur Besinnung und feiert in einem ihrer schönsten Salons vor der Bayerischen Staatsoper zusammen mit prominenten Künstlern, Musikern und Rednern. München steht ein für Humanismus, Einigkeit und eine offene Gesellschaft. Nationalistische Populisten, Angstmacher und Hetzer haben uns im vergangenen Jahr oft genug ihre fremdenfeindlichen „postfaktischen&quot; Themen und Theorien aufgedrängt

Schluss damit!

Auf ein Jahr 2017 in dem wir die Herausforderungen besonnen, konstruktiv, mit Verstand und gemeinsam angehen!

PS: Wir schaffen das! Wenn wir wollen.

Bitte unbedingt teilnehmen und teilen: <a href="https://www.facebook.com/events/168955150244768/">www.facebook.com/events/168955150244768/</a>

ES RUFEN AUF:

AGABY e.V. - Arbeitsgemeinschaft der Ausländer-, Migranten- und Integrationsbeiräte Bayerns | Attac Chor München | Attac München | Bayerischer Flüchtlingsrat | BMF Gemeinnützige Gesellschaft für die Betreuung unbegleiteter Flüchtlinge mbH | BÖHA | Boxabteilung des TSV München von 1860 | Bündnis 90 – Die Grünen München und Bayern | BuntStiftung München | BürgerStiftung München | Café 104 | Condrobs e.V. | Dein München e.V. | Deutsch syrische Verein e.V. | DIDF Jugend München e.V. | DIDF München | Die HUMANISTISCHE UNION e.V. RV München-Südbayern | DIE LINKE. Kreisverband München | Djembe! Schule München | DKP München | Evangelisches Bildungswerk München | Feministische Partei DIE FRAUEN Landesmitfrauenverband Bayern | Flüchtlingshilfe München e.V. | Frauenhilfe München gemeinnützige GmbH | FrauenTherapieZentrum – FTZ gemeinnützige GmbH | Freiwillige Helferinnen Paritätisches Kooperationsprojekt Flüchtlingshilfe Unterkunft für Flüchtlingsfrauen Ramersdorf | GEW Bezirksverband Oberbayern | Global Unterstanding eV | Green City e.V. | Haidhauser Nachrichten | Helferkreis Asyl Oberammergau | hpkj e. V. | internationlistische Bündnis Münche | IPPNW Regionalgruppe Oberbayern und München | Jane Addams Zentrum e.V. | Jüdische Museum München | Juno | Kampagne Platz da! | Kimiyaa | Kreisjugendring München-Stadt | Lach- und Schießgesellschaft | Lichterkette e.V. | Liste aktiv international solidarisch | Love, Beats &amp; HappyBass | Lustspielhaus | Milla Club | mitSprache e.V. | MKE Gemeinnützige Gesellschaft für Mutter/Vater-Kind-Einrichtungen mbH | Mohr-Villa Freimann eV | MÜNCHEN IST BUNT! e.V. | Münchner Bündnis gegen Krieg und Rassismus | Münchner Flüchtlingsrat | Münchner Kammerspiele | Münchner Mediennetzwerk | Münchner Ruhestörung | Münchner Volkstheater | Munich-American-Peace-Committee | Mut zu Mut - Für ein solidarisches Miteinander | My Sportlady GmbH | Netzwerk für ein Rassismus- und Diskriminierungsfreies Bayern | Netzwerk Klimaherbst e.V. | Nord Süd Forum München e.V. | Paritätische Wohlfahrtsverband, Bezirksverband Oberbayern | Pateninitiative für junge Geflüchtete | Piratenpartei Deutschland Kreisverband München | REFUGIO München | Residenztheater | SchlaU-Schule | Schule Beruf e.V. | Staatstheater am Gärtnerplatz | StadtschülerInnenvertretung München | Trägerkreis EineWeltHaus München e.V. | Trägerkreis Junge Flüchtlinge e.V. | Verein Das andere Bayern | Verein für Sozialarbeit e.V. | Vereinsheim Schwabing | Vorstand Asylhelferkreises Eichenau | Zukunftswerk | </span></p></div><a title="Schau auf Facebook o" class="cff-photo" href="https://www.facebook.com/115544688544972_960823824017050" target="_blank" rel="nofollow"><img src="https://scontent.xx.fbcdn.net/v/t1.0-9/s720x720/15622724_1210578569020495_892949759256262861_n.jpg?oh=3e30cebaac356282aed61d5c55d250d3&oe=58EB30F7" alt="Am Donnerstag kemma zoagn, dass ma zammahoitn. Mit dabei u.a. a Hannes Ringlstetter, die Spider Murphy Gang oder Willy Astor!" data-querystring="oh=3e30cebaac356282aed61d5c55d250d3&oe=58EB30F7" /></a><div class="cff-meta-wrap"><div class="cff-post-links"><a class="cff-viewpost-facebook" href="https://www.facebook.com/1210578569020495" title="Schau auf Facebook o" target="_blank" rel="nofollow" >Schau auf Facebook o</a><div class="cff-share-container"><span class="cff-dot" >&middot;</span><a class="cff-share-link" href="javascript:void(0);" title="Teiln" >Teiln</a><p class='cff-share-tooltip'><a href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F115544688544972_960823824017050' target='_blank' class='cff-facebook-icon'><i class='fa fa-facebook-square'></i></a><a href='https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F115544688544972_960823824017050' target='_blank' class='cff-twitter-icon'><i class='fa fa-twitter'></i></a><a href='https://plus.google.com/share?url=https%3A%2F%2Fwww.facebook.com%2F115544688544972_960823824017050' target='_blank' class='cff-google-icon'><i class='fa fa-google-plus'></i></a><a href='https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.facebook.com%2F115544688544972_960823824017050&amp;title=Bayrische%20Quadratratschn%20hat%20Bellevue%20di%20Monacos%20Beitrag%20geteilt.Am%20Donnerstag%20kemma%20zoagn%2C%20dass%20ma%20zammahoitn.%20Mit%20dabei%20u.a.%20a%20Hannes%20Ringlstetter%2C%20die%20Spider%20Murphy%20Gang%20oder%20Willy%20Astor%21%20...%20mehraweniga' target='_blank' class='cff-linkedin-icon'><i class='fa fa-linkedin'></i></a><a href='mailto:?subject=Facebook&amp;body=https%3A%2F%2Fwww.facebook.com%2F115544688544972_960823824017050%20-%20Bayrische%20Quadratratschn%20hat%20Bellevue%20di%20Monacos%20Beitrag%20geteilt.Am%20Donnerstag%20kemma%20zoagn%2C%20dass%20ma%20zammahoitn.%20Mit%20dabei%20u.a.%20a%20Hannes%20Ringlstetter%2C%20die%20Spider%20Murphy%20Gang%20oder%20Willy%20Astor%21%20...%20mehraweniga' target='_blank' class='cff-email-icon'><i class='fa fa-envelope'></i></a><i class='fa fa-play fa-rotate-90'></i></p></div></div><a href="javaScript:void(0);" class="cff-view-comments"  id="115544688544972_960823824017050"><ul class="cff-meta cff-light"><li class="cff-likes"><span class="cff-icon">Likes:</span> <span class="cff-count">31</span></li><li class="cff-shares"><span class="cff-icon">Shares:</span> <span class="cff-count">0</span></li><li class="cff-comments"><span class="cff-icon">Comments:</span> <span class="cff-count">1</span></li></ul></a></div><div class="cff-comments-box cff-light" data-num="4"><p class="cff-comment-likes cff-likes" ><span class="cff-icon"></span><a href="https://facebook.com/1199449363447655" style="color:#;" target="_blank" rel="nofollow">Kristina Kinney</a>, <a href="https://facebook.com/265161910529311" style="color:#;" target="_blank" rel="nofollow">E Dieter Zimmermann</a> und 29 andere Mog des</p><div class="cff-comment" id="cff_1471897409507319" data-id="1471897409507319" ><div class="cff-comment-text-wrapper"><div class="cff-comment-text"><p><a href="https://facebook.com/1471897409507319" class="cff-name" target="_blank" rel="nofollow" style="color:#;">Peter Hanusch</a>Super Sache, dabei sein klappt zwar nicht aber ich wünsche Euch alles Gute und viele viele die mitmachen. Weiter so .</p><span class="cff-time">13 stundn vorher <span class="cff-comment-likes">&nbsp; &middot; &nbsp;<b></b>1</span></span></div></div><div class="cff-comment-img"><a href="https://facebook.com/1471897409507319" target="_blank" rel="nofollow"><img src="https://www.bayrische-quadratratschn.de/wp-content/plugins/custom-facebook-feed-pro/img/avatar.png" width=32 height=32 alt="Avatar"></a></div></div><p class="cff-comments cff-comment-on-facebook" ><a href="https://www.facebook.com/1210578569020495" target="_blank" rel="nofollow" style="color:#;"><span class="cff-icon"></span>Ratscharei auf Facebook</a></p></div></div><div class="cff-item cff-photo-post author-bayrische-quadratratschn" id="cff_115544688544972_960715117361254" style="border-bottom: 1px solid #ddd; "><div class="cff-text-wrapper"><div class="cff-author"><a href="https://facebook.com/115544688544972" target="_blank" rel="nofollow" title="Bayrische Quadratratschn on Facebook" ><div class="cff-author-text"><p class="cff-page-name cff-author-date" >Bayrische Quadratratschn</p><p class="cff-date" > 16 stundn vorher </p></div><div class="cff-author-img"><img src="https://graph.facebook.com/115544688544972/picture?type=square" title="Bayrische Quadratratschn" alt="Bayrische Quadratratschn" width=40 height=40></div></a></div><p class="cff-post-text" ><span class="cff-text" data-color="">Ah jetzad! 🙈 </span><span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">mehra</span><span class="cff-less">weniga</span></a></span></p></div><a title="Schau auf Facebook o" class="cff-photo" href="https://www.facebook.com/115544688544972/photos/a.268444726588300.45599.115544688544972/960715117361254/?type=3" target="_blank" rel="nofollow"><img src="https://scontent.xx.fbcdn.net/v/t1.0-9/p720x720/15542412_960715117361254_160237994572957371_n.jpg?oh=ebe9bd649c602bb189bffa6b8189534a&oe=58EC3CC3" alt="Ah jetzad! 🙈" data-querystring="oh=ebe9bd649c602bb189bffa6b8189534a&oe=58EC3CC3" /></a><div class="cff-meta-wrap"><div class="cff-post-links"><a class="cff-viewpost-facebook" href="https://www.facebook.com/960715117361254" title="Schau auf Facebook o" target="_blank" rel="nofollow" >Schau auf Facebook o</a><div class="cff-share-container"><span class="cff-dot" >&middot;</span><a class="cff-share-link" href="javascript:void(0);" title="Teiln" >Teiln</a><p class='cff-share-tooltip'><a href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F115544688544972%2Fphotos%2Fa.268444726588300.45599.115544688544972%2F960715117361254%2F%3Ftype%3D3' target='_blank' class='cff-facebook-icon'><i class='fa fa-facebook-square'></i></a><a href='https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F115544688544972%2Fphotos%2Fa.268444726588300.45599.115544688544972%2F960715117361254%2F%3Ftype%3D3' target='_blank' class='cff-twitter-icon'><i class='fa fa-twitter'></i></a><a href='https://plus.google.com/share?url=https%3A%2F%2Fwww.facebook.com%2F115544688544972%2Fphotos%2Fa.268444726588300.45599.115544688544972%2F960715117361254%2F%3Ftype%3D3' target='_blank' class='cff-google-icon'><i class='fa fa-google-plus'></i></a><a href='https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.facebook.com%2F115544688544972%2Fphotos%2Fa.268444726588300.45599.115544688544972%2F960715117361254%2F%3Ftype%3D3&amp;title=Ah%20jetzad%21%20%F0%9F%99%88%20...%20mehraweniga' target='_blank' class='cff-linkedin-icon'><i class='fa fa-linkedin'></i></a><a href='mailto:?subject=Facebook&amp;body=https%3A%2F%2Fwww.facebook.com%2F115544688544972%2Fphotos%2Fa.268444726588300.45599.115544688544972%2F960715117361254%2F%3Ftype%3D3%20-%20Ah%20jetzad%21%20%F0%9F%99%88%20...%20mehraweniga' target='_blank' class='cff-email-icon'><i class='fa fa-envelope'></i></a><i class='fa fa-play fa-rotate-90'></i></p></div></div><a href="javaScript:void(0);" class="cff-view-comments"  id="115544688544972_960715117361254"><ul class="cff-meta cff-light"><li class="cff-likes"><span class="cff-icon">Likes:</span> <span class="cff-count">370</span></li><li class="cff-shares"><span class="cff-icon">Shares:</span> <span class="cff-count">147</span></li><li class="cff-comments"><span class="cff-icon">Comments:</span> <span class="cff-count">12</span></li></ul></a></div><div class="cff-comments-box cff-light" data-num="4"><p class="cff-comment-likes cff-likes" ><span class="cff-icon"></span><a href="https://facebook.com/529629240552283" style="color:#;" target="_blank" rel="nofollow">Dorina Saphira</a>, <a href="https://facebook.com/1173624646091649" style="color:#;" target="_blank" rel="nofollow">Leon van Leeuwen</a> und 368 andere Mog des</p><p class="cff-comments cff-show-more-comments" ><a href="javascript:void(0);" style="color:#;"><span class="cff-icon"></span>Voriges Geratsche</a></p><div class="cff-comment" id="cff_986017571435269" data-id="986017571435269" ><div class="cff-comment-text-wrapper"><div class="cff-comment-text"><p><a href="https://facebook.com/986017571435269" class="cff-name" target="_blank" rel="nofollow" style="color:#;">Manuela Weber</a>Stimmt,das war toll.:-) Aber zu sehen,wie sich der beschenkte freut ist jeden cent wert</p><span class="cff-time">13 stundn vorher <span class="cff-comment-likes">&nbsp; &middot; &nbsp;<b></b>1</span></span><p class="cff-comment-replies" data-id="960715117361254_960835690682530"><a href="javascript:void(0);" style="color:#;"><span class="cff-replies-icon"></span>1 Antwort</a></p><div class="cff-comment-replies-box cff-empty"></div></div></div><div class="cff-comment-img"><a href="https://facebook.com/986017571435269" target="_blank" rel="nofollow"><img src="https://www.bayrische-quadratratschn.de/wp-content/plugins/custom-facebook-feed-pro/img/avatar.png" width=32 height=32 alt="Avatar"></a></div></div><div class="cff-comment" id="cff_1760639757551577" data-id="1760639757551577" ><div class="cff-comment-text-wrapper"><div class="cff-comment-text"><p><a href="https://facebook.com/1760639757551577" class="cff-name" target="_blank" rel="nofollow" style="color:#;">San Dra</a>Genau so Is 🙈🙈🙈🙈</p><span class="cff-time">13 stundn vorher <span class="cff-comment-likes">&nbsp; &middot; &nbsp;<b></b>1</span></span></div></div><div class="cff-comment-img"><a href="https://facebook.com/1760639757551577" target="_blank" rel="nofollow"><img src="https://www.bayrische-quadratratschn.de/wp-content/plugins/custom-facebook-feed-pro/img/avatar.png" width=32 height=32 alt="Avatar"></a></div></div><div class="cff-comment" id="cff_1351918921486356" data-id="1351918921486356" ><div class="cff-comment-text-wrapper"><div class="cff-comment-text"><p><a href="https://facebook.com/1351918921486356" class="cff-name" target="_blank" rel="nofollow" style="color:#;">Alexandra Jakobic</a>Ja genau 😆</p><span class="cff-time">14 stundn vorher <span class="cff-comment-likes">&nbsp; &middot; &nbsp;<b></b>1</span></span></div></div><div class="cff-comment-img"><a href="https://facebook.com/1351918921486356" target="_blank" rel="nofollow"><img src="https://www.bayrische-quadratratschn.de/wp-content/plugins/custom-facebook-feed-pro/img/avatar.png" width=32 height=32 alt="Avatar"></a></div></div><div class="cff-comment" id="cff_182474118861584" data-id="182474118861584" ><div class="cff-comment-text-wrapper"><div class="cff-comment-text"><p><a href="https://facebook.com/182474118861584" class="cff-name" target="_blank" rel="nofollow" style="color:#;">Stefanie Metz</a>Ois Kinda hob'n mia vui Sachan bastelt und des hod ma gfoin. Heit kaaf i mera, aba gfoin duads ma oiwei no, Geschenke zu vateiln und die Gsichta zu beobachtn. (=</p><span class="cff-time">11 stundn vorher </span></div></div><div class="cff-comment-img"><a href="https://facebook.com/182474118861584" target="_blank" rel="nofollow"><img src="https://www.bayrische-quadratratschn.de/wp-content/plugins/custom-facebook-feed-pro/img/avatar.png" width=32 height=32 alt="Avatar"></a></div></div><div class="cff-comment" id="cff_991683920978077" data-id="991683920978077" ><div class="cff-comment-text-wrapper"><div class="cff-comment-text"><p><a href="https://facebook.com/991683920978077" class="cff-name" target="_blank" rel="nofollow" style="color:#;">German Bittner</a>Sandra 😅</p><span class="cff-time">15 stundn vorher <span class="cff-comment-likes">&nbsp; &middot; &nbsp;<b></b>1</span></span><p class="cff-comment-replies" data-id="960715117361254_960752637357502"><a href="javascript:void(0);" style="color:#;"><span class="cff-replies-icon"></span>1 Antwort</a></p><div class="cff-comment-replies-box cff-empty"></div></div></div><div class="cff-comment-img"><a href="https://facebook.com/991683920978077" target="_blank" rel="nofollow"><img src="https://www.bayrische-quadratratschn.de/wp-content/plugins/custom-facebook-feed-pro/img/avatar.png" width=32 height=32 alt="Avatar"></a></div></div><div class="cff-comment" id="cff_842028445851949" data-id="842028445851949" ><div class="cff-comment-text-wrapper"><div class="cff-comment-text"><p><a href="https://facebook.com/842028445851949" class="cff-name" target="_blank" rel="nofollow" style="color:#;">Tame Mayer</a><a href="http://facebook.com/1151969241522858" target="_blank" rel="nofollow" style="color:#;">Ramona Mayer</a> 😅</p><span class="cff-time">12 stundn vorher <span class="cff-comment-likes">&nbsp; &middot; &nbsp;<b></b>1</span></span><p class="cff-comment-replies" data-id="960715117361254_960860770680022"><a href="javascript:void(0);" style="color:#;"><span class="cff-replies-icon"></span>1 Antwort</a></p><div class="cff-comment-replies-box cff-empty"></div></div></div><div class="cff-comment-img"><a href="https://facebook.com/842028445851949" target="_blank" rel="nofollow"><img src="https://www.bayrische-quadratratschn.de/wp-content/plugins/custom-facebook-feed-pro/img/avatar.png" width=32 height=32 alt="Avatar"></a></div></div><div class="cff-comment" id="cff_1297465403602229" data-id="1297465403602229" ><div class="cff-comment-text-wrapper"><div class="cff-comment-text"><p><a href="https://facebook.com/1297465403602229" class="cff-name" target="_blank" rel="nofollow" style="color:#;">Bianca-Felizitas Hofmann</a><a href="http://facebook.com/10206169137894482" target="_blank" rel="nofollow" style="color:#;">Bärbel Hofmann</a> 😂</p><span class="cff-time">13 stundn vorher <span class="cff-comment-likes">&nbsp; &middot; &nbsp;<b></b>1</span></span></div></div><div class="cff-comment-img"><a href="https://facebook.com/1297465403602229" target="_blank" rel="nofollow"><img src="https://www.bayrische-quadratratschn.de/wp-content/plugins/custom-facebook-feed-pro/img/avatar.png" width=32 height=32 alt="Avatar"></a></div></div><div class="cff-comment" id="cff_1288948534504552" data-id="1288948534504552" ><div class="cff-comment-text-wrapper"><div class="cff-comment-text"><p><a href="https://facebook.com/1288948534504552" class="cff-name" target="_blank" rel="nofollow" style="color:#;">Jessica Hennig</a><a href="http://facebook.com/667262370101491" target="_blank" rel="nofollow" style="color:#;">Manuela Obermeier</a>😂😂</p><span class="cff-time">14 stundn vorher <span class="cff-comment-likes">&nbsp; &middot; &nbsp;<b></b>1</span></span><p class="cff-comment-replies" data-id="960715117361254_960816467351119"><a href="javascript:void(0);" style="color:#;"><span class="cff-replies-icon"></span>1 Antwort</a></p><div class="cff-comment-replies-box cff-empty"></div></div></div><div class="cff-comment-img"><a href="https://facebook.com/1288948534504552" target="_blank" rel="nofollow"><img src="https://www.bayrische-quadratratschn.de/wp-content/plugins/custom-facebook-feed-pro/img/avatar.png" width=32 height=32 alt="Avatar"></a></div></div><div class="cff-comment" id="cff_246446889041478" data-id="246446889041478" ><div class="cff-comment-text-wrapper"><div class="cff-comment-text"><p><a href="https://facebook.com/246446889041478" class="cff-name" target="_blank" rel="nofollow" style="color:#;">Steffi Rimmel</a><a href="http://facebook.com/1764015827146317" target="_blank" rel="nofollow" style="color:#;">Dilara Suttner</a></p><span class="cff-time">14 stundn vorher <span class="cff-comment-likes">&nbsp; &middot; &nbsp;<b></b>1</span></span></div></div><div class="cff-comment-img"><a href="https://facebook.com/246446889041478" target="_blank" rel="nofollow"><img src="https://www.bayrische-quadratratschn.de/wp-content/plugins/custom-facebook-feed-pro/img/avatar.png" width=32 height=32 alt="Avatar"></a></div></div><div class="cff-comment" id="cff_1487953984567063" data-id="1487953984567063" ><div class="cff-comment-text-wrapper"><div class="cff-comment-text"><p><a href="https://facebook.com/1487953984567063" class="cff-name" target="_blank" rel="nofollow" style="color:#;">Teresa Hauk</a><a href="http://facebook.com/10205714223614096" target="_blank" rel="nofollow" style="color:#;">Lui Taubert</a> 😅😍😂💗</p><span class="cff-time">14 stundn vorher </span></div></div><div class="cff-comment-img"><a href="https://facebook.com/1487953984567063" target="_blank" rel="nofollow"><img src="https://www.bayrische-quadratratschn.de/wp-content/plugins/custom-facebook-feed-pro/img/avatar.png" width=32 height=32 alt="Avatar"></a></div></div><div class="cff-comment" id="cff_1428053833913798" data-id="1428053833913798" ><div class="cff-comment-text-wrapper"><div class="cff-comment-text"><p><a href="https://facebook.com/1428053833913798" class="cff-name" target="_blank" rel="nofollow" style="color:#;">Maria Glaser</a>True <a href="http://facebook.com/1414625595244742" target="_blank" rel="nofollow" style="color:#;">Stefan Bauer</a> 😅</p><span class="cff-time">13 stundn vorher </span><p class="cff-comment-replies" data-id="960715117361254_960820500684049"><a href="javascript:void(0);" style="color:#;"><span class="cff-replies-icon"></span>1 Antwort</a></p><div class="cff-comment-replies-box cff-empty"></div></div></div><div class="cff-comment-img"><a href="https://facebook.com/1428053833913798" target="_blank" rel="nofollow"><img src="https://www.bayrische-quadratratschn.de/wp-content/plugins/custom-facebook-feed-pro/img/avatar.png" width=32 height=32 alt="Avatar"></a></div></div><div class="cff-comment" id="cff_1170020116395502" data-id="1170020116395502" ><div class="cff-comment-text-wrapper"><div class="cff-comment-text"><p><a href="https://facebook.com/1170020116395502" class="cff-name" target="_blank" rel="nofollow" style="color:#;">Silvia Unterhaslberger</a><a href="http://facebook.com/1223132094420573" target="_blank" rel="nofollow" style="color:#;">Birgit Uhb</a> <a href="http://facebook.com/1312879438782849" target="_blank" rel="nofollow" style="color:#;">Anita Uhb</a></p><span class="cff-time">14 stundn vorher </span></div></div><div class="cff-comment-img"><a href="https://facebook.com/1170020116395502" target="_blank" rel="nofollow"><img src="https://www.bayrische-quadratratschn.de/wp-content/plugins/custom-facebook-feed-pro/img/avatar.png" width=32 height=32 alt="Avatar"></a></div></div><p class="cff-comments cff-comment-on-facebook" ><a href="https://www.facebook.com/960715117361254" target="_blank" rel="nofollow" style="color:#;"><span class="cff-icon"></span>Ratscharei auf Facebook</a></p></div></div><div class="cff-item cff-link-item author-bayrische-quadratratschn" id="cff_115544688544972_960487797383986" style="border-bottom: 1px solid #ddd; "><div class="cff-text-wrapper"><div class="cff-author"><a href="https://facebook.com/115544688544972" target="_blank" rel="nofollow" title="Bayrische Quadratratschn on Facebook" ><div class="cff-author-text"><p class="cff-page-name cff-author-date" >Bayrische Quadratratschn</p><p class="cff-date" > 1 dog vorher </p></div><div class="cff-author-img"><img src="https://graph.facebook.com/115544688544972/picture?type=square" title="Bayrische Quadratratschn" alt="Bayrische Quadratratschn" width=40 height=40></div></a></div><p class="cff-post-text" ><span class="cff-text" data-color="">☆🎄🎄Adventskalender-Türchen Nr. 20: Drei Essensgutscheine im Wert von je 50€ für das <a href="http://facebook.com/195521515854"><a href="http://facebook.com/195521515854"><a href="http://facebook.com/195521515854">Hard Rock Cafe Munich</a></a></a>. Jeder der drei Gewinner derf se außerdem im Rock Shop a Souvenir (T-Shirt, Accessoire, Gläser etc.) aussuacha! Spinnt da Bei! (3 Gewinner)🎄🎄☆ &lt;3 <br/>I mog s'Hard Rock ja total gern - immer wieder san tolle Live-Konzerte (de eigentlich so guad wia imma kostenfrei san), s'Essn is guad (und die Portionen groß) und de Drinks haun nei *lach* Das <a href="http://facebook.com/195521515854"><a href="http://facebook.com/195521515854"><a href="http://facebook.com/195521515854">Hard Rock Cafe Munich</a></a></a> setzt sich außerdem ganz vui für wohltätige Aktionen ei - und des find i ganz b'sonders erwähnenswert!<br/>Drei Gewinner derfn se über an Essensgutschein im Wert von 50 Euro gfrein - da kannt ma oiso mit Begleitung amoi schee fuadan geh! Und a Drink obendrauf gangad wahrscheinlich a no! Außerdem kennt's Eich dann no a G'schenkerl im Rock Shop mitnehma! Wenn des nix is!<br/>▼▼▼▼▼▼▼▼▼<br/>Beantwortet mir einfach folgende Frage: Nennt mir an Künstler, vo dem &quot;Ausstellungsstücke&quot; im <a href="http://facebook.com/195521515854"><a href="http://facebook.com/195521515854"><a href="http://facebook.com/195521515854">Hard Rock Cafe Munich</a></a></a> z'sehn san! (De Antwort findets ganz easy rot markiert im unten angehängten Artikel)<br/>▲▲▲▲▲▲▲▲▲<br/>&lt;3 Wenn i an Wunsch frei hätt', na warad's schee, wenn'ds dem liabn Team vom <a href="http://facebook.com/195521515854"><a href="http://facebook.com/195521515854"><a href="http://facebook.com/195521515854">Hard Rock Cafe Munich</a></a></a> a Like auf eana Seitn duads; na wissd'sd a oiwei B'scheid, wos Neis gibt! &lt;3 <br/>Mitmacha kennt's bis heid Omd, der Gewinner werd moang benachrichtigt. Facebook hod nix mit dem G'winnschbui zum doa, lassd's de Leid oiso bittschee in Ruah ;-) - bei Fragen einfach direkt an mi wenden. Alle G'winnschbuibedingungen san im Artikel!<br/>#adventskalender #gewinnspiel #verlosung #hardrockcafe #hardrockcafemunich #münchen #bayrischequadratratschn #gutschein #rocknroll #letsrock #rockshop #munich #restaurant <br/><a href="https://www.bayrische-quadratratschn.de/3-essengutscheine-souvenir-vom-hard-rock-cafe/">www.bayrische-quadratratschn.de/3-essengutscheine-souvenir-vom-hard-rock-cafe/</a> </span><span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">mehra</span><span class="cff-less">weniga</span></a></span></p><div class="cff-shared-link" ><a class="cff-link" href="https://www.bayrische-quadratratschn.de/3-essengutscheine-souvenir-vom-hard-rock-cafe/" target="_blank" rel="nofollow" data-full="https://external.xx.fbcdn.net/safe_image.php?d=AQDcFIkshOxrTOcG&url=https%3A%2F%2Fwww.bayrische-quadratratschn.de%2Fwp-content%2Fuploads%2F2016%2F12%2F20-adventskalender-hard-rock-cafe.jpg&_nc_hash=AQAPmQ7P5vob-vb6"><img src="https://external.xx.fbcdn.net/safe_image.php?d=AQBYlovTc4q8d-W0&w=130&h=130&url=https%3A%2F%2Fwww.bayrische-quadratratschn.de%2Fwp-content%2Fuploads%2F2016%2F12%2F20-adventskalender-hard-rock-cafe.jpg&cfs=1&_nc_hash=AQACb3Doa1VuZRsh" /></a><div class="cff-text-link "><p class="cff-link-title" ><a href="https://www.bayrische-quadratratschn.de/3-essengutscheine-souvenir-vom-hard-rock-cafe/" target="_blank" rel="nofollow" style="color:#;">3 Essengutscheine + Souvenir vom Hard Rock Cafe - Bayrische Quadratratschn</a></p><p class="cff-link-caption" style="color:#;">bayrische-quadratratschn.de</p><p class="cff-post-desc" style="font-size:12px; "><span>Drei Essensgutscheine im Wert von je 50 Euro sowie für jeden Gewinner ein Souvenir aus dem Rock Shop - das Hard Rock Cafe Munich macht heute gleich 3 Gewinner glücklich! </span></p></div></div></div><div class="cff-meta-wrap"><div class="cff-post-links"><a class="cff-viewpost-facebook" href="https://www.facebook.com/115544688544972_960487797383986" title="Schau auf Facebook o" target="_blank" rel="nofollow" >Schau auf Facebook o</a><div class="cff-share-container"><span class="cff-dot" >&middot;</span><a class="cff-share-link" href="javascript:void(0);" title="Teiln" >Teiln</a><p class='cff-share-tooltip'><a href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F115544688544972%2Fposts%2F960487797383986' target='_blank' class='cff-facebook-icon'><i class='fa fa-facebook-square'></i></a><a href='https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F115544688544972%2Fposts%2F960487797383986' target='_blank' class='cff-twitter-icon'><i class='fa fa-twitter'></i></a><a href='https://plus.google.com/share?url=https%3A%2F%2Fwww.facebook.com%2F115544688544972%2Fposts%2F960487797383986' target='_blank' class='cff-google-icon'><i class='fa fa-google-plus'></i></a><a href='https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.facebook.com%2F115544688544972%2Fposts%2F960487797383986&amp;title=%E2%98%86%F0%9F%8E%84%F0%9F%8E%84Adventskalender-T%C3%BCrchen%20Nr.%2020%3A%20Drei%20Essensgutscheine%20im%20Wert%20von%20je%2050%E2%82%AC%20f%C3%BCr%20das%20Hard%20Rock%20Cafe%20Munich.%20Jeder%20der%20drei%20Gewinner%20derf%20se%20au%C3%9Ferdem%20im%20Rock%20Shop%20a%20Souvenir%20%28T-Shirt%2C%20Accessoire%2C%20Gl%C3%A4ser%20etc.%29%20aussuacha%21%20Spinnt%20da%20Bei%21%20%283%20Gewinner%29%F0%9F%8E%84%F0%9F%8E%84%E2%98%86%20%26lt%3B3%20I%20mog%20s%27Hard%20Rock%20ja%20total%20gern%20-%20immer%20wieder%20san%20tolle%20Live-Konzerte%20%28de%20eigentlich%20so%20guad%20wia%20imma%20kostenfrei%20san%29%2C%20s%27Essn%20is%20guad%20%28und%20die%20Portionen%20gro%C3%9F%29%20und%20de%20Drinks%20haun%20nei%20%2Alach%2A%20Das%20Hard%20Rock%20Cafe%20Munich%20setzt%20sich%20au%C3%9Ferdem%20ganz%20vui%20f%C3%BCr%20wohlt%C3%A4tige%20Aktionen%20ei%20-%20und%20des%20find%20i%20ganz%20b%27sonders%20erw%C3%A4hnenswert%21Drei%20Gewinner%20derfn%20se%20%C3%BCber%20an%20Essensgutschein%20im%20Wert%20von%2050%20Euro%20gfrein%20-%20da%20kannt%20ma%20oiso%20mit%20Begleitung%20amoi%20schee%20fuadan%20geh%21%20Und%20a%20Drink%20obendrauf%20gangad%20wahrscheinlich%20a%20no%21%20Au%C3%9Ferdem%20kennt%27s%20Eich%20dann%20no%20a%20G%27schenkerl%20im%20Rock%20Shop%20mitnehma%21%20Wenn%20des%20nix%20is%21%E2%96%BC%E2%96%BC%E2%96%BC%E2%96%BC%E2%96%BC%E2%96%BC%E2%96%BC%E2%96%BC%E2%96%BCBeantwortet%20mir%20einfach%20folgende%20Frage%3A%20Nennt%20mir%20an%20K%C3%BCnstler%2C%20vo%20dem%20%26quot%3BAusstellungsst%C3%BCcke%26quot%3B%20im%20Hard%20Rock%20Cafe%20Munich%20z%27sehn%20san%21%20%28De%20Antwort%20findets%20ganz%20easy%20rot%20markiert%20im%20unten%20angeh%C3%A4ngten%20Artikel%29%E2%96%B2%E2%96%B2%E2%96%B2%E2%96%B2%E2%96%B2%E2%96%B2%E2%96%B2%E2%96%B2%E2%96%B2%26lt%3B3%20Wenn%20i%20an%20Wunsch%20frei%20h%C3%A4tt%27%2C%20na%20warad%27s%20schee%2C%20wenn%27ds%20dem%20liabn%20Team%20vom%20Hard%20Rock%20Cafe%20Munich%20a%20Like%20auf%20eana%20Seitn%20duads%3B%20na%20wissd%27sd%20a%20oiwei%20B%27scheid%2C%20wos%20Neis%20gibt%21%20%26lt%3B3%20Mitmacha%20kennt%27s%20bis%20heid%20Omd%2C%20der%20Gewinner%20werd%20moang%20benachrichtigt.%20Facebook%20hod%20nix%20mit%20dem%20G%27winnschbui%20zum%20doa%2C%20lassd%27s%20de%20Leid%20oiso%20bittschee%20in%20Ruah%20%3B-%29%20-%20bei%20Fragen%20einfach%20direkt%20an%20mi%20wenden.%20Alle%20G%27winnschbuibedingungen%20san%20im%20Artikel%21%23adventskalender%20%23gewinnspiel%20%23verlosung%20%23hardrockcafe%20%23hardrockcafemunich%20%23m%C3%BCnchen%20%23bayrischequadratratschn%20%23gutschein%20%23rocknroll%20%23letsrock%20%23rockshop%20%23munich%20%23restaurant%20www.bayrische-quadratratschn.de%2F3-essengutscheine-souvenir-vom-hard-rock-cafe%2F%20...%20mehraweniga' target='_blank' class='cff-linkedin-icon'><i class='fa fa-linkedin'></i></a><a href='mailto:?subject=Facebook&amp;body=https%3A%2F%2Fwww.facebook.com%2F115544688544972%2Fposts%2F960487797383986%20-%20%E2%98%86%F0%9F%8E%84%F0%9F%8E%84Adventskalender-T%C3%BCrchen%20Nr.%2020%3A%20Drei%20Essensgutscheine%20im%20Wert%20von%20je%2050%E2%82%AC%20f%C3%BCr%20das%20Hard%20Rock%20Cafe%20Munich.%20Jeder%20der%20drei%20Gewinner%20derf%20se%20au%C3%9Ferdem%20im%20Rock%20Shop%20a%20Souvenir%20%28T-Shirt%2C%20Accessoire%2C%20Gl%C3%A4ser%20etc.%29%20aussuacha%21%20Spinnt%20da%20Bei%21%20%283%20Gewinner%29%F0%9F%8E%84%F0%9F%8E%84%E2%98%86%20%26lt%3B3%20I%20mog%20s%27Hard%20Rock%20ja%20total%20gern%20-%20immer%20wieder%20san%20tolle%20Live-Konzerte%20%28de%20eigentlich%20so%20guad%20wia%20imma%20kostenfrei%20san%29%2C%20s%27Essn%20is%20guad%20%28und%20die%20Portionen%20gro%C3%9F%29%20und%20de%20Drinks%20haun%20nei%20%2Alach%2A%20Das%20Hard%20Rock%20Cafe%20Munich%20setzt%20sich%20au%C3%9Ferdem%20ganz%20vui%20f%C3%BCr%20wohlt%C3%A4tige%20Aktionen%20ei%20-%20und%20des%20find%20i%20ganz%20b%27sonders%20erw%C3%A4hnenswert%21Drei%20Gewinner%20derfn%20se%20%C3%BCber%20an%20Essensgutschein%20im%20Wert%20von%2050%20Euro%20gfrein%20-%20da%20kannt%20ma%20oiso%20mit%20Begleitung%20amoi%20schee%20fuadan%20geh%21%20Und%20a%20Drink%20obendrauf%20gangad%20wahrscheinlich%20a%20no%21%20Au%C3%9Ferdem%20kennt%27s%20Eich%20dann%20no%20a%20G%27schenkerl%20im%20Rock%20Shop%20mitnehma%21%20Wenn%20des%20nix%20is%21%E2%96%BC%E2%96%BC%E2%96%BC%E2%96%BC%E2%96%BC%E2%96%BC%E2%96%BC%E2%96%BC%E2%96%BCBeantwortet%20mir%20einfach%20folgende%20Frage%3A%20Nennt%20mir%20an%20K%C3%BCnstler%2C%20vo%20dem%20%26quot%3BAusstellungsst%C3%BCcke%26quot%3B%20im%20Hard%20Rock%20Cafe%20Munich%20z%27sehn%20san%21%20%28De%20Antwort%20findets%20ganz%20easy%20rot%20markiert%20im%20unten%20angeh%C3%A4ngten%20Artikel%29%E2%96%B2%E2%96%B2%E2%96%B2%E2%96%B2%E2%96%B2%E2%96%B2%E2%96%B2%E2%96%B2%E2%96%B2%26lt%3B3%20Wenn%20i%20an%20Wunsch%20frei%20h%C3%A4tt%27%2C%20na%20warad%27s%20schee%2C%20wenn%27ds%20dem%20liabn%20Team%20vom%20Hard%20Rock%20Cafe%20Munich%20a%20Like%20auf%20eana%20Seitn%20duads%3B%20na%20wissd%27sd%20a%20oiwei%20B%27scheid%2C%20wos%20Neis%20gibt%21%20%26lt%3B3%20Mitmacha%20kennt%27s%20bis%20heid%20Omd%2C%20der%20Gewinner%20werd%20moang%20benachrichtigt.%20Facebook%20hod%20nix%20mit%20dem%20G%27winnschbui%20zum%20doa%2C%20lassd%27s%20de%20Leid%20oiso%20bittschee%20in%20Ruah%20%3B-%29%20-%20bei%20Fragen%20einfach%20direkt%20an%20mi%20wenden.%20Alle%20G%27winnschbuibedingungen%20san%20im%20Artikel%21%23adventskalender%20%23gewinnspiel%20%23verlosung%20%23hardrockcafe%20%23hardrockcafemunich%20%23m%C3%BCnchen%20%23bayrischequadratratschn%20%23gutschein%20%23rocknroll%20%23letsrock%20%23rockshop%20%23munich%20%23restaurant%20www.bayrische-quadratratschn.de%2F3-essengutscheine-souvenir-vom-hard-rock-cafe%2F%20...%20mehraweniga' target='_blank' class='cff-email-icon'><i class='fa fa-envelope'></i></a><i class='fa fa-play fa-rotate-90'></i></p></div></div><a href="javaScript:void(0);" class="cff-view-comments"  id="115544688544972_960487797383986"><ul class="cff-meta cff-light"><li class="cff-likes"><span class="cff-icon">Likes:</span> <span class="cff-count">74</span></li><li class="cff-shares"><span class="cff-icon">Shares:</span> <span class="cff-count">8</span></li><li class="cff-comments"><span class="cff-icon">Comments:</span> <span class="cff-count">123</span></li></ul></a></div><div class="cff-comments-box cff-light" data-num="4"><p class="cff-comment-likes cff-likes" ><span class="cff-icon"></span><a href="https://facebook.com/382248102124221" style="color:#;" target="_blank" rel="nofollow">Kata Maier</a>, <a href="https://facebook.com/1272200629503643" style="color:#;" target="_blank" rel="nofollow">Robert Sieb</a> und 72 andere Mog des</p><p class="cff-comments cff-show-more-comments" ><a href="javascript:void(0);" style="color:#;"><span class="cff-icon"></span>Voriges Geratsche</a></p><div class="cff-comment" id="cff_984281628322311" data-id="984281628322311" ><div class="cff-comment-text-wrapper"><div class="cff-comment-text"><p><a href="https://facebook.com/984281628322311" class="cff-name" target="_blank" rel="nofollow" style="color:#;">Carina Wagner</a>Freddy Mercury den seine Mini Overalls find i immer da Wahnsinn die würden heut keinem Mann mehr passen 😂😂</p><span class="cff-time">24 stundn vorher <span class="cff-comment-likes">&nbsp; &middot; &nbsp;<b></b>1</span></span><p class="cff-comment-replies" data-id="960487797383986_960503774049055"><a href="javascript:void(0);" style="color:#;"><span class="cff-replies-icon"></span>1 Antwort</a></p><div class="cff-comment-replies-box cff-empty"></div></div></div><div class="cff-comment-img"><a href="https://facebook.com/984281628322311" target="_blank" rel="nofollow"><img src="https://www.bayrische-quadratratschn.de/wp-content/plugins/custom-facebook-feed-pro/img/avatar.png" width=32 height=32 alt="Avatar"></a></div></div><div class="cff-comment" id="cff_1840755876168461" data-id="1840755876168461" ><div class="cff-comment-text-wrapper"><div class="cff-comment-text"><p><a href="https://facebook.com/1840755876168461" class="cff-name" target="_blank" rel="nofollow" style="color:#;">TanJa Sieb</a>ja wia geil isn des. I war selber no nia im Hard Rock Minga, aber woit do scho lang moi hi. No dazua wo ma do wos vom Richie Sambora seng kon &lt;3
Des war soooooo brutaaalllll.........</p><span class="cff-time">18 stundn vorher <span class="cff-comment-likes">&nbsp; &middot; &nbsp;<b></b>1</span></span></div></div><div class="cff-comment-img"><a href="https://facebook.com/1840755876168461" target="_blank" rel="nofollow"><img src="https://www.bayrische-quadratratschn.de/wp-content/plugins/custom-facebook-feed-pro/img/avatar.png" width=32 height=32 alt="Avatar"></a></div></div><div class="cff-comment" id="cff_10207193200093793" data-id="10207193200093793" ><div class="cff-comment-text-wrapper"><div class="cff-comment-text"><p><a href="https://facebook.com/10207193200093793" class="cff-name" target="_blank" rel="nofollow" style="color:#;">Astrid Wimmer</a>Im Hard Rock Cafe in Minga san Sachan drinna von Elvis Presley, Madonna, Buddy Holly, Keith Richards, Kiss, Freddy Mercury, Richie Sambora... :-) Nur i war no ned drinna. I dat mi sakrisch drüber gfrein :-)</p><span class="cff-time">22 stundn vorher <span class="cff-comment-likes">&nbsp; &middot; &nbsp;<b></b>1</span></span></div></div><div class="cff-comment-img"><a href="https://facebook.com/10207193200093793" target="_blank" rel="nofollow"><img src="https://www.bayrische-quadratratschn.de/wp-content/plugins/custom-facebook-feed-pro/img/avatar.png" width=32 height=32 alt="Avatar"></a></div></div><div class="cff-comment" id="cff_1638685392823917" data-id="1638685392823917" ><div class="cff-comment-text-wrapper"><div class="cff-comment-text"><p><a href="https://facebook.com/1638685392823917" class="cff-name" target="_blank" rel="nofollow" style="color:#;">Silvia Baumgärtler</a>i war leider no nie drin ... aber des wad dann sowieso a Reise dorthin wert ;)Legenden wia Elvis, Kiss, Freddy Mercury, Madonna, Richie Sambora sovui Souvenirs - Rock goes on ;)</p><span class="cff-time">17 stundn vorher <span class="cff-comment-likes">&nbsp; &middot; &nbsp;<b></b>1</span></span></div></div><div class="cff-comment-img"><a href="https://facebook.com/1638685392823917" target="_blank" rel="nofollow"><img src="https://www.bayrische-quadratratschn.de/wp-content/plugins/custom-facebook-feed-pro/img/avatar.png" width=32 height=32 alt="Avatar"></a></div></div><div class="cff-comment" id="cff_1079364725509507" data-id="1079364725509507" ><div class="cff-comment-text-wrapper"><div class="cff-comment-text"><p><a href="https://facebook.com/1079364725509507" class="cff-name" target="_blank" rel="nofollow" style="color:#;">Detlef Kleber</a>Vom Presley Elvis findet man dort etwas . Aber auch von Freddy Mercury und Kiss. Ich wollte immer schon einmal München besuchen. Das wäre doch definitiv ein guter Grund :-)</p><span class="cff-time">19 stundn vorher <span class="cff-comment-likes">&nbsp; &middot; &nbsp;<b></b>1</span></span></div></div><div class="cff-comment-img"><a href="https://facebook.com/1079364725509507" target="_blank" rel="nofollow"><img src="https://www.bayrische-quadratratschn.de/wp-content/plugins/custom-facebook-feed-pro/img/avatar.png" width=32 height=32 alt="Avatar"></a></div></div><div class="cff-comment" id="cff_673486022820675" data-id="673486022820675" ><div class="cff-comment-text-wrapper"><div class="cff-comment-text"><p><a href="https://facebook.com/673486022820675" class="cff-name" target="_blank" rel="nofollow" style="color:#;">Christian Wühr</a>Vom Elvis Presley bestimmt....! I War zwar no ned in Minga im Hard Rock aba dafir in Hamburg. Des War echt da hamma. Obwoi i a Bayer bin War I no ni in Minga im Hard Rock. Evtl bekomm i ja de meglichkeit von eich....</p><span class="cff-time">11 stundn vorher <span class="cff-comment-likes">&nbsp; &middot; &nbsp;<b></b>1</span></span></div></div><div class="cff-comment-img"><a href="https://facebook.com/673486022820675" target="_blank" rel="nofollow"><img src="https://www.bayrische-quadratratschn.de/wp-content/plugins/custom-facebook-feed-pro/img/avatar.png" width=32 height=32 alt="Avatar"></a></div></div><div class="cff-comment" id="cff_1319779391375236" data-id="1319779391375236" ><div class="cff-comment-text-wrapper"><div class="cff-comment-text"><p><a href="https://facebook.com/1319779391375236" class="cff-name" target="_blank" rel="nofollow" style="color:#;">Andrea Holzner</a>Elvis Presley 💖
I dad mi narrisch drüber gfrein, weil I no nia im Hard Rock Cafe in Minga war 🙈</p><span class="cff-time">1 dog vorher <span class="cff-comment-likes">&nbsp; &middot; &nbsp;<b></b>1</span></span></div></div><div class="cff-comment-img"><a href="https://facebook.com/1319779391375236" target="_blank" rel="nofollow"><img src="https://www.bayrische-quadratratschn.de/wp-content/plugins/custom-facebook-feed-pro/img/avatar.png" width=32 height=32 alt="Avatar"></a></div></div><div class="cff-comment" id="cff_1913699382195463" data-id="1913699382195463" ><div class="cff-comment-text-wrapper"><div class="cff-comment-text"><p><a href="https://facebook.com/1913699382195463" class="cff-name" target="_blank" rel="nofollow" style="color:#;">Kathy Neumann</a>Elvis presley , Madonna, buddy Holly, Keith richrards, kiss, freddy Mercury .... 
😍😍😍 <a href="http://facebook.com/814357075384964" target="_blank" rel="nofollow" style="color:#;">Simone Mayer</a></p><span class="cff-time">13 stundn vorher <span class="cff-comment-likes">&nbsp; &middot; &nbsp;<b></b>2</span></span><p class="cff-comment-replies" data-id="960487797383986_960845774014855"><a href="javascript:void(0);" style="color:#;"><span class="cff-replies-icon"></span>1 Antwort</a></p><div class="cff-comment-replies-box cff-empty"></div></div></div><div class="cff-comment-img"><a href="https://facebook.com/1913699382195463" target="_blank" rel="nofollow"><img src="https://www.bayrische-quadratratschn.de/wp-content/plugins/custom-facebook-feed-pro/img/avatar.png" width=32 height=32 alt="Avatar"></a></div></div><div class="cff-comment" id="cff_1260797903990463" data-id="1260797903990463" ><div class="cff-comment-text-wrapper"><div class="cff-comment-text"><p><a href="https://facebook.com/1260797903990463" class="cff-name" target="_blank" rel="nofollow" style="color:#;">Christoph Huter</a>Des war da Wahnsinn vor allem war mei Freindin no nia im hard rock in minga.
Und seng duad ma vo vui verschiedene Künstler wos aber mir gfoin de sachan vom Richie Sambora am besten</p><span class="cff-time">17 stundn vorher <span class="cff-comment-likes">&nbsp; &middot; &nbsp;<b></b>1</span></span></div></div><div class="cff-comment-img"><a href="https://facebook.com/1260797903990463" target="_blank" rel="nofollow"><img src="https://www.bayrische-quadratratschn.de/wp-content/plugins/custom-facebook-feed-pro/img/avatar.png" width=32 height=32 alt="Avatar"></a></div></div><div class="cff-comment" id="cff_191188367933861" data-id="191188367933861" ><div class="cff-comment-text-wrapper"><div class="cff-comment-text"><p><a href="https://facebook.com/191188367933861" class="cff-name" target="_blank" rel="nofollow" style="color:#;">Kathrin Greilmeier</a>Scheena Preis, Wahnsinn was du da zsam gsammelt hast.
Elvis Presley🎸</p><span class="cff-time">20 stundn vorher <span class="cff-comment-likes">&nbsp; &middot; &nbsp;<b></b>1</span></span></div></div><div class="cff-comment-img"><a href="https://facebook.com/191188367933861" target="_blank" rel="nofollow"><img src="https://www.bayrische-quadratratschn.de/wp-content/plugins/custom-facebook-feed-pro/img/avatar.png" width=32 height=32 alt="Avatar"></a></div></div><div class="cff-comment" id="cff_10210863747814917" data-id="10210863747814917" ><div class="cff-comment-text-wrapper"><div class="cff-comment-text"><p><a href="https://facebook.com/10210863747814917" class="cff-name" target="_blank" rel="nofollow" style="color:#;">Alice Langhammer</a>Keith Richards. Tolles Türchen, des wär mal wieder a Grund noch Minga neizufahren :-)</p><span class="cff-time">18 stundn vorher <span class="cff-comment-likes">&nbsp; &middot; &nbsp;<b></b>1</span></span></div></div><div class="cff-comment-img"><a href="https://facebook.com/10210863747814917" target="_blank" rel="nofollow"><img src="https://www.bayrische-quadratratschn.de/wp-content/plugins/custom-facebook-feed-pro/img/avatar.png" width=32 height=32 alt="Avatar"></a></div></div><div class="cff-comment" id="cff_10153299165990250" data-id="10153299165990250" ><div class="cff-comment-text-wrapper"><div class="cff-comment-text"><p><a href="https://facebook.com/10153299165990250" class="cff-name" target="_blank" rel="nofollow" style="color:#;">Stefanie Pirsch</a>Freddy Mercury, Kiss, Madonna, Elvis....
I tat mi narrisch freuen, hab jetzt scho an Heißhunger auf Burger :-D</p><span class="cff-time">1 dog vorher <span class="cff-comment-likes">&nbsp; &middot; &nbsp;<b></b>1</span></span></div></div><div class="cff-comment-img"><a href="https://facebook.com/10153299165990250" target="_blank" rel="nofollow"><img src="https://www.bayrische-quadratratschn.de/wp-content/plugins/custom-facebook-feed-pro/img/avatar.png" width=32 height=32 alt="Avatar"></a></div></div><div class="cff-comment" id="cff_1203367806411803" data-id="1203367806411803" ><div class="cff-comment-text-wrapper"><div class="cff-comment-text"><p><a href="https://facebook.com/1203367806411803" class="cff-name" target="_blank" rel="nofollow" style="color:#;">Miriam Eibl</a>Ja, do find se wos vom Freddy Mercury, Madonna, Kiss, Elvis Presley  usw.</p><span class="cff-time">13 stundn vorher <span class="cff-comment-likes">&nbsp; &middot; &nbsp;<b></b>1</span></span></div></div><div class="cff-comment-img"><a href="https://facebook.com/1203367806411803" target="_blank" rel="nofollow"><img src="https://www.bayrische-quadratratschn.de/wp-content/plugins/custom-facebook-feed-pro/img/avatar.png" width=32 height=32 alt="Avatar"></a></div></div><div class="cff-comment" id="cff_1371614982866539" data-id="1371614982866539" ><div class="cff-comment-text-wrapper"><div class="cff-comment-text"><p><a href="https://facebook.com/1371614982866539" class="cff-name" target="_blank" rel="nofollow" style="color:#;">Stefan Boettcher</a>Wuist mit mir da moi hischaun <a href="http://facebook.com/1438461052850760" target="_blank" rel="nofollow" style="color:#;">Eveline Oberdörfer</a>? HRC is ja ned so zünftig, oder? Aba an Elvis sei zeig wär scho guad moi zum seng</p><span class="cff-time">11 stundn vorher <span class="cff-comment-likes">&nbsp; &middot; &nbsp;<b></b>1</span></span></div></div><div class="cff-comment-img"><a href="https://facebook.com/1371614982866539" target="_blank" rel="nofollow"><img src="https://www.bayrische-quadratratschn.de/wp-content/plugins/custom-facebook-feed-pro/img/avatar.png" width=32 height=32 alt="Avatar"></a></div></div><div class="cff-comment" id="cff_1205306662868440" data-id="1205306662868440" ><div class="cff-comment-text-wrapper"><div class="cff-comment-text"><p><a href="https://facebook.com/1205306662868440" class="cff-name" target="_blank" rel="nofollow" style="color:#;">Sabine Teubner</a>da Mercury Freddy - is doch klar! I das mi so gfrein, weil in Minga war i no nia im Hardrock Café</p><span class="cff-time">18 stundn vorher <span class="cff-comment-likes">&nbsp; &middot; &nbsp;<b></b>1</span></span></div></div><div class="cff-comment-img"><a href="https://facebook.com/1205306662868440" target="_blank" rel="nofollow"><img src="https://www.bayrische-quadratratschn.de/wp-content/plugins/custom-facebook-feed-pro/img/avatar.png" width=32 height=32 alt="Avatar"></a></div></div><div class="cff-comment" id="cff_670040656498138" data-id="670040656498138" ><div class="cff-comment-text-wrapper"><div class="cff-comment-text"><p><a href="https://facebook.com/670040656498138" class="cff-name" target="_blank" rel="nofollow" style="color:#;">Antje Beermann</a>Essen und Kultur, das mag ich. Insbesondere wenn es sich um Kunstwerke z.B. von Kiss handelt.</p><span class="cff-time">14 stundn vorher <span class="cff-comment-likes">&nbsp; &middot; &nbsp;<b></b>1</span></span></div></div><div class="cff-comment-img"><a href="https://facebook.com/670040656498138" target="_blank" rel="nofollow"><img src="https://www.bayrische-quadratratschn.de/wp-content/plugins/custom-facebook-feed-pro/img/avatar.png" width=32 height=32 alt="Avatar"></a></div></div><div class="cff-comment" id="cff_1294701173936017" data-id="1294701173936017" ><div class="cff-comment-text-wrapper"><div class="cff-comment-text"><p><a href="https://facebook.com/1294701173936017" class="cff-name" target="_blank" rel="nofollow" style="color:#;">Claudia Wörle</a>Elvis, Kiss, Freddy Mercury... I war da no nie drin, oiso werds Zeit!</p><span class="cff-time">22 stundn vorher <span class="cff-comment-likes">&nbsp; &middot; &nbsp;<b></b>1</span></span></div></div><div class="cff-comment-img"><a href="https://facebook.com/1294701173936017" target="_blank" rel="nofollow"><img src="https://www.bayrische-quadratratschn.de/wp-content/plugins/custom-facebook-feed-pro/img/avatar.png" width=32 height=32 alt="Avatar"></a></div></div><div class="cff-comment" id="cff_1300279006702136" data-id="1300279006702136" ><div class="cff-comment-text-wrapper"><div class="cff-comment-text"><p><a href="https://facebook.com/1300279006702136" class="cff-name" target="_blank" rel="nofollow" style="color:#;">Andreas Schmid</a>Da Freddy Mercury zum Beispui! Wattat a sach wenne do amoi eine kemma dat. :-) Muas subba sei aba seiba ware leida no ned drinnad :-(</p><span class="cff-time">15 stundn vorher <span class="cff-comment-likes">&nbsp; &middot; &nbsp;<b></b>1</span></span></div></div><div class="cff-comment-img"><a href="https://facebook.com/1300279006702136" target="_blank" rel="nofollow"><img src="https://www.bayrische-quadratratschn.de/wp-content/plugins/custom-facebook-feed-pro/img/avatar.png" width=32 height=32 alt="Avatar"></a></div></div><div class="cff-comment" id="cff_2075618299329343" data-id="2075618299329343" ><div class="cff-comment-text-wrapper"><div class="cff-comment-text"><p><a href="https://facebook.com/2075618299329343" class="cff-name" target="_blank" rel="nofollow" style="color:#;">Janine Bach</a>KISS, Buddy Holly, Keith Richards  ......Um einige zu nennen</p><span class="cff-time">17 stundn vorher <span class="cff-comment-likes">&nbsp; &middot; &nbsp;<b></b>1</span></span></div></div><div class="cff-comment-img"><a href="https://facebook.com/2075618299329343" target="_blank" rel="nofollow"><img src="https://www.bayrische-quadratratschn.de/wp-content/plugins/custom-facebook-feed-pro/img/avatar.png" width=32 height=32 alt="Avatar"></a></div></div><div class="cff-comment" id="cff_982892398460859" data-id="982892398460859" ><div class="cff-comment-text-wrapper"><div class="cff-comment-text"><p><a href="https://facebook.com/982892398460859" class="cff-name" target="_blank" rel="nofollow" style="color:#;">Su Mai</a>Na an Elvis natürlich , dad sooo gern mit mein Mo do hi ...</p><span class="cff-time">22 stundn vorher <span class="cff-comment-likes">&nbsp; &middot; &nbsp;<b></b>1</span></span></div></div><div class="cff-comment-img"><a href="https://facebook.com/982892398460859" target="_blank" rel="nofollow"><img src="https://www.bayrische-quadratratschn.de/wp-content/plugins/custom-facebook-feed-pro/img/avatar.png" width=32 height=32 alt="Avatar"></a></div></div><div class="cff-comment" id="cff_1272200629503643" data-id="1272200629503643" ><div class="cff-comment-text-wrapper"><div class="cff-comment-text"><p><a href="https://facebook.com/1272200629503643" class="cff-name" target="_blank" rel="nofollow" style="color:#;">Robert Sieb</a>leider war i no nia drin, aber do san scheins sachan vom Elvis Presley ausgsteyd und des dad i gern moi oschaun</p><span class="cff-time">10 stundn vorher <span class="cff-comment-likes">&nbsp; &middot; &nbsp;<b></b>1</span></span></div></div><div class="cff-comment-img"><a href="https://facebook.com/1272200629503643" target="_blank" rel="nofollow"><img src="https://www.bayrische-quadratratschn.de/wp-content/plugins/custom-facebook-feed-pro/img/avatar.png" width=32 height=32 alt="Avatar"></a></div></div><div class="cff-comment" id="cff_1080862895260582" data-id="1080862895260582" ><div class="cff-comment-text-wrapper"><div class="cff-comment-text"><p><a href="https://facebook.com/1080862895260582" class="cff-name" target="_blank" rel="nofollow" style="color:#;">Kerstin Scherf</a>Elvis Presley... 
Der Gutschein war a super scheens Weihnachtsgeschenk für mi 😍</p><span class="cff-time">23 stundn vorher <span class="cff-comment-likes">&nbsp; &middot; &nbsp;<b></b>1</span></span></div></div><div class="cff-comment-img"><a href="https://facebook.com/1080862895260582" target="_blank" rel="nofollow"><img src="https://www.bayrische-quadratratschn.de/wp-content/plugins/custom-facebook-feed-pro/img/avatar.png" width=32 height=32 alt="Avatar"></a></div></div><div class="cff-comment" id="cff_556769091173946" data-id="556769091173946" ><div class="cff-comment-text-wrapper"><div class="cff-comment-text"><p><a href="https://facebook.com/556769091173946" class="cff-name" target="_blank" rel="nofollow" style="color:#;">Sonja Gruber</a>🤔Elvis Presley, Richie Sambora, Kiss, Madonna, Freddy Mercury. Der Gewinn wad af jedn Fall da Höhepunkt fia des Johr🎁🎄</p><span class="cff-time">23 stundn vorher <span class="cff-comment-likes">&nbsp; &middot; &nbsp;<b></b>1</span></span></div></div><div class="cff-comment-img"><a href="https://facebook.com/556769091173946" target="_blank" rel="nofollow"><img src="https://www.bayrische-quadratratschn.de/wp-content/plugins/custom-facebook-feed-pro/img/avatar.png" width=32 height=32 alt="Avatar"></a></div></div><div class="cff-comment" id="cff_182474118861584" data-id="182474118861584" ><div class="cff-comment-text-wrapper"><div class="cff-comment-text"><p><a href="https://facebook.com/182474118861584" class="cff-name" target="_blank" rel="nofollow" style="color:#;">Stefanie Metz</a>Hard Rock Cafe is oiwei guad zum Abhänga, essn, Musi härn und dringa )= I war scho lang nimma drin, aba mechat scho ganz gean wieda hi! Oiso, z.B. vo Madonna, KISS oder Freddy Mercury san dort Sachan zu oschaugn. Freddy Mercury hob i seiba öfters gseng (zu seine Lebzeiten natürle) in da Deutschen Eiche, seim &quot;Wohnzimma&quot;! I hob da agrat gegenüba gwohnt ... saupraktisch, ha? )=</p><span class="cff-time">11 stundn vorher <span class="cff-comment-likes">&nbsp; &middot; &nbsp;<b></b>1</span></span></div></div><div class="cff-comment-img"><a href="https://facebook.com/182474118861584" target="_blank" rel="nofollow"><img src="https://www.bayrische-quadratratschn.de/wp-content/plugins/custom-facebook-feed-pro/img/avatar.png" width=32 height=32 alt="Avatar"></a></div></div><div class="cff-comment" id="cff_10153495504258811" data-id="10153495504258811" ><div class="cff-comment-text-wrapper"><div class="cff-comment-text"><p><a href="https://facebook.com/10153495504258811" class="cff-name" target="_blank" rel="nofollow" style="color:#;">Tini Bogner</a>Freddy Mercury, Buddy Holly, Richie Sambora i hob scho T- shirts aus London, Las Vegas, LA usw bloss Minga fehlt no :)</p><span class="cff-time">24 stundn vorher <span class="cff-comment-likes">&nbsp; &middot; &nbsp;<b></b>1</span></span></div></div><div class="cff-comment-img"><a href="https://facebook.com/10153495504258811" target="_blank" rel="nofollow"><img src="https://www.bayrische-quadratratschn.de/wp-content/plugins/custom-facebook-feed-pro/img/avatar.png" width=32 height=32 alt="Avatar"></a></div></div><p class="cff-comments cff-comment-on-facebook" ><a href="https://www.facebook.com/115544688544972_960487797383986" target="_blank" rel="nofollow" style="color:#;"><span class="cff-icon"></span>Ratscharei auf Facebook</a></p></div></div><div class="cff-likebox cff-bottom" ><script src="https://connect.facebook.net/de_DE/all.js#xfbml=1&appId=712681982206086"></script><div class="fb-page" data-href="https://www.facebook.com/115544688544972" data-width="" data-hide-cover="false" data-show-facepile="false" data-small-header="false" data-hide-cta="false" data-show-posts="false" data-adapt-container-width="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/115544688544972"><a href="https://www.facebook.com/115544688544972">Schau auf Facebook o</a></blockquote></div></div><div id="fb-root"></div></div></div><div class="cff-clear"></div></div>                                                    </div>                                                  
                                    </div>
        
        
                                <div>
                                    <p style="text-align: center;"><a href="http://www.nanenda-trachten-mode.de" target="_blank" rel="nofollow"><img class="alignnone size-full wp-image-9593" src="https://www.bayrische-quadratratschn.de/wp-content/uploads/2016/03/nanenda-werbebanner-blusen-1.png" alt="nanenda werbebanner blusen 1" width="274" height="203" /></a></p>                                </div>
                
            <div id="sidebar-section-side-gallery" class="widget-area sidebar clearfix">
                <h2 class="block-title"><span class="bordertitle-red"></span><img src="https://bayrische-quadratratschn.de/wp-content/uploads/2015/06/insta-ico.png" />&nbsp;Instagram</h2>
                <div class="photogallery-wrap clearfix">
					<div id="sb_instagram" class="sbi sbi_col_2" style="width:100%; background-color: #efefef; padding-bottom: 10px; " data-id="436535621" data-num="8" data-res="auto" data-cols="2" data-options='{&quot;sortby&quot;: &quot;none&quot;, &quot;headercolor&quot;: &quot;666666&quot;, &quot;imagepadding&quot;: &quot;5&quot;}'><div class="sb_instagram_header" style="padding: 10px; padding-bottom: 0;"></div><div id="sbi_images" style="padding: 5px;"><div class="sbi_loader fa-spin"></div></div><div id="sbi_load"><a class="sbi_load_btn" href="javascript:void(0);" style="background: #0066bf; color: #f48338;">Zoag mehr...</a><div class="sbi_follow_btn"><a href="http://instagram.com/" style="background: #0066bf; color: #f48338;" target="_blank"><i class="fa fa-instagram"></i>Foig ma auf Instagram</a></div></div></div>                </div>
            </div>
            
            		<div id="sidebar-section-cat-two" class="widget-area sidebar clearfix">
                                                <h2 class="block-title"><span class="bordertitle-red"></span>Links</h2>
                                                                                          
                                                        <ul class="ul-addw2p ul-addw2p-favorite-links-widget">
<li id="fl_widget-2" class="addw2p widget_fl_widget"><div class="widget-text"><ul><li><a href="http://blog.muenchen.de/blogroll/" target="_blank">Blogroll des offiziellen Stadtportals muenchen.de</a></li><li><a href="http://www.die-derbys.de/" target="_blank">Die Derbys – Musi vom Feinsten</a></li><li><a href="http://sissi-trachten.de" target="_blank">Trachtenstube Sissi & Franz</a></li><li><a href="http://www.nanenda-trachten-mode.de" target="_blank">Nanenda Trachtenmode</a></li><li><a href="http://www.fesch-mit-trash.de" target="_blank">Fesch mit Trash</a></li></ul></div></li><li id="fl_widget-3" class="addw2p widget_fl_widget"><div class="widget-text"><ul><li><a href="http://www.nachrichten-muenchen.com" target="_blank">Nachrichten München</a></li></ul></div></li><li id="fl_widget-4" class="addw2p widget_fl_widget"><div class="widget-text"><ul><li><a href="http://www.truderinger.com/" target="_blank">Truderinger – das Magazin</a></li></ul></div></li></ul>
                                                    
                                                    

                                    </div>
            
                    <div id="sidebar-section-cat-two" class="widget-area sidebar clearfix">
                                                <h2 class="block-title"><span class="bordertitle-red"></span>&Uuml;ber Mi</h2>
                                                    <div class="featured-post-sidebar clearfix">                                        
                                                        <ul class="display-posts-listing"><li class="listing-item"><a class="title" href="https://www.bayrische-quadratratschn.de/susi-trifft-2/">Susi trifft&#8230;</a></li><li class="listing-item"><a class="title" href="https://www.bayrische-quadratratschn.de/presse/">Presse</a></li><li class="listing-item"><a class="title" href="https://www.bayrische-quadratratschn.de/vita/">Vita</a></li></ul>                                                    <h2 class="block-title"><span class="bordertitle-red"></span>Wos i gschriem hob</h2>
                                                        <ul class="display-posts-listing"><li class="listing-item"><a class="title" href="https://www.bayrische-quadratratschn.de/buch/">Buch</a></li></ul>                                                        <ul class="display-posts-listing"><li class="listing-item"><a class="title" href="https://www.bayrische-quadratratschn.de/neue-kolumne-im-stadtteilmagazin-truderinger/">Neue Kolumne im Stadtteilmagazin „truderinger“</a></li><li class="listing-item"><a class="title" href="https://www.bayrische-quadratratschn.de/interview-mit-voxxclub-michael-sporer/">Interview mit VoxxClub &#038; Michael Sporer</a></li><li class="listing-item"><a class="title" href="https://www.bayrische-quadratratschn.de/neue-kolumne-im-stadtteilmagazin/">Neue Kolumne im Stadtteilmagazin</a></li><li class="listing-item"><a class="title" href="https://www.bayrische-quadratratschn.de/veroeffentlichungen-2/">Neue Kolumne im Stadtteilmagazin haidhausener</a></li><li class="listing-item"><a class="title" href="https://www.bayrische-quadratratschn.de/blogs-auf-nanenda-und-news-auf-facebook/">Blogs auf Nanenda – und News auf facebook</a></li></ul>                                                    </div>

                                    </div>
            
            </div>                                    
	

	</div><!-- #content -->
    </div><!-- content-wrapper-->

	<footer id="colophon" class="site-footer clearrfix" role="contentinfo">
        <div class="wrapper footer-wrapper clearfix">

                <div class="top-bottom clearfix">
                		<div id="footer-top">
                            <div class="footer-columns">
                                
                                                                        <!-- Preview Content --> 
                                        <div class="top-bottom clearfix">
                                    		<div id="footer-top">
                                                <div class="footer-columns">                                                    
                                                    <div class="footer1 col">
                                                        <div class="footer-logo">
                                                            <aside id="text-4" class="widget widget_text">			
                                                                <div class="textwidget">&nbsp;</div>
                		                                    </aside>                                            
                                                        </div>
                                                         
                                                        <div class="social-links">
                                                            <div class="socials">
                                            		    		
                                            				</div>
                                                        </div>                                                                                                           
                                                    </div>
                                                    
                                                     
                                                     <div class="footer2 col">
                                                             <aside  class="widget widget_nav_menu">
                                                               <h3 class="widget-title">Rechtliches</h3>
                                                                <div class="menu-menu-1-container">
                                                                    <ul id="menu-menu-1" class="menu">
                                                                        <li><a href="?page_id=6">Impressum</a></li>
                                                                        <li><a href="?page_id=214">Datenschutz</a></li> 
                                                                    </ul>
                                                                </div>
                                                             </aside>                                        
                                                     </div>
                                                     <div class="footer2 col">
                                                             <aside  class="widget widget_nav_menu">
                                                               <h3 class="widget-title"><span>Kontakt</span></h3>
                                                                <div class="menu-menu-1-container">
                                                                    <ul id="menu-menu-1" class="menu">
                                                                        <li><a href="?page_id=207">Sog ma wos</a></li>
                                                                    </ul>
                                                                </div>
                                                             </aside>                                        
                                                     </div>
                                                     <div class="footer2 col">
                                                             <aside  class="widget widget_nav_menu">
                                                               <h3 class="widget-title"><span>Newsletter</span></h3>
                                                                <div class="menu-menu-1-container">
                                                                    <ul id="menu-menu-1" class="menu">
                                                                        <li><a href="?page_id=225">Omeldn</a></li>
                                                                    </ul>
                                                                </div>
                                                             </aside>                                        
                                                     </div>
                                                     <div class="footer2 col">
                                                             <aside  class="widget widget_nav_menu"><h3 class="widget-title">&nbsp;</h3>
                                                                <div class="menu-menu-1-container"> </div>
                                                             </aside>                                        
                                                     </div>
                                                     <div class="footer2 col">
                                                             <aside  class="widget widget_nav_menu"><h3 class="widget-title">&nbsp;</h3>
                                                                <div class="menu-menu-1-container"> </div>
                                                             </aside>                                        
                                                     </div>
                                                     
                                                                                    
                                                                                            
                                                </div>
                        
                        </div><!-- #foter-top -->
                                                                
                            </div>
                        
                        </div><!-- #foter-top -->
                        
                        <div id="footer-bottom">                            
                                                        </div><!-- #foter-bottom -->
                </div><!-- top-bottom-->
                <div class="footer-copyright border t-center">
                    <p>                        
                                    (C) 2015 - 2016 by Bayrische Quadratratschn                                                </p>
                </div>

        </div><!-- footer-wrapper-->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!-- Newsletter plugin footer file -->        <div id="ajax-login-register-login-dialog" class="zm_alr_login_dialog zm_alr_dialog ajax-login-register-container" title="Login" data-security="f812c406a2">
            <div id="ajax-login-register-login-target" class="ajax-login-register-login-dialog">Lade...            </div>
                    </div>
            <div id="ajax-login-register-dialog" class="zm_alr_register_dialog zm_alr_dialog ajax-login-register-container" title="Registrieren" data-security="4911371b87" style="display: none;">
            <div id="ajax-login-register-target" class="ajax-login-register-dialog">Lade...</div>
                    </div>
    <script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/plugins/custom-facebook-feed-pro/js/cff-scripts.js?ver=2.6.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"436535621.3a81a9f.bde962935a9349caa88e08efa9a9c2ff"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.4.8'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-includes/js/jquery/jquery.form.min.js?ver=3.37.0'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/plugins/newsletters-lite/js/wp-mailinglist.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/plugins/newsletters-lite/views/default2/js/functions.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/themes/profitmag/js/jquery.bxslider.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/themes/profitmag/js/jquery.ticker.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/themes/profitmag/js/jquery.mCustomScrollbar.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/themes/profitmag/js/jquery.mousewheel.min.js?ver=2.0.19'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/themes/profitmag/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/themes/profitmag/js/custom.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #000000; background-color: #f49427;"><div class="cookie-notice-container"><span id="cn-notice-text">Diese Website benutzen Cookies. Wenn Sie die Website weiter nutzen, stimmen Sie der Verwendung von Cookies zu.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Akzeptieren</a><a href="https://www.bayrische-quadratratschn.de/datenschutz/" target="_blank" id="cn-more-info" class="button bootstrap">Erfahren Sie mehr</a>
				</div>
			</div>
</body>
</html>
