<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Aus dem Leben eines Elektro-Killers - Bayrische Quadratratschn</title>
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.bayrische-quadratratschn.de/xmlrpc.php">


<!-- This site is optimized with the Yoast SEO plugin v4.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.bayrische-quadratratschn.de/aus-dem-leben-eines-elektro-killers/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Aus dem Leben eines Elektro-Killers - Bayrische Quadratratschn" />
<meta property="og:description" content="Diese Worte sind möglicherweise das letzte Dokument, das man jemals von mir finden wird. Ich muss schnell schreiben und schnell reagieren, denn es kann jederzeit zu spät sein. Angstschweiß rinnt mir über die Stirn, meine Finger sind zittrig und ich bebe vor Furcht. Ich sitze in einer dunklen Ecke des Raumes. Die Tasten meines Computers klappern hektisch unter meinen Fingern, einzig und allein die kleine Kontrollleuchte erhellt das Zimmer minimal. Manchmal habe ich das Gefühl,..." />
<meta property="og:url" content="https://www.bayrische-quadratratschn.de/aus-dem-leben-eines-elektro-killers/" />
<meta property="og:site_name" content="Bayrische Quadratratschn" />
<meta property="article:tag" content="Elektrokiller" />
<meta property="article:tag" content="Handy" />
<meta property="article:tag" content="handy ins Klo gefallen" />
<meta property="article:tag" content="handy ins Wasser gefallen" />
<meta property="article:tag" content="iphone" />
<meta property="article:tag" content="iPhone ins klo" />
<meta property="article:tag" content="iPhone kaputt" />
<meta property="article:tag" content="schaden" />
<meta property="article:tag" content="wasserschaden" />
<meta property="article:section" content="Blog" />
<meta property="article:published_time" content="2017-02-07T12:30:37+01:00" />
<meta property="article:modified_time" content="2017-02-07T13:04:55+01:00" />
<meta property="og:updated_time" content="2017-02-07T13:04:55+01:00" />
<meta property="og:image" content="https://www.bayrische-quadratratschn.de/wp-content/uploads/2012/03/elektrokiller.png" />
<meta property="og:image:width" content="410" />
<meta property="og:image:height" content="300" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Diese Worte sind möglicherweise das letzte Dokument, das man jemals von mir finden wird. Ich muss schnell schreiben und schnell reagieren, denn es kann jederzeit zu spät sein. Angstschweiß rinnt mir über die Stirn, meine Finger sind zittrig und ich bebe vor Furcht. Ich sitze in einer dunklen Ecke des Raumes. Die Tasten meines Computers klappern hektisch unter meinen Fingern, einzig und allein die kleine Kontrollleuchte erhellt das Zimmer minimal. Manchmal habe ich das Gefühl,..." />
<meta name="twitter:title" content="Aus dem Leben eines Elektro-Killers - Bayrische Quadratratschn" />
<meta name="twitter:site" content="@Quadratratschn" />
<meta name="twitter:image" content="https://www.bayrische-quadratratschn.de/wp-content/uploads/2012/03/elektrokiller.png" />
<meta name="twitter:creator" content="@Quadratratschn" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//a.vimeocdn.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Bayrische Quadratratschn &raquo; Feed" href="https://www.bayrische-quadratratschn.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bayrische Quadratratschn &raquo; Kommentar-Feed" href="https://www.bayrische-quadratratschn.de/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.bayrische-quadratratschn.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gallery-bank.css-css'  href='https://www.bayrische-quadratratschn.de/wp-content/plugins/gallery-bank-pro-edition/assets/css/gallery-bank.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='jPages.css-css'  href='https://www.bayrische-quadratratschn.de/wp-content/plugins/gallery-bank-pro-edition/assets/css/jPages.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='animate.css-css'  href='https://www.bayrische-quadratratschn.de/wp-content/plugins/gallery-bank-pro-edition/assets/css/animate.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='hover_effects.css-css'  href='https://www.bayrische-quadratratschn.de/wp-content/plugins/gallery-bank-pro-edition/assets/css/hover_effects.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto.css-css'  href='https://www.bayrische-quadratratschn.de/wp-content/plugins/gallery-bank-pro-edition/assets/css/prettyPhoto.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.bayrische-quadratratschn.de/wp-content/plugins/cookie-notice/css/front.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css'  href='https://www.bayrische-quadratratschn.de/wp-content/plugins/custom-facebook-feed-pro/css/cff-style.css?ver=2.6.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='cff-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='events-manager-css'  href='https://www.bayrische-quadratratschn.de/wp-content/plugins/events-manager/includes/css/events_manager.css?ver=5.6624' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.bayrische-quadratratschn.de/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_icons-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-custom-css'  href='https://www.bayrische-quadratratschn.de/wp-content/plugins/zm-ajax-login-register/assets/jquery-ui.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-login-register-style-css'  href='https://www.bayrische-quadratratschn.de/wp-content/plugins/zm-ajax-login-register/assets/style.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='newsletters-bootstrap-css'  href='https://www.bayrische-quadratratschn.de/wp-content/plugins/newsletters-lite/views/default2/css/bootstrap.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.bayrische-quadratratschn.de/wp-content/plugins/newsletters-lite/views/default2/css/fontawesome.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='select2-css'  href='https://www.bayrische-quadratratschn.de/wp-content/plugins/newsletters-lite/views/default2/css/select2.css?ver=4.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='newsletters-css'  href='https://www.bayrische-quadratratschn.de/wp-content/plugins/newsletters-lite/views/default2/css/style.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.bayrische-quadratratschn.de/wp-content/themes/profitmag/css/font-awesome.min.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='bxslider-style-css'  href='https://www.bayrische-quadratratschn.de/wp-content/themes/profitmag/css/jquery.bxslider.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='ticker-style-css'  href='https://www.bayrische-quadratratschn.de/wp-content/themes/profitmag/css/ticker-style.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='noivolightbox-style-css'  href='https://www.bayrische-quadratratschn.de/wp-content/themes/profitmag/css/nivo-lightbox.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='scrollcss-css'  href='https://www.bayrische-quadratratschn.de/wp-content/themes/profitmag/css/jquery.mCustomScrollbar.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='google font-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C100%2C100italic%2C300%2C300italic%2C400italic%2C500%2C500italic%2C700%2C700italic%2C900%2C900italic&#038;ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='profitmag-style-css'  href='https://www.bayrische-quadratratschn.de/wp-content/themes/profitmag/style.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='profitmag-responsive-css'  href='https://www.bayrische-quadratratschn.de/wp-content/themes/profitmag/css/responsive.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.bayrische-quadratratschn.de/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=4.7.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='__disptype__-css'  href='https://www.bayrische-quadratratschn.de/wp-content/plugins/youtube-embed-plus/scripts/lity.min.css?ver=4.7.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/plugins/gallery-bank-pro-edition/assets/js/jquery.masonry.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/plugins/gallery-bank-pro-edition/assets/js/isotope.pkgd.js?ver=4.7.1'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/plugins/gallery-bank-pro-edition/assets/js/imgLiquid.js?ver=4.7.1'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/plugins/gallery-bank-pro-edition/assets/js/jPages.js?ver=4.7.1'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/plugins/gallery-bank-pro-edition/assets/js/jquery.prettyPhoto.js?ver=4.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.bayrische-quadratratschn.de\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.37'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Schlie\u00dfen","currentText":"Heute","monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Vorherige","dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"dateFormat":"d. MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-includes/js/wp-a11y.min.js?ver=4.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Es wurden keine Kommentare gefunden, die deinen Suchkriterien entsprechen.","oneResult":"1 Ergebnis gefunden. Benutze die Pfeiltasten zum Navigieren.","manyResults":"%d Ergebnisse gefunden. Benutze die Pfeiltasten zum Navigieren.","itemSelected":"Eintrag ausgew\u00e4hlt."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"https:\/\/www.bayrische-quadratratschn.de\/wp-admin\/admin-ajax.php","locationajaxurl":"https:\/\/www.bayrische-quadratratschn.de\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"de","dateFormat":"dd.mm.yy","ui_css":"https:\/\/www.bayrische-quadratratschn.de\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"1","is_ssl":"1","google_maps_api":" AIzaSyDhw9FXyroi7hLZgFYXKE73Yvy5Ed-zF4c ","txt_search":"Suche","txt_searching":"Suche...","txt_loading":"Lade...","locale_data":{"closeText":"schlie\u00dfen","prevText":"<zur\u00fcck","nextText":"Vor>","currentText":"heute","monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Jan","Feb","M\u00e4r","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["So","Mo","Di","Mi","Do","Fr","Sa"],"weekHeader":"Wo","dateFormat":"dd.mm.yy","firstDay":1,"isRTL":false,"showMonthAfterYear":false,"yearSuffix":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/plugins/events-manager/includes/js/events-manager.js?ver=5.6624'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/plugins/slider/js/jssor.js?ver=4.7.1'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/plugins/slider/js/helper.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://a.vimeocdn.com/js/froogaloop2.min.js?ver=4.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _zm_alr_settings = {"ajaxurl":"https:\/\/www.bayrische-quadratratschn.de\/wp-admin\/admin-ajax.php","login_handle":"","register_handle":"","redirect":"25","wp_logout_url":"https:\/\/www.bayrische-quadratratschn.de\/wp-login.php?action=logout&redirect_to=https%3A%2F%2Fwww.bayrische-quadratratschn.de&_wpnonce=fbee10f65f","logout_text":"Logout","close_text":"Schlie\u00dfen","pre_load_forms":"zm_alr_misc_pre_load_no","logged_in_text":"Sie sind bereits eingeloggt","registered_text":"Sie sind bereits registriert","dialog_width":"265","dialog_height":"auto","dialog_position":{"my":"center top","at":"center top+5%","of":"body"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/plugins/zm-ajax-login-register/assets/scripts.js?ver=4.7.1'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/plugins/zm-ajax-login-register/assets/login.js?ver=4.7.1'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/plugins/zm-ajax-login-register/assets/register.js?ver=4.7.1'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/plugins/newsletters-lite/views/default2/js/bootstrap.js?ver=3.3.4'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/plugins/newsletters-lite/views/default2/js/bootstrap-datepicker.js?ver=1.4.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bootstrap_datepicker_dates = {"days":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"daysShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"daysMin":["S","M","D","M","D","F","S"],"months":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthsShort":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"today":"Today","clear":"Clear","rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/plugins/newsletters-lite/views/default2/js/datepicker-i18n.js?ver=4.7.1'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/plugins/newsletters-lite/js/select2.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/themes/profitmag/js/nivo-lightbox.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/themes/profitmag/js/jquery.slicknav.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/themes/profitmag/js/modernizr.min.js?ver=2.6.2'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/plugins/youtube-embed-plus/scripts/lity.min.js?ver=4.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.bayrische-quadratratschn.de\/wp-admin\/admin-ajax.php","security":"1e760e4e9f","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.bayrische-quadratratschn.de\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"11.5","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=4.7.1'></script>
<link rel='https://api.w.org/' href='https://www.bayrische-quadratratschn.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.bayrische-quadratratschn.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.bayrische-quadratratschn.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.1" />
<link rel='shortlink' href='https://www.bayrische-quadratratschn.de/?p=1635' />
<link rel="alternate" type="application/json+oembed" href="https://www.bayrische-quadratratschn.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bayrische-quadratratschn.de%2Faus-dem-leben-eines-elektro-killers%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.bayrische-quadratratschn.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bayrische-quadratratschn.de%2Faus-dem-leben-eines-elektro-killers%2F&#038;format=xml" />
<style type="text/css">
	.addw2p {
		list-style-type: none;
		list-style-image: none;
	}
</style>
<!-- Custom Facebook Feed JS vars -->
<script type="text/javascript">
var cffsiteurl = "https://www.bayrische-quadratratschn.de/wp-content/plugins";
var cffajaxurl = "https://www.bayrische-quadratratschn.de/wp-admin/admin-ajax.php";
var cffmetatrans = "true";
var cfflinkhashtags = "true";
</script>
<link rel="shortcut icon" type="image/png" href="https://www.bayrische-quadratratschn.de/wp-content/uploads/2016/11/favicon.ico"/><style type="text/css"></style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
                    <!-- Start: ALR Additional Styling -->
            <style type="text/css">
                width:470px            </style>
            <!-- End: ALR Additional Styling -->
        
    	<style type="text/css">
			.site-title a,
		.site-description {
			color: #1e73be;
		}
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #1e73be; }
</style>

<script type="text/javascript">
var wpmlAjax = 'https://www.bayrische-quadratratschn.de/wp-content/plugins/newsletters-lite/newsletters-lite-ajax.php';
var wpmlUrl = 'https://www.bayrische-quadratratschn.de/wp-content/plugins/newsletters-lite';
var wpmlScroll = "Y";
var newsletters_locale = "de";

	var newsletters_ajaxurl = 'https://www.bayrische-quadratratschn.de/wp-admin/admin-ajax.php?';

$ = jQuery.noConflict();

jQuery(document).ready(function() {
	if (jQuery.isFunction(jQuery.fn.select2)) {
		jQuery('.newsletters select').select2();
	}
});
</script>

<style type="text/css">
</style></head>

<body class="post-template-default single single-post postid-1635 single-format-standard custom-background group-blog right_sidebar">

<div id="page" class="hfeed site">
	

	<header id="masthead" class="site-header clearfix" role="banner">
        <div class="top-header-block clearfix">
            <div class="wrapper">
                                                        <div class="header-latest-posts f-left">                                                                    
                                    <ul id="js-latest" class="js-hidden">                        
                                                                                
                                            <li><a href="https://www.bayrische-quadratratschn.de/aus-dem-leben-eines-elektro-killers/" title="Aus dem Leben eines Elektro-Killers">Aus dem Leben eines Elektro-Killers</a></li>
                                             
                                                                                
                                            <li><a href="https://www.bayrische-quadratratschn.de/tickets-fuer-die-nacht-der-tracht-zu-gewinnen/" title="Tickets für die &quot;Nacht der Tracht&quot; zu gewinnen!">Tickets für die "Nacht der Tracht" zu gewinnen!</a></li>
                                             
                                                                                
                                            <li><a href="https://www.bayrische-quadratratschn.de/a-bisserl-sommergfui-fuer-graue-wintertage/" title="A bisserl Sommergfui für graue Wintertage">A bisserl Sommergfui für graue Wintertage</a></li>
                                             
                                                                                
                                            <li><a href="https://www.bayrische-quadratratschn.de/2-tickets-fuers-valentinkarlstadt-theater-im-deutschen-theater/" title="2 Tickets fürs &quot;ValentinKarlstadt Theater&quot; im Deutschen Theater">2 Tickets fürs "ValentinKarlstadt Theater" im Deutschen Theater</a></li>
                                             
                                                                                
                                            <li><a href="https://www.bayrische-quadratratschn.de/so-war-der-oide-wiesn-buergerball-2017/" title="So war der &quot;Oide Wiesn Bürgerball&quot; 2017">So war der "Oide Wiesn Bürgerball" 2017</a></li>
                                             
                                                                        </ul>
                                </div> <!-- .header-latest-posts -->
                                                
                        <div class="right-header f-right">
                            		<div class="socials">
    		    		<a href="https://www.facebook.com/Bayrische-Quadratratschn-115544688544972/" class="facebook" data-title="Facebook" target="_blank"><span class="font-icon-social-facebook"><i class="fa fa-facebook"></i></span></a>
    		    
    		    		<a href="https://twitter.com/Quadratratschn" class="twitter" data-title="Twitter" target="_blank"><span class="font-icon-social-twitter"><i class="fa fa-twitter"></i></span></a>
    		    
    		    
    		    		<a href="https://www.youtube.com/user/Quadratratschn" class="youtube" data-title="Youtube" target="_blank"><span class="font-icon-social-youtube"><i class="fa fa-youtube"></i></span></a>
    		    
    		    		<a href="https://de.pinterest.com/susisusanna/" class="pinterest" data-title="Pinterest" target="_blank"><span class="font-icon-social-pinterest"><i class="fa fa-pinterest"></i></span></a>
    		    
    		    
    		    
    		    
    		    
    		    
    		    
    		    
    		    
    		    
    				</div>
                        </div>
             </div>          
         </div><!-- .top-header-block -->

        <div class="wrapper header-wrapper clearfix">
        		<div class="header-container"> 
                
                    
                    
                    <div class="site-branding clearfix">
            			<div class="site-logo f-left">
                            <a href="https://www.bayrische-quadratratschn.de/" rel="home">
                                                                    <img src="https://www.bayrische-quadratratschn.de/wp-content/uploads/2015/06/cropped-header_new.jpg" alt="Bayrische Quadratratschn" />
                                                            </a>
                        </div>
                        
                        
                        			
            		</div>
            
            		<nav id="site-navigation" class="main-navigation clearfix menu-left" role="navigation" >
            			<div class="desktop-menu clearfix">
                        <div class="menu-menu-1-container"><ul id="menu-menu-1" class="menu"><li id="menu-item-158" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-158"><a href="https://bayrische-quadratratschn.de">DaHoam</a></li>
<li id="menu-item-205" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-205"><a href="https://www.bayrische-quadratratschn.de/category/blog/">Blog</a></li>
<li id="menu-item-217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217"><a href="https://www.bayrische-quadratratschn.de/category/furtgehn/">Furtgehn</a></li>
<li id="menu-item-218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218"><a href="https://www.bayrische-quadratratschn.de/category/susi-informiert/">Susi informiert</a></li>
<li id="menu-item-9666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9666"><a href="https://www.bayrische-quadratratschn.de/category/gwand/">Gwand &#038; mehr</a></li>
<li id="menu-item-219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219"><a href="https://www.bayrische-quadratratschn.de/category/wiesn/">Wiesn</a></li>
<li id="menu-item-220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220"><a href="https://www.bayrische-quadratratschn.de/category/bilder-und-sprueche/">Buidl &#038; Sprüch&#8216;</a></li>
</ul></div>                        <div class="search-block">
                                                            <form role="search" method="get" id="searchform" class="searchform" action="https://www.bayrische-quadratratschn.de/" >
	<div><label class="screen-reader-text" for="s"></label>
	<input type="text" value="" name="s" id="s" placeholder="SUACHA" />
	<input type="submit" id="searchsubmit" value="Suchen" />
	</div>
	</form>                                                    </div>
                        </div>
                        <div class="responsive-slick-menu clearfix"></div>
                        
            		</nav><!-- #site-navigation -->
        
                </div> <!-- .header-container -->
        </div><!-- header-wrapper-->
        
	</header><!-- #masthead -->
    

    <div class="wrapper content-wrapper clearfix">

        <div class="slider-feature-wrap clearfix">
            <!-- Slider -->
				      
            <!-- Featured Post Beside Slider -->
				
        	
                    </div>    
            <div id="content" class="site-content">
    
   	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		            
			
<article id="post-1635" class="post-1635 post type-post status-publish format-standard has-post-thumbnail hentry category-blog category-teaser-head tag-elektrokiller tag-handy tag-handy-ins-klo-gefallen tag-handy-ins-wasser-gefallen tag-iphone tag-iphone-ins-klo tag-iphone-kaputt tag-schaden tag-wasserschaden">
	<header class="entry-header">
		<h1 class="entry-title">Aus dem Leben eines Elektro-Killers</h1>
		<div class="entry-meta">
			<span class="posted-on">Gschriebn am <a href="https://www.bayrische-quadratratschn.de/aus-dem-leben-eines-elektro-killers/" rel="bookmark"><time class="entry-date published" datetime="2017-02-07T12:30:37+00:00">7. Februar 2017</time><time class="updated" datetime="2017-02-07T13:04:55+00:00">7. Februar 2017</time></a></span><span class="byline"> vo <span class="author vcard"><a class="url fn n" href="https://www.bayrische-quadratratschn.de/author/susanna_susi/">Susanna Chmiel</a></span></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="single-feat clearfix">
        
    </div>
    
    <div class="entry-content">
        <figure class="single-thumb">
                                <img src="https://www.bayrische-quadratratschn.de/wp-content/uploads/2012/03/elektrokiller.png" alt="Aus dem Leben eines Elektro-Killers" title="Aus dem Leben eines Elektro-Killers" />
                    </figure>
        <p><span style="font-size: 14px;"><span style="font-family: arial,helvetica,sans-serif;">Diese Worte sind möglicherweise das letzte Dokument, das man jemals von mir finden wird. Ich muss schnell schreiben und schnell reagieren, denn es kann jederzeit zu spät sein. Angstschweiß rinnt mir über die Stirn, meine Finger sind zittrig und ich bebe vor Furcht. Ich sitze in einer dunklen Ecke des Raumes. Die Tasten meines Computers klappern hektisch unter meinen Fingern, einzig und allein die kleine Kontrollleuchte erhellt das Zimmer minimal. Manchmal habe ich das Gefühl, keine Luft zum Atmen zu bekommen. Diese Sekunden ziehen sich wie Tage, die Panik in mir wächst. Sagt meiner Familie, dass ich sie liebe. Sagt meinen Freunden, dass ich sie liebe. Und lauft! Lauft weit, weit weg! Entfernt euch von mir! Denn ich bringe das Unheil! Ich ziehe es an, wie ein Kuhfladen die Fliegen, ich bin befallen von einem schrecklichen Fluch, einem gar grausamen Schicksal… LAUFT!</span></span></p>
<p><strong><span style="font-size: 14px;"><span style="font-family: arial,helvetica,sans-serif;">… denn ich bin der Elektroschreck!</span></span></strong></p>
<p><span style="font-size: medium;"><span style="font-size: 14px;"><span style="font-family: arial,helvetica,sans-serif;"><img class="size-medium wp-image-11352 alignright" src="https://www.bayrische-quadratratschn.de/wp-content/uploads/2012/03/handy-1-168x300.jpg" alt="handy-1" width="168" height="300" srcset="https://www.bayrische-quadratratschn.de/wp-content/uploads/2012/03/handy-1-168x300.jpg 168w, https://www.bayrische-quadratratschn.de/wp-content/uploads/2012/03/handy-1.jpg 539w" sizes="(max-width: 168px) 100vw, 168px" />(komischerweise stelle ich mir diesen Satz gerade untermalt mit der Melodie von „Ich bin der Picknicker…&#8220; vor… Und prompt verliert das Ganze an Dramaturgie…)<br />
Die Thematik, die sich in den Augen der Leser vielleicht als lustig und gar humoristisch darstellen mag, ist im eigentlichen Sinne jedoch eine tragische, weitreichend-verstörende und sogar mein Umfeld irritierende Sachlage, zu deren Entstehung und kontinuierlichen Weiterentwicklung es weder historische Aufzeichnungen noch medizinische Erklärungen gibt. Fakt ist: ich habe mich im Laufe der Jahre vom harmlosen Technik-Deppen zum gewaltigen Elektro-Killer hoch-evolutioniert. Dies – und das bitte ich zu bemerken – ist weder einen Tusch noch Freudenschüsse wert, auch wenn es sich erst mal so anhört, als hätte ich die nächste Entwicklungsstufe erreicht. Es heißt aber: ich habe das nächste Mutationslevel erreicht; ein Level, das nicht nur Spülmaschinen sprengt, Sicherungen durchbrennen lässt und Drucker ins Elektro-Nirvana verbannt, sondern zudem Computer zur bedingungslosen Aufgabe direkt nach dem Einschalten zwingt und mein iPhone ins virtuelle Koma jagt. </span></span></span></p>
<p><span style="font-size: medium;"><span style="font-size: 14px;"><span style="font-family: arial,helvetica,sans-serif;">Die Spülmaschine quittiert seit über zwei Jahren ihre Dienste; wohlwollendes Zureden, gar Streicheln, brachte nicht die gewünschte Besserung. Meine Mikrowelle schaltete sich in letzter Zeit immer selbstständig ein und grillte. Grillte!!!! Vor Kurzem fiel mir dann noch im Zuge einer Regal-Reparaturarbeit, die ich ganz allein und total frauenuntypisch völlig selbstständig vorgenommen habe, der Toaster auf den Kopf. Als dann beim Abspülen auch noch alle Sicherungen durchbrannten, hätte klar sein müssen: dies war erst der Anfang.<br />
Der Zenit der von mir ausgehenden Elektroschrott-Maschinerie war dann am Wochenende erreicht, als mein Handy ins Klo fiel. Zum dritten Mal. Wobei zu meiner Verteidigung zu sagen sei: die ersten zwei Male bin ich wirklich unglücklich beim Waschbeckenschrubben daran hängen geblieben &#8211; nach erfolgreichem, ellenbogentiefen Fischen in den düsteren Gefilden meiner Toilette lief mein Handy übrigens trotzdem noch. Den letzten Sturz in eine eher zweifelhafte Boazn-Toilette nahm es mir jetzt aber gehörig krumm. Einschalten, ausschalten, irgendetwas bedienen &#8211; nichts geht mehr. Der Hinweis, mich in möglichst weiter Entfernung vom Handy hinzusetzen, führte zu ein paar jämmerlichen Sterbe-Tönen im Piepsformat, führte aber auch nicht zum gewünschten Ergebnis. Mein Regentanz gen Apple-Store brachte genauso wenig wie der zweifelhafte Hinweis, den Akku doch einfach mal zu laden. </span></span></span></p>
<p><span style="font-size: medium;"><span style="font-size: 14px;"><span style="font-family: arial,helvetica,sans-serif;">Und daher habe ich heute nur noch eine ernstgemeinte Bitte – und zwar an alle Menschen mit Herzschrittmachern: LAUFT! </span></span></span></p>
<p style="text-align: center;">
			</div><!-- .entry-content -->

	<footer class="entry-footer">
		
						<span class="cat-links">
							</span>
			
						<span class="tags-links" style="color:#fff; text-decoration:none;">
							</span>
					     
	

		             
	</footer><!-- .entry-footer -->
</article><!-- #post-## -->
    <div class="related-post">
        <h2 class="block-title"><span class="bordertitle-red"></span>Wos anders intressants</h2>
        
		<ol class="display-posts-listing"><li class="listing-item"><a class="image" href="https://www.bayrische-quadratratschn.de/aus-dem-leben-eines-elektro-killers/"><img width="150" height="150" src="https://www.bayrische-quadratratschn.de/wp-content/uploads/2012/03/elektrokiller-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="elektrokiller" srcset="https://www.bayrische-quadratratschn.de/wp-content/uploads/2012/03/elektrokiller-150x150.png 150w, https://www.bayrische-quadratratschn.de/wp-content/uploads/2012/03/elektrokiller-83x83.png 83w" sizes="(max-width: 150px) 100vw, 150px" /></a> <a class="title" href="https://www.bayrische-quadratratschn.de/aus-dem-leben-eines-elektro-killers/">Aus dem Leben eines Elektro-Killers</a></li><li class="listing-item"><a class="image" href="https://www.bayrische-quadratratschn.de/tickets-fuer-die-nacht-der-tracht-zu-gewinnen/"><img width="150" height="150" src="https://www.bayrische-quadratratschn.de/wp-content/uploads/2017/02/nacht-der-tracht-teaser-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="nacht-der-tracht-teaser" srcset="https://www.bayrische-quadratratschn.de/wp-content/uploads/2017/02/nacht-der-tracht-teaser-150x150.png 150w, https://www.bayrische-quadratratschn.de/wp-content/uploads/2017/02/nacht-der-tracht-teaser-83x83.png 83w" sizes="(max-width: 150px) 100vw, 150px" /></a> <a class="title" href="https://www.bayrische-quadratratschn.de/tickets-fuer-die-nacht-der-tracht-zu-gewinnen/">Tickets für die &#8222;Nacht der Tracht&#8220; zu gewinnen!</a></li><li class="listing-item"><a class="image" href="https://www.bayrische-quadratratschn.de/a-bisserl-sommergfui-fuer-graue-wintertage/"><img width="150" height="150" src="https://www.bayrische-quadratratschn.de/wp-content/uploads/2017/02/mit-sonne-im-nacken-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="mit-sonne-im-nacken" srcset="https://www.bayrische-quadratratschn.de/wp-content/uploads/2017/02/mit-sonne-im-nacken-150x150.jpg 150w, https://www.bayrische-quadratratschn.de/wp-content/uploads/2017/02/mit-sonne-im-nacken-83x83.jpg 83w" sizes="(max-width: 150px) 100vw, 150px" /></a> <a class="title" href="https://www.bayrische-quadratratschn.de/a-bisserl-sommergfui-fuer-graue-wintertage/">A bisserl Sommergfui für graue Wintertage</a></li><li class="listing-item"><a class="image" href="https://www.bayrische-quadratratschn.de/2-tickets-fuers-valentinkarlstadt-theater-im-deutschen-theater/"><img width="150" height="150" src="https://www.bayrische-quadratratschn.de/wp-content/uploads/2017/01/valentinkarlstadt-theater-gewinnspiel-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="valentinkarlstadt-theater-gewinnspiel" srcset="https://www.bayrische-quadratratschn.de/wp-content/uploads/2017/01/valentinkarlstadt-theater-gewinnspiel-150x150.png 150w, https://www.bayrische-quadratratschn.de/wp-content/uploads/2017/01/valentinkarlstadt-theater-gewinnspiel-83x83.png 83w" sizes="(max-width: 150px) 100vw, 150px" /></a> <a class="title" href="https://www.bayrische-quadratratschn.de/2-tickets-fuers-valentinkarlstadt-theater-im-deutschen-theater/">2 Tickets fürs &#8222;ValentinKarlstadt Theater&#8220; im Deutschen Theater</a></li><li class="listing-item"><a class="image" href="https://www.bayrische-quadratratschn.de/so-war-der-oide-wiesn-buergerball-2017/"><img width="150" height="150" src="https://www.bayrische-quadratratschn.de/wp-content/uploads/2017/01/oide-wiesn-buergerball-teaser-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.bayrische-quadratratschn.de/wp-content/uploads/2017/01/oide-wiesn-buergerball-teaser-150x150.png 150w, https://www.bayrische-quadratratschn.de/wp-content/uploads/2017/01/oide-wiesn-buergerball-teaser-83x83.png 83w" sizes="(max-width: 150px) 100vw, 150px" /></a> <a class="title" href="https://www.bayrische-quadratratschn.de/so-war-der-oide-wiesn-buergerball-2017/">So war der &#8222;Oide Wiesn Bürgerball&#8220; 2017</a></li></ol>
    </div>
			                        
            
            		
		</main><!-- #main -->
	</div><!-- #primary -->


                    <!-- Preview Content -->
                <div id="secondary-right" class="widget-area secondary-sidebar f-right clearfix" role="complementary">
                
                <div id="sidebar-section-top" class="widget-area sidebar clearfix">                      
                        <div id="sidebar-section-cat-two" class="widget-area sidebar clearfix" style=" padding: 0px 15px 0px 15px;">
                                                <h2 class="block-title"><span class="bordertitle-red"></span>Archiv</h2>
                                                                                          
                                                        <ul class="ul-addw2p ul-addw2p-archiv-widget">
<li id="archives-3" class="addw2p widget_archive">Archive		<label class="screen-reader-text" for="archives-dropdown-3">Archive</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Wähle den Monat</option>
				<option value='https://www.bayrische-quadratratschn.de/2017/02/'> Februar 2017 &nbsp;(4)</option>
	<option value='https://www.bayrische-quadratratschn.de/2017/01/'> Januar 2017 &nbsp;(14)</option>
	<option value='https://www.bayrische-quadratratschn.de/2016/12/'> Dezember 2016 &nbsp;(32)</option>
	<option value='https://www.bayrische-quadratratschn.de/2016/11/'> November 2016 &nbsp;(17)</option>
	<option value='https://www.bayrische-quadratratschn.de/2016/10/'> Oktober 2016 &nbsp;(22)</option>
	<option value='https://www.bayrische-quadratratschn.de/2016/09/'> September 2016 &nbsp;(20)</option>
	<option value='https://www.bayrische-quadratratschn.de/2016/08/'> August 2016 &nbsp;(17)</option>
	<option value='https://www.bayrische-quadratratschn.de/2016/07/'> Juli 2016 &nbsp;(17)</option>
	<option value='https://www.bayrische-quadratratschn.de/2016/06/'> Juni 2016 &nbsp;(22)</option>
	<option value='https://www.bayrische-quadratratschn.de/2016/05/'> Mai 2016 &nbsp;(6)</option>
	<option value='https://www.bayrische-quadratratschn.de/2016/04/'> April 2016 &nbsp;(8)</option>
	<option value='https://www.bayrische-quadratratschn.de/2016/03/'> März 2016 &nbsp;(10)</option>
	<option value='https://www.bayrische-quadratratschn.de/2016/02/'> Februar 2016 &nbsp;(1)</option>
	<option value='https://www.bayrische-quadratratschn.de/2016/01/'> Januar 2016 &nbsp;(2)</option>
	<option value='https://www.bayrische-quadratratschn.de/2015/12/'> Dezember 2015 &nbsp;(24)</option>
	<option value='https://www.bayrische-quadratratschn.de/2015/11/'> November 2015 &nbsp;(4)</option>
	<option value='https://www.bayrische-quadratratschn.de/2015/10/'> Oktober 2015 &nbsp;(4)</option>
	<option value='https://www.bayrische-quadratratschn.de/2015/09/'> September 2015 &nbsp;(12)</option>
	<option value='https://www.bayrische-quadratratschn.de/2015/08/'> August 2015 &nbsp;(4)</option>
	<option value='https://www.bayrische-quadratratschn.de/2015/07/'> Juli 2015 &nbsp;(5)</option>
	<option value='https://www.bayrische-quadratratschn.de/2015/06/'> Juni 2015 &nbsp;(27)</option>
	<option value='https://www.bayrische-quadratratschn.de/2015/05/'> Mai 2015 &nbsp;(4)</option>
	<option value='https://www.bayrische-quadratratschn.de/2015/04/'> April 2015 &nbsp;(7)</option>
	<option value='https://www.bayrische-quadratratschn.de/2015/03/'> März 2015 &nbsp;(8)</option>
	<option value='https://www.bayrische-quadratratschn.de/2015/02/'> Februar 2015 &nbsp;(4)</option>
	<option value='https://www.bayrische-quadratratschn.de/2015/01/'> Januar 2015 &nbsp;(7)</option>
	<option value='https://www.bayrische-quadratratschn.de/2014/12/'> Dezember 2014 &nbsp;(3)</option>
	<option value='https://www.bayrische-quadratratschn.de/2014/11/'> November 2014 &nbsp;(9)</option>
	<option value='https://www.bayrische-quadratratschn.de/2014/10/'> Oktober 2014 &nbsp;(5)</option>
	<option value='https://www.bayrische-quadratratschn.de/2014/09/'> September 2014 &nbsp;(7)</option>
	<option value='https://www.bayrische-quadratratschn.de/2014/08/'> August 2014 &nbsp;(6)</option>
	<option value='https://www.bayrische-quadratratschn.de/2014/07/'> Juli 2014 &nbsp;(2)</option>
	<option value='https://www.bayrische-quadratratschn.de/2014/06/'> Juni 2014 &nbsp;(3)</option>
	<option value='https://www.bayrische-quadratratschn.de/2014/05/'> Mai 2014 &nbsp;(2)</option>
	<option value='https://www.bayrische-quadratratschn.de/2014/04/'> April 2014 &nbsp;(2)</option>
	<option value='https://www.bayrische-quadratratschn.de/2014/03/'> März 2014 &nbsp;(6)</option>
	<option value='https://www.bayrische-quadratratschn.de/2014/02/'> Februar 2014 &nbsp;(4)</option>
	<option value='https://www.bayrische-quadratratschn.de/2014/01/'> Januar 2014 &nbsp;(7)</option>
	<option value='https://www.bayrische-quadratratschn.de/2013/12/'> Dezember 2013 &nbsp;(3)</option>
	<option value='https://www.bayrische-quadratratschn.de/2013/11/'> November 2013 &nbsp;(3)</option>
	<option value='https://www.bayrische-quadratratschn.de/2013/10/'> Oktober 2013 &nbsp;(5)</option>
	<option value='https://www.bayrische-quadratratschn.de/2013/09/'> September 2013 &nbsp;(4)</option>
	<option value='https://www.bayrische-quadratratschn.de/2013/08/'> August 2013 &nbsp;(8)</option>
	<option value='https://www.bayrische-quadratratschn.de/2013/07/'> Juli 2013 &nbsp;(5)</option>
	<option value='https://www.bayrische-quadratratschn.de/2013/06/'> Juni 2013 &nbsp;(5)</option>
	<option value='https://www.bayrische-quadratratschn.de/2013/05/'> Mai 2013 &nbsp;(5)</option>
	<option value='https://www.bayrische-quadratratschn.de/2013/04/'> April 2013 &nbsp;(3)</option>
	<option value='https://www.bayrische-quadratratschn.de/2013/03/'> März 2013 &nbsp;(2)</option>
	<option value='https://www.bayrische-quadratratschn.de/2013/02/'> Februar 2013 &nbsp;(2)</option>
	<option value='https://www.bayrische-quadratratschn.de/2013/01/'> Januar 2013 &nbsp;(4)</option>
	<option value='https://www.bayrische-quadratratschn.de/2012/12/'> Dezember 2012 &nbsp;(3)</option>
	<option value='https://www.bayrische-quadratratschn.de/2012/11/'> November 2012 &nbsp;(1)</option>
	<option value='https://www.bayrische-quadratratschn.de/2012/10/'> Oktober 2012 &nbsp;(4)</option>
	<option value='https://www.bayrische-quadratratschn.de/2012/09/'> September 2012 &nbsp;(5)</option>
	<option value='https://www.bayrische-quadratratschn.de/2012/08/'> August 2012 &nbsp;(3)</option>
	<option value='https://www.bayrische-quadratratschn.de/2012/07/'> Juli 2012 &nbsp;(9)</option>
	<option value='https://www.bayrische-quadratratschn.de/2012/06/'> Juni 2012 &nbsp;(10)</option>
	<option value='https://www.bayrische-quadratratschn.de/2012/05/'> Mai 2012 &nbsp;(5)</option>
	<option value='https://www.bayrische-quadratratschn.de/2012/04/'> April 2012 &nbsp;(7)</option>
	<option value='https://www.bayrische-quadratratschn.de/2012/03/'> März 2012 &nbsp;(3)</option>
	<option value='https://www.bayrische-quadratratschn.de/2012/02/'> Februar 2012 &nbsp;(5)</option>
	<option value='https://www.bayrische-quadratratschn.de/2012/01/'> Januar 2012 &nbsp;(6)</option>
	<option value='https://www.bayrische-quadratratschn.de/2011/12/'> Dezember 2011 &nbsp;(4)</option>
	<option value='https://www.bayrische-quadratratschn.de/2011/11/'> November 2011 &nbsp;(4)</option>
	<option value='https://www.bayrische-quadratratschn.de/2011/10/'> Oktober 2011 &nbsp;(5)</option>
	<option value='https://www.bayrische-quadratratschn.de/2011/09/'> September 2011 &nbsp;(7)</option>
	<option value='https://www.bayrische-quadratratschn.de/2011/08/'> August 2011 &nbsp;(2)</option>
	<option value='https://www.bayrische-quadratratschn.de/2011/07/'> Juli 2011 &nbsp;(5)</option>
	<option value='https://www.bayrische-quadratratschn.de/2011/06/'> Juni 2011 &nbsp;(5)</option>
	<option value='https://www.bayrische-quadratratschn.de/2011/05/'> Mai 2011 &nbsp;(4)</option>
	<option value='https://www.bayrische-quadratratschn.de/2011/04/'> April 2011 &nbsp;(7)</option>
	<option value='https://www.bayrische-quadratratschn.de/2011/03/'> März 2011 &nbsp;(12)</option>
	<option value='https://www.bayrische-quadratratschn.de/2011/02/'> Februar 2011 &nbsp;(4)</option>
	<option value='https://www.bayrische-quadratratschn.de/2011/01/'> Januar 2011 &nbsp;(4)</option>
	<option value='https://www.bayrische-quadratratschn.de/2010/12/'> Dezember 2010 &nbsp;(4)</option>
	<option value='https://www.bayrische-quadratratschn.de/2010/11/'> November 2010 &nbsp;(8)</option>
	<option value='https://www.bayrische-quadratratschn.de/2010/10/'> Oktober 2010 &nbsp;(5)</option>
	<option value='https://www.bayrische-quadratratschn.de/2010/09/'> September 2010 &nbsp;(17)</option>
	<option value='https://www.bayrische-quadratratschn.de/2010/08/'> August 2010 &nbsp;(7)</option>
	<option value='https://www.bayrische-quadratratschn.de/2010/07/'> Juli 2010 &nbsp;(18)</option>
	<option value='https://www.bayrische-quadratratschn.de/2010/06/'> Juni 2010 &nbsp;(1)</option>
	<option value='https://www.bayrische-quadratratschn.de/2010/04/'> April 2010 &nbsp;(3)</option>
	<option value='https://www.bayrische-quadratratschn.de/2010/03/'> März 2010 &nbsp;(2)</option>
	<option value='https://www.bayrische-quadratratschn.de/2010/02/'> Februar 2010 &nbsp;(2)</option>
	<option value='https://www.bayrische-quadratratschn.de/2010/01/'> Januar 2010 &nbsp;(2)</option>
	<option value='https://www.bayrische-quadratratschn.de/2009/12/'> Dezember 2009 &nbsp;(2)</option>
	<option value='https://www.bayrische-quadratratschn.de/2009/11/'> November 2009 &nbsp;(2)</option>
	<option value='https://www.bayrische-quadratratschn.de/2009/10/'> Oktober 2009 &nbsp;(4)</option>
	<option value='https://www.bayrische-quadratratschn.de/2009/09/'> September 2009 &nbsp;(11)</option>
	<option value='https://www.bayrische-quadratratschn.de/2009/08/'> August 2009 &nbsp;(6)</option>
	<option value='https://www.bayrische-quadratratschn.de/2009/07/'> Juli 2009 &nbsp;(10)</option>
	<option value='https://www.bayrische-quadratratschn.de/2009/06/'> Juni 2009 &nbsp;(7)</option>
	<option value='https://www.bayrische-quadratratschn.de/2009/05/'> Mai 2009 &nbsp;(2)</option>
	<option value='https://www.bayrische-quadratratschn.de/2009/04/'> April 2009 &nbsp;(9)</option>
	<option value='https://www.bayrische-quadratratschn.de/2009/03/'> März 2009 &nbsp;(8)</option>
	<option value='https://www.bayrische-quadratratschn.de/2009/02/'> Februar 2009 &nbsp;(7)</option>
	<option value='https://www.bayrische-quadratratschn.de/2009/01/'> Januar 2009 &nbsp;(8)</option>
	<option value='https://www.bayrische-quadratratschn.de/2008/12/'> Dezember 2008 &nbsp;(8)</option>
	<option value='https://www.bayrische-quadratratschn.de/2008/11/'> November 2008 &nbsp;(10)</option>
	<option value='https://www.bayrische-quadratratschn.de/2008/10/'> Oktober 2008 &nbsp;(8)</option>
	<option value='https://www.bayrische-quadratratschn.de/2008/09/'> September 2008 &nbsp;(3)</option>
	<option value='https://www.bayrische-quadratratschn.de/2008/08/'> August 2008 &nbsp;(4)</option>
	<option value='https://www.bayrische-quadratratschn.de/2008/07/'> Juli 2008 &nbsp;(7)</option>
	<option value='https://www.bayrische-quadratratschn.de/2008/06/'> Juni 2008 &nbsp;(5)</option>
	<option value='https://www.bayrische-quadratratschn.de/2008/05/'> Mai 2008 &nbsp;(1)</option>
	<option value='https://www.bayrische-quadratratschn.de/2008/03/'> März 2008 &nbsp;(1)</option>
	<option value='https://www.bayrische-quadratratschn.de/2007/11/'> November 2007 &nbsp;(1)</option>
	<option value='https://www.bayrische-quadratratschn.de/2007/10/'> Oktober 2007 &nbsp;(2)</option>

		</select>
		</li></ul>
                       </div>
                </div>
                
               <div id="sidebar-section-top2" class="widget-area sidebar clearfix">          
                       <div id="sidebar-section-cat-one" class="widget-area sidebar clearfix"> 		
                            <h2 class="block-title"><span class="bordertitle-red"><a href="?page_id=187">Wann is wos los</a></span></h2>		
                            <div><div id="em-calendar-190" class="em-calendar-wrapper"><table class="em-calendar">
	<thead>
		<tr>
			<td><a class="em-calnav em-calnav-prev" href="/aus-dem-leben-eines-elektro-killers/?ajaxCalendar=1&#038;mo=1&#038;yr=2017" rel="nofollow">&lt;&lt;</a></td>
			<td class="month_name" colspan="5">Feb 2017</td>
			<td><a class="em-calnav em-calnav-next" href="/aus-dem-leben-eines-elektro-killers/?ajaxCalendar=1&#038;mo=3&#038;yr=2017" rel="nofollow">&gt;&gt;</a></td>
		</tr>
	</thead>
	<tbody>
		<tr class="days-names">
			<td>M</td><td>D</td><td>M</td><td>D</td><td>F</td><td>S</td><td>S</td>
		</tr>
		<tr>
							<td class="eventful-pre">
										<a href="https://www.bayrische-quadratratschn.de/events/ausstellung-der-ewige-stenz-helmut-dietl-sein-muenchen-2017-01-30/" title="Ausstellung: &#8222;Der ewige Stenz&#8220; &#8211; Helmut Dietl &#038; sein München">30</a>
									</td>
								<td class="eventful-pre">
										<a href="https://www.bayrische-quadratratschn.de/events/ausstellung-der-ewige-stenz-helmut-dietl-sein-muenchen-2017-01-31/" title="Ausstellung: &#8222;Der ewige Stenz&#8220; &#8211; Helmut Dietl &#038; sein München">31</a>
									</td>
								<td class="eventful">
										<a href="https://www.bayrische-quadratratschn.de/events/ausstellung-der-ewige-stenz-helmut-dietl-sein-muenchen-2017-02-01/" title="Ausstellung: &#8222;Der ewige Stenz&#8220; &#8211; Helmut Dietl &#038; sein München">1</a>
									</td>
								<td class="eventful">
										<a href="https://www.bayrische-quadratratschn.de/veranstaltungen/2017-02-02/" title="Ausstellung: &#8222;Der ewige Stenz&#8220; &#8211; Helmut Dietl &#038; sein München, Munich Rocks! Kostenfreies Konzert mit Münchner Bands">2</a>
									</td>
								<td class="eventful">
										<a href="https://www.bayrische-quadratratschn.de/veranstaltungen/2017-02-03/" title="Ausstellung: &#8222;Der ewige Stenz&#8220; &#8211; Helmut Dietl &#038; sein München, BALL.TOTAL &#8211; Der Ball für alle Sinne, Streetfood Friday &#8211; der Streetfoodmarkt im Pressehaus">3</a>
									</td>
								<td class="eventful">
										<a href="https://www.bayrische-quadratratschn.de/veranstaltungen/2017-02-04/" title="Ausstellung: &#8222;Der ewige Stenz&#8220; &#8211; Helmut Dietl &#038; sein München, MÜNCHNER TANZNACHT &#8211; Der Ball der Tanzschulen und Tanzclubs">4</a>
									</td>
								<td class="eventful">
										<a href="https://www.bayrische-quadratratschn.de/veranstaltungen/2017-02-05/" title="Ausstellung: &#8222;Der ewige Stenz&#8220; &#8211; Helmut Dietl &#038; sein München, BAYERISCHER LANDWIRTSCHAFTLICHER HOFBALL, BMW Welt Jazz Award 2017 – „BASS ERSTAUNT“">5</a>
									</td>
				</tr><tr>				<td class="eventful">
										<a href="https://www.bayrische-quadratratschn.de/events/ausstellung-der-ewige-stenz-helmut-dietl-sein-muenchen-2017-02-06/" title="Ausstellung: &#8222;Der ewige Stenz&#8220; &#8211; Helmut Dietl &#038; sein München">6</a>
									</td>
								<td class="eventful-today">
										<a href="https://www.bayrische-quadratratschn.de/events/ausstellung-der-ewige-stenz-helmut-dietl-sein-muenchen-2017-02-07/" title="Ausstellung: &#8222;Der ewige Stenz&#8220; &#8211; Helmut Dietl &#038; sein München">7</a>
									</td>
								<td class="eventful">
										<a href="https://www.bayrische-quadratratschn.de/events/ausstellung-der-ewige-stenz-helmut-dietl-sein-muenchen-2017-02-08/" title="Ausstellung: &#8222;Der ewige Stenz&#8220; &#8211; Helmut Dietl &#038; sein München">8</a>
									</td>
								<td class="eventful">
										<a href="https://www.bayrische-quadratratschn.de/events/ausstellung-der-ewige-stenz-helmut-dietl-sein-muenchen-2017-02-09/" title="Ausstellung: &#8222;Der ewige Stenz&#8220; &#8211; Helmut Dietl &#038; sein München">9</a>
									</td>
								<td class="eventful">
										<a href="https://www.bayrische-quadratratschn.de/veranstaltungen/2017-02-10/" title="Ausstellung: &#8222;Der ewige Stenz&#8220; &#8211; Helmut Dietl &#038; sein München, Comedy City Battle: München vs. Köln, Laut Zäppelin live in der Glockenbachwerkstatt">10</a>
									</td>
								<td class="eventful">
										<a href="https://www.bayrische-quadratratschn.de/veranstaltungen/2017-02-11/" title="Ausstellung: &#8222;Der ewige Stenz&#8220; &#8211; Helmut Dietl &#038; sein München, BALL DER NATIONEN">11</a>
									</td>
								<td class="eventful">
										<a href="https://www.bayrische-quadratratschn.de/veranstaltungen/2017-02-12/" title="50 Jahre Olympia-Eisstadion, Ausstellung: &#8222;Der ewige Stenz&#8220; &#8211; Helmut Dietl &#038; sein München, BMW Welt Jazz Award 2017 – „BASS ERSTAUNT“">12</a>
									</td>
				</tr><tr>				<td class="eventful">
										<a href="https://www.bayrische-quadratratschn.de/events/ausstellung-der-ewige-stenz-helmut-dietl-sein-muenchen-2017-02-13/" title="Ausstellung: &#8222;Der ewige Stenz&#8220; &#8211; Helmut Dietl &#038; sein München">13</a>
									</td>
								<td class="eventful">
										<a href="https://www.bayrische-quadratratschn.de/events/ausstellung-der-ewige-stenz-helmut-dietl-sein-muenchen-2017-02-14/" title="Ausstellung: &#8222;Der ewige Stenz&#8220; &#8211; Helmut Dietl &#038; sein München">14</a>
									</td>
								<td class="eventful">
										<a href="https://www.bayrische-quadratratschn.de/events/ausstellung-der-ewige-stenz-helmut-dietl-sein-muenchen-2017-02-15/" title="Ausstellung: &#8222;Der ewige Stenz&#8220; &#8211; Helmut Dietl &#038; sein München">15</a>
									</td>
								<td class="eventful">
										<a href="https://www.bayrische-quadratratschn.de/events/ausstellung-der-ewige-stenz-helmut-dietl-sein-muenchen-2017-02-16/" title="Ausstellung: &#8222;Der ewige Stenz&#8220; &#8211; Helmut Dietl &#038; sein München">16</a>
									</td>
								<td class="eventful">
										<a href="https://www.bayrische-quadratratschn.de/veranstaltungen/2017-02-17/" title="Ausstellung: &#8222;Der ewige Stenz&#8220; &#8211; Helmut Dietl &#038; sein München, CHRYSANTHEMENBALL, Filserball 2017">17</a>
									</td>
								<td class="eventful">
										<a href="https://www.bayrische-quadratratschn.de/veranstaltungen/2017-02-18/" title="Ausstellung: &#8222;Der ewige Stenz&#8220; &#8211; Helmut Dietl &#038; sein München, BALL DER STERNE MIT DEN MÜNCHNER SYMPHONIKERN, Boarischer Frühlings-&#8222;Warm Up&#8220; 2.0">18</a>
									</td>
								<td class="eventful">
										<a href="https://www.bayrische-quadratratschn.de/veranstaltungen/2017-02-19/" title="Ausstellung: &#8222;Der ewige Stenz&#8220; &#8211; Helmut Dietl &#038; sein München, BMW Welt Jazz Award 2017 – „BASS ERSTAUNT“, Kinderfasching im Deutschen Theater">19</a>
									</td>
				</tr><tr>				<td class="eventful">
										<a href="https://www.bayrische-quadratratschn.de/events/ausstellung-der-ewige-stenz-helmut-dietl-sein-muenchen-2017-02-20/" title="Ausstellung: &#8222;Der ewige Stenz&#8220; &#8211; Helmut Dietl &#038; sein München">20</a>
									</td>
								<td class="eventful">
										<a href="https://www.bayrische-quadratratschn.de/veranstaltungen/2017-02-21/" title="Ausstellung: &#8222;Der ewige Stenz&#8220; &#8211; Helmut Dietl &#038; sein München, Isar Slam (Poetry Slam)">21</a>
									</td>
								<td class="eventful">
										<a href="https://www.bayrische-quadratratschn.de/veranstaltungen/2017-02-22/" title="Ausstellung: &#8222;Der ewige Stenz&#8220; &#8211; Helmut Dietl &#038; sein München, flimmern&#038;rauschen &#8211; das Filmfestival der jungen Szene">22</a>
									</td>
								<td class="eventful">
										<a href="https://www.bayrische-quadratratschn.de/veranstaltungen/2017-02-23/" title="Ausstellung: &#8222;Der ewige Stenz&#8220; &#8211; Helmut Dietl &#038; sein München, flimmern&#038;rauschen &#8211; das Festival der jungen Filmszene">23</a>
									</td>
								<td class="eventful">
										<a href="https://www.bayrische-quadratratschn.de/veranstaltungen/2017-02-24/" title="Ausstellung: &#8222;Der ewige Stenz&#8220; &#8211; Helmut Dietl &#038; sein München, flimmern&#038;rauschen &#8211; das Festival der jungen Filmszene, Rosengala im Deutschen Theater">24</a>
									</td>
								<td class="eventful">
										<a href="https://www.bayrische-quadratratschn.de/veranstaltungen/2017-02-25/" title="Ausstellung: &#8222;Der ewige Stenz&#8220; &#8211; Helmut Dietl &#038; sein München, Die große Faschingsfeierei mit Gong 96.3, ROCK THAT SWING BALL im Deutschen Theater">25</a>
									</td>
								<td class="eventful">
										<a href="https://www.bayrische-quadratratschn.de/veranstaltungen/2017-02-26/" title="Ausstellung: &#8222;Der ewige Stenz&#8220; &#8211; Helmut Dietl &#038; sein München, JAMBOREE BALL &#8211; HÖHEPUNKT DES „ROCK THAT SWING FESTIVALS“">26</a>
									</td>
				</tr><tr>				<td class="eventful">
										<a href="https://www.bayrische-quadratratschn.de/veranstaltungen/2017-02-27/" title="BAL CLASSIQUE &#8211; der Ball der jungen Münchner Symphoniker, Rosenmontagsparty mit Isarrider">27</a>
									</td>
								<td class="eventful">
										<a href="https://www.bayrische-quadratratschn.de/events/karneval-wie-dazumal-kehraus-im-deutschen-theater/" title="KARNEVAL WIE DAZUMAL &#8211; KEHRAUS IM DEUTSCHEN THEATER">28</a>
									</td>
								<td class="eventless-post">
										1									</td>
								<td class="eventless-post">
										2									</td>
								<td class="eventful-post">
										<a href="https://www.bayrische-quadratratschn.de/events/streetfood-friday-der-streetfoodmarkt-im-pressehaus-2017-03-03/" title="Streetfood Friday &#8211; der Streetfoodmarkt im Pressehaus">3</a>
									</td>
								<td class="eventful-post">
										<a href="https://www.bayrische-quadratratschn.de/veranstaltungen/2017-03-04/" title="Eröffnung der Jochen Schweizer Arena, LaBrassBanda – Releasekonzert „Around the World&#8220;">4</a>
									</td>
								<td class="eventful-post">
										<a href="https://www.bayrische-quadratratschn.de/events/bmw-welt-jazz-award-2017-bass-erstaunt-5/" title="BMW Welt Jazz Award 2017 – „BASS ERSTAUNT“">5</a>
									</td>
						</tr>
	</tbody>
</table></div></div><br />
                            <div style="font-size:10px;"><h2>Feb 2017</h2><a href="https://www.bayrische-quadratratschn.de/events/ausstellung-der-ewige-stenz-helmut-dietl-sein-muenchen-2017-02-07/">Ausstellung: &quot;Der ewige Stenz&quot; - Helmut Dietl &amp; sein München</a> <br /> 07/02/2017 vo Ganztägig<br /><hr style="border: none; color: #2767a4; background-color: #2767a4; height:1px;"/><a href="https://www.bayrische-quadratratschn.de/events/ausstellung-der-ewige-stenz-helmut-dietl-sein-muenchen-2017-02-08/">Ausstellung: &quot;Der ewige Stenz&quot; - Helmut Dietl &amp; sein München</a> <br /> 08/02/2017 vo Ganztägig<br /><hr style="border: none; color: #2767a4; background-color: #2767a4; height:1px;"/><a href="https://www.bayrische-quadratratschn.de/events/ausstellung-der-ewige-stenz-helmut-dietl-sein-muenchen-2017-02-09/">Ausstellung: &quot;Der ewige Stenz&quot; - Helmut Dietl &amp; sein München</a> <br /> 09/02/2017 vo Ganztägig<br /><hr style="border: none; color: #2767a4; background-color: #2767a4; height:1px;"/><a href="https://www.bayrische-quadratratschn.de/events/ausstellung-der-ewige-stenz-helmut-dietl-sein-muenchen-2017-02-10/">Ausstellung: &quot;Der ewige Stenz&quot; - Helmut Dietl &amp; sein München</a> <br /> 10/02/2017 vo Ganztägig<br /><hr style="border: none; color: #2767a4; background-color: #2767a4; height:1px;"/><a href="https://www.bayrische-quadratratschn.de/events/muenchner-tanzboden/">Münchner Tanzboden</a> <br /> 10/02/2017 vo 19:30 - 23:00<br /><hr style="border: none; color: #2767a4; background-color: #2767a4; height:1px;"/><a href="https://www.bayrische-quadratratschn.de/events/comedy-city-battle-muenchen-vs-koeln/">Comedy City Battle: München vs. Köln</a> <br /> 10/02/2017 vo 21:00 - 23:00<br /><hr style="border: none; color: #2767a4; background-color: #2767a4; height:1px;"/><a href="https://www.bayrische-quadratratschn.de/events/laut-zaeppelin-live-in-der-glockenbachwerkstatt/">Laut Zäppelin live in der Glockenbachwerkstatt</a> <br /> 10/02/2017 vo 21:00 - 23:00<br /><hr style="border: none; color: #2767a4; background-color: #2767a4; height:1px;"/><a href="https://www.bayrische-quadratratschn.de/events/ausstellung-der-ewige-stenz-helmut-dietl-sein-muenchen-2017-02-11/">Ausstellung: &quot;Der ewige Stenz&quot; - Helmut Dietl &amp; sein München</a> <br /> 11/02/2017 vo Ganztägig<br /><hr style="border: none; color: #2767a4; background-color: #2767a4; height:1px;"/><a href="https://www.bayrische-quadratratschn.de/events/ball-der-nationen/">BALL DER NATIONEN</a> <br /> 11/02/2017 vo 19:30 - 23:00<br /><hr style="border: none; color: #2767a4; background-color: #2767a4; height:1px;"/><a href="https://www.bayrische-quadratratschn.de/events/ausstellung-der-ewige-stenz-helmut-dietl-sein-muenchen-2017-02-12/">Ausstellung: &quot;Der ewige Stenz&quot; - Helmut Dietl &amp; sein München</a> <br /> 12/02/2017 vo Ganztägig<br /><hr style="border: none; color: #2767a4; background-color: #2767a4; height:1px;"/></div>
        		        </div>
					</div>
        
                    <div id="sidebar-section-cat-one" class="widget-area sidebar clearfix">
                                                <h2 class="block-title"><span class="bordertitle-red"></span><img src="https://bayrische-quadratratschn.de/wp-content/uploads/2015/06/fb-ico.png" />&nbsp;Facebook</h2>
                                                    <div class="featured-post-sidebar">
                                                        <div class="cff-wrapper"><div id="cff" class=" cff-fixed-height cff-thumb-layout  cff-lb" style="height:500px; background-color:#f4f4f4; " data-fb-text="Schau auf Facebook o"><h3 class="cff-header" ><i class="fa fa-" style=" font-size: 28px;"></i><span class="cff-header-text" style="height: 28px;">Facebook Posts</span></h3><div class="cff-item cff-photo-post author-bayrische-quadratratschn" id="cff_115544688544972_998277260271706" style="border-bottom: 1px solid #ddd; "><div class="cff-text-wrapper"><div class="cff-author"><a href="https://facebook.com/115544688544972" target="_blank" rel="nofollow" title="Bayrische Quadratratschn on Facebook" ><div class="cff-author-text"><p class="cff-page-name cff-author-date" >Bayrische Quadratratschn</p><p class="cff-date" > 14 stundn vorher </p></div><div class="cff-author-img"><img src="https://graph.facebook.com/115544688544972/picture?type=square" title="Bayrische Quadratratschn" alt="Bayrische Quadratratschn" width=40 height=40></div></a></div><p class="cff-post-text" ><span class="cff-text" data-color=""><span class="cff-story">Bayrische Quadratratschn hat ein neues Foto hinzugefügt.</span> </span><span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">mehra</span><span class="cff-less">weniga</span></a></span></p></div><a title="Schau auf Facebook o" class="cff-photo" href="https://www.facebook.com/115544688544972/photos/a.268444726588300.45599.115544688544972/998277260271706/?type=3" target="_blank" rel="nofollow"><img src="https://scontent.xx.fbcdn.net/v/t1.0-9/p720x720/16473585_998277260271706_9218307001510920560_n.jpg?oh=03ef7a32b18349c731aab6c5c2b27a9f&oe=5947B282" alt="" data-querystring="oh=03ef7a32b18349c731aab6c5c2b27a9f&oe=5947B282" /></a><div class="cff-meta-wrap"><div class="cff-post-links"><a class="cff-viewpost-facebook" href="https://www.facebook.com/998277260271706" title="Schau auf Facebook o" target="_blank" rel="nofollow" >Schau auf Facebook o</a><div class="cff-share-container"><span class="cff-dot" >&middot;</span><a class="cff-share-link" href="javascript:void(0);" title="Teiln" >Teiln</a><p class='cff-share-tooltip'><a href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F115544688544972%2Fphotos%2Fa.268444726588300.45599.115544688544972%2F998277260271706%2F%3Ftype%3D3' target='_blank' class='cff-facebook-icon'><i class='fa fa-facebook-square'></i></a><a href='https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F115544688544972%2Fphotos%2Fa.268444726588300.45599.115544688544972%2F998277260271706%2F%3Ftype%3D3' target='_blank' class='cff-twitter-icon'><i class='fa fa-twitter'></i></a><a href='https://plus.google.com/share?url=https%3A%2F%2Fwww.facebook.com%2F115544688544972%2Fphotos%2Fa.268444726588300.45599.115544688544972%2F998277260271706%2F%3Ftype%3D3' target='_blank' class='cff-google-icon'><i class='fa fa-google-plus'></i></a><a href='https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.facebook.com%2F115544688544972%2Fphotos%2Fa.268444726588300.45599.115544688544972%2F998277260271706%2F%3Ftype%3D3&amp;title=Bayrische%20Quadratratschn%20hat%20ein%20neues%20Foto%20hinzugef%C3%BCgt.%20...%20mehraweniga' target='_blank' class='cff-linkedin-icon'><i class='fa fa-linkedin'></i></a><a href='mailto:?subject=Facebook&amp;body=https%3A%2F%2Fwww.facebook.com%2F115544688544972%2Fphotos%2Fa.268444726588300.45599.115544688544972%2F998277260271706%2F%3Ftype%3D3%20-%20Bayrische%20Quadratratschn%20hat%20ein%20neues%20Foto%20hinzugef%C3%BCgt.%20...%20mehraweniga' target='_blank' class='cff-email-icon'><i class='fa fa-envelope'></i></a><i class='fa fa-play fa-rotate-90'></i></p></div></div><a href="javaScript:void(0);" class="cff-view-comments"  id="115544688544972_998277260271706"><ul class="cff-meta cff-light"><li class="cff-likes"><span class="cff-icon">Likes:</span> <span class="cff-count">57</span></li><li class="cff-shares"><span class="cff-icon">Shares:</span> <span class="cff-count">28</span></li><li class="cff-comments"><span class="cff-icon">Comments:</span> <span class="cff-count">3</span></li></ul></a></div><div class="cff-comments-box cff-light" data-num="4"><p class="cff-comment-likes cff-likes" ><span class="cff-icon"></span><a href="https://facebook.com/179889815828227" style="color:#;" target="_blank" rel="nofollow">Sabine Dietl</a>, <a href="https://facebook.com/1009115899163518" style="color:#;" target="_blank" rel="nofollow">Siegrun Aschenbrenner</a> und 55 andere Mog des</p><div class="cff-comment" id="cff_1693999170863831" data-id="1693999170863831" ><div class="cff-comment-text-wrapper"><div class="cff-comment-text"><p><a href="https://facebook.com/1693999170863831" class="cff-name" target="_blank" rel="nofollow" style="color:#;">Eve Bluu</a><a href="http://facebook.com/1417853244899921" target="_blank" rel="nofollow" style="color:#;">Claudia Seidel</a> 🙈</p><span class="cff-time">14 stundn vorher <span class="cff-comment-likes">&nbsp; &middot; &nbsp;<b></b>1</span></span></div></div><div class="cff-comment-img"><a href="https://facebook.com/1693999170863831" target="_blank" rel="nofollow"><img src="https://www.bayrische-quadratratschn.de/wp-content/plugins/custom-facebook-feed-pro/img/avatar.png" width=32 height=32 alt="Avatar"></a></div></div><div class="cff-comment" id="cff_251232095209454" data-id="251232095209454" ><div class="cff-comment-text-wrapper"><div class="cff-comment-text"><p><a href="https://facebook.com/251232095209454" class="cff-name" target="_blank" rel="nofollow" style="color:#;">Lena Nitzl</a><a href="http://facebook.com/1780731695516685" target="_blank" rel="nofollow" style="color:#;">Lukas Lichtenecker</a> 😂</p><span class="cff-time">13 stundn vorher <span class="cff-comment-likes">&nbsp; &middot; &nbsp;<b></b>1</span></span></div></div><div class="cff-comment-img"><a href="https://facebook.com/251232095209454" target="_blank" rel="nofollow"><img src="https://www.bayrische-quadratratschn.de/wp-content/plugins/custom-facebook-feed-pro/img/avatar.png" width=32 height=32 alt="Avatar"></a></div></div><div class="cff-comment" id="cff_1083458338386787" data-id="1083458338386787" ><div class="cff-comment-text-wrapper"><div class="cff-comment-text"><p><a href="https://facebook.com/1083458338386787" class="cff-name" target="_blank" rel="nofollow" style="color:#;">Nicole König</a>Ich kenn das 😂😂😂</p><span class="cff-time">12 stundn vorher </span></div></div><div class="cff-comment-img"><a href="https://facebook.com/1083458338386787" target="_blank" rel="nofollow"><img src="https://www.bayrische-quadratratschn.de/wp-content/plugins/custom-facebook-feed-pro/img/avatar.png" width=32 height=32 alt="Avatar"></a></div></div><p class="cff-comments cff-comment-on-facebook" ><a href="https://www.facebook.com/998277260271706" target="_blank" rel="nofollow" style="color:#;"><span class="cff-icon"></span>Ratscharei auf Facebook</a></p></div></div><div class="cff-item cff-link-item author-bayrische-quadratratschn" id="cff_115544688544972_997623410337091" style="border-bottom: 1px solid #ddd; "><div class="cff-text-wrapper"><div class="cff-author"><a href="https://facebook.com/115544688544972" target="_blank" rel="nofollow" title="Bayrische Quadratratschn on Facebook" ><div class="cff-author-text"><p class="cff-page-name cff-author-date" >Bayrische Quadratratschn</p><p class="cff-date" > 1 dog vorher </p></div><div class="cff-author-img"><img src="https://graph.facebook.com/115544688544972/picture?type=square" title="Bayrische Quadratratschn" alt="Bayrische Quadratratschn" width=40 height=40></div></a></div><p class="cff-post-text" ><span class="cff-text" data-color="">☆☆☆  G'winnschbui ☆☆☆<br/>So, ihr Herzerl, mir ham amoi wieder wos Scheens für Eich - und zwar zwoa Saalkarten für die <a href="http://facebook.com/257581891088788">Nacht der Tracht</a> (für einen Gewinner, sonst warad's ja a Schmarrn) für den Freitag, den 19. Mai 2017.<br/><br/>Werd bestimmt a des Jahr wieder a rechte Gaudi - und ihr kennt's dabei sei. <br/>☞ Mitmacha is ganz einfach: Sogds's ma einfach, wia de Band hoaßd, de des Jahr für de Livemusi auf der &quot;<a href="http://facebook.com/257581891088788">Nacht der Tracht</a> &quot; zuaständig is. (De Antwort findet's im unten angehängten Artikel).<br/><br/>facebook hod nix mit dem G'winnschbui zum doa, lassd's de Leid oiso bittschee in Ruah ;) Wenn wos is, schreibt's bitte direkt mir.<br/>Alle weiteren Gewinnspielbedinungen im Artikel.<br/>Mitmacha kennt's bis Mittwoch, den 08.02., umara 22 Uhr.<br/><br/><a href="https://www.bayrische-quadratratschn.de/tickets-fuer-die-nacht-der-tracht-zu-gewinnen/">www.bayrische-quadratratschn.de/tickets-fuer-die-nacht-der-tracht-zu-gewinnen/</a> </span><span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">mehra</span><span class="cff-less">weniga</span></a></span></p><div class="cff-shared-link" ><a class="cff-link" href="https://www.bayrische-quadratratschn.de/tickets-fuer-die-nacht-der-tracht-zu-gewinnen/" target="_blank" rel="nofollow" data-full="https://external.xx.fbcdn.net/safe_image.php?url=https%3A%2F%2Fwww.bayrische-quadratratschn.de%2Fwp-content%2Fuploads%2F2017%2F02%2Fnacht-der-tracht-teaser.png&_nc_hash=AQB2I1CMklNrBceb"><img src="https://external.xx.fbcdn.net/safe_image.php?d=AQBBqBRmSsyO8Hxd&w=130&h=130&url=https%3A%2F%2Fwww.bayrische-quadratratschn.de%2Fwp-content%2Fuploads%2F2017%2F02%2Fnacht-der-tracht-teaser.png&cfs=1&sx=0&sy=0&sw=300&sh=300&_nc_hash=AQCbtSG6ZaWey9x2" /></a><div class="cff-text-link "><p class="cff-link-title" ><a href="https://www.bayrische-quadratratschn.de/tickets-fuer-die-nacht-der-tracht-zu-gewinnen/" target="_blank" rel="nofollow" style="color:#;">Tickets für die "Nacht der Tracht" zu gewinnen! - Bayrische Quadratratschn</a></p><p class="cff-link-caption" style="color:#;">bayrische-quadratratschn.de</p><p class="cff-post-desc" style="font-size:12px; "><span>Seit 16 Jahren findet die „Nacht der Tracht“ nun schon in München statt. 16 Jahre Tracht, Lederhosen, Dirndl, Wiesn-Stimmung und Bier – in bestem Ambiente im Löwenbräukeller am Stiglmaierplatz. Die Tickets sind immer heißbegehrt und schnell vergriffen … aber wir haben 2 Saalkarten für Freitag, den 1... </span></p></div></div></div><div class="cff-meta-wrap"><div class="cff-post-links"><a class="cff-viewpost-facebook" href="https://www.facebook.com/115544688544972_997623410337091" title="Schau auf Facebook o" target="_blank" rel="nofollow" >Schau auf Facebook o</a><div class="cff-share-container"><span class="cff-dot" >&middot;</span><a class="cff-share-link" href="javascript:void(0);" title="Teiln" >Teiln</a><p class='cff-share-tooltip'><a href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F115544688544972%2Fposts%2F997623410337091' target='_blank' class='cff-facebook-icon'><i class='fa fa-facebook-square'></i></a><a href='https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F115544688544972%2Fposts%2F997623410337091' target='_blank' class='cff-twitter-icon'><i class='fa fa-twitter'></i></a><a href='https://plus.google.com/share?url=https%3A%2F%2Fwww.facebook.com%2F115544688544972%2Fposts%2F997623410337091' target='_blank' class='cff-google-icon'><i class='fa fa-google-plus'></i></a><a href='https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.facebook.com%2F115544688544972%2Fposts%2F997623410337091&amp;title=%E2%98%86%E2%98%86%E2%98%86%20%20G%27winnschbui%20%E2%98%86%E2%98%86%E2%98%86So%2C%20ihr%20Herzerl%2C%20mir%20ham%20amoi%20wieder%20wos%20Scheens%20f%C3%BCr%20Eich%20-%20und%20zwar%20zwoa%20Saalkarten%20f%C3%BCr%20die%20Nacht%20der%20Tracht%20%28f%C3%BCr%20einen%20Gewinner%2C%20sonst%20warad%27s%20ja%20a%20Schmarrn%29%20f%C3%BCr%20den%20Freitag%2C%20den%2019.%20Mai%202017.Werd%20bestimmt%20a%20des%20Jahr%20wieder%20a%20rechte%20Gaudi%20-%20und%20ihr%20kennt%27s%20dabei%20sei.%20%E2%98%9E%20Mitmacha%20is%20ganz%20einfach%3A%20Sogds%27s%20ma%20einfach%2C%20wia%20de%20Band%20hoa%C3%9Fd%2C%20de%20des%20Jahr%20f%C3%BCr%20de%20Livemusi%20auf%20der%20%26quot%3BNacht%20der%20Tracht%20%26quot%3B%20zuast%C3%A4ndig%20is.%20%28De%20Antwort%20findet%27s%20im%20unten%20angeh%C3%A4ngten%20Artikel%29.facebook%20hod%20nix%20mit%20dem%20G%27winnschbui%20zum%20doa%2C%20lassd%27s%20de%20Leid%20oiso%20bittschee%20in%20Ruah%20%3B%29%20Wenn%20wos%20is%2C%20schreibt%27s%20bitte%20direkt%20mir.Alle%20weiteren%20Gewinnspielbedinungen%20im%20Artikel.Mitmacha%20kennt%27s%20bis%20Mittwoch%2C%20den%2008.02.%2C%20umara%2022%20Uhr.www.bayrische-quadratratschn.de%2Ftickets-fuer-die-nacht-der-tracht-zu-gewinnen%2F%20...%20mehraweniga' target='_blank' class='cff-linkedin-icon'><i class='fa fa-linkedin'></i></a><a href='mailto:?subject=Facebook&amp;body=https%3A%2F%2Fwww.facebook.com%2F115544688544972%2Fposts%2F997623410337091%20-%20%E2%98%86%E2%98%86%E2%98%86%20%20G%27winnschbui%20%E2%98%86%E2%98%86%E2%98%86So%2C%20ihr%20Herzerl%2C%20mir%20ham%20amoi%20wieder%20wos%20Scheens%20f%C3%BCr%20Eich%20-%20und%20zwar%20zwoa%20Saalkarten%20f%C3%BCr%20die%20Nacht%20der%20Tracht%20%28f%C3%BCr%20einen%20Gewinner%2C%20sonst%20warad%27s%20ja%20a%20Schmarrn%29%20f%C3%BCr%20den%20Freitag%2C%20den%2019.%20Mai%202017.Werd%20bestimmt%20a%20des%20Jahr%20wieder%20a%20rechte%20Gaudi%20-%20und%20ihr%20kennt%27s%20dabei%20sei.%20%E2%98%9E%20Mitmacha%20is%20ganz%20einfach%3A%20Sogds%27s%20ma%20einfach%2C%20wia%20de%20Band%20hoa%C3%9Fd%2C%20de%20des%20Jahr%20f%C3%BCr%20de%20Livemusi%20auf%20der%20%26quot%3BNacht%20der%20Tracht%20%26quot%3B%20zuast%C3%A4ndig%20is.%20%28De%20Antwort%20findet%27s%20im%20unten%20angeh%C3%A4ngten%20Artikel%29.facebook%20hod%20nix%20mit%20dem%20G%27winnschbui%20zum%20doa%2C%20lassd%27s%20de%20Leid%20oiso%20bittschee%20in%20Ruah%20%3B%29%20Wenn%20wos%20is%2C%20schreibt%27s%20bitte%20direkt%20mir.Alle%20weiteren%20Gewinnspielbedinungen%20im%20Artikel.Mitmacha%20kennt%27s%20bis%20Mittwoch%2C%20den%2008.02.%2C%20umara%2022%20Uhr.www.bayrische-quadratratschn.de%2Ftickets-fuer-die-nacht-der-tracht-zu-gewinnen%2F%20...%20mehraweniga' target='_blank' class='cff-email-icon'><i class='fa fa-envelope'></i></a><i class='fa fa-play fa-rotate-90'></i></p></div></div><a href="javaScript:void(0);" class="cff-view-comments"  id="115544688544972_997623410337091"><ul class="cff-meta cff-light"><li class="cff-likes"><span class="cff-icon">Likes:</span> <span class="cff-count">28</span></li><li class="cff-shares"><span class="cff-icon">Shares:</span> <span class="cff-count">5</span></li><li class="cff-comments"><span class="cff-icon">Comments:</span> <span class="cff-count">51</span></li></ul></a></div><div class="cff-comments-box cff-light" data-num="4"><p class="cff-comment-likes cff-likes" ><span class="cff-icon"></span><a href="https://facebook.com/10208327253487177" style="color:#;" target="_blank" rel="nofollow">Ron Matlik</a>, <a href="https://facebook.com/1137839239587966" style="color:#;" target="_blank" rel="nofollow">Kathl Knabl</a> und 26 andere Mog des</p><p class="cff-comments cff-show-more-comments" ><a href="javascript:void(0);" style="color:#;"><span class="cff-icon"></span>Voriges Geratsche</a></p><div class="cff-comment" id="cff_10204643528526395" data-id="10204643528526395" ><div class="cff-comment-text-wrapper"><div class="cff-comment-text"><p><a href="https://facebook.com/10204643528526395" class="cff-name" target="_blank" rel="nofollow" style="color:#;">Armin Finding</a>Es warad die Bergluft. Wobei i sagn muss, das ich dem Chef vom Hackerzelt dem Roiderer, schon vor 2 Jahren, schon den Tip gegeben hab bzgl Bergluft. O ton von ihm, brauch i net, wui i net. Naja selber Schuld, zumal man ins Hacker eigentlich eh nicht gehen muss, samt Umbau is des Zelt a gscheider Schmarrn.</p><span class="cff-time">1 dog vorher <span class="cff-comment-likes">&nbsp; &middot; &nbsp;<b></b>1</span></span></div></div><div class="cff-comment-img"><a href="https://facebook.com/10204643528526395" target="_blank" rel="nofollow"><img src="https://www.bayrische-quadratratschn.de/wp-content/plugins/custom-facebook-feed-pro/img/avatar.png" width=32 height=32 alt="Avatar"></a></div></div><div class="cff-comment" id="cff_1205366016198228" data-id="1205366016198228" ><div class="cff-comment-text-wrapper"><div class="cff-comment-text"><p><a href="https://facebook.com/1205366016198228" class="cff-name" target="_blank" rel="nofollow" style="color:#;">Jeannette Ullmann</a>Bergluft... Des wäred a super Einstimmung für meinen niederbayrischen Partner und mich sächsin  auf unsere bayrische Hochzeit im Mai 😅</p><span class="cff-time">1 dog vorher <span class="cff-comment-likes">&nbsp; &middot; &nbsp;<b></b>1</span></span></div></div><div class="cff-comment-img"><a href="https://facebook.com/1205366016198228" target="_blank" rel="nofollow"><img src="https://www.bayrische-quadratratschn.de/wp-content/plugins/custom-facebook-feed-pro/img/avatar.png" width=32 height=32 alt="Avatar"></a></div></div><div class="cff-comment" id="cff_10210203739190680" data-id="10210203739190680" ><div class="cff-comment-text-wrapper"><div class="cff-comment-text"><p><a href="https://facebook.com/10210203739190680" class="cff-name" target="_blank" rel="nofollow" style="color:#;">Laura Sanders</a>Bergluft
Bianca, des wäre doch mal wieder ein Spaß in München 😂</p><span class="cff-time">1 dog vorher <span class="cff-comment-likes">&nbsp; &middot; &nbsp;<b></b>2</span></span><p class="cff-comment-replies" data-id="997623410337091_997791016986997"><a href="javascript:void(0);" style="color:#;"><span class="cff-replies-icon"></span>2 Antworten</a></p><div class="cff-comment-replies-box cff-empty"></div></div></div><div class="cff-comment-img"><a href="https://facebook.com/10210203739190680" target="_blank" rel="nofollow"><img src="https://www.bayrische-quadratratschn.de/wp-content/plugins/custom-facebook-feed-pro/img/avatar.png" width=32 height=32 alt="Avatar"></a></div></div><div class="cff-comment" id="cff_1052505651500721" data-id="1052505651500721" ><div class="cff-comment-text-wrapper"><div class="cff-comment-text"><p><a href="https://facebook.com/1052505651500721" class="cff-name" target="_blank" rel="nofollow" style="color:#;">Fritz Kaltenecker</a>Bergluft hoaßt die Band. Es wäre noch dem Oide Wiesn Boi der nächste Trachtenhöhepunkt vor da Wiesn !!</p><span class="cff-time">1 dog vorher <span class="cff-comment-likes">&nbsp; &middot; &nbsp;<b></b>1</span></span></div></div><div class="cff-comment-img"><a href="https://facebook.com/1052505651500721" target="_blank" rel="nofollow"><img src="https://www.bayrische-quadratratschn.de/wp-content/plugins/custom-facebook-feed-pro/img/avatar.png" width=32 height=32 alt="Avatar"></a></div></div><div class="cff-comment" id="cff_903418873137956" data-id="903418873137956" ><div class="cff-comment-text-wrapper"><div class="cff-comment-text"><p><a href="https://facebook.com/903418873137956" class="cff-name" target="_blank" rel="nofollow" style="color:#;">Bavarian Liz</a>Bergluft...und mei Dirndl muass moi wieda ausgführt wern...😉😘</p><span class="cff-time">1 dog vorher <span class="cff-comment-likes">&nbsp; &middot; &nbsp;<b></b>1</span></span></div></div><div class="cff-comment-img"><a href="https://facebook.com/903418873137956" target="_blank" rel="nofollow"><img src="https://www.bayrische-quadratratschn.de/wp-content/plugins/custom-facebook-feed-pro/img/avatar.png" width=32 height=32 alt="Avatar"></a></div></div><div class="cff-comment" id="cff_1319779391375236" data-id="1319779391375236" ><div class="cff-comment-text-wrapper"><div class="cff-comment-text"><p><a href="https://facebook.com/1319779391375236" class="cff-name" target="_blank" rel="nofollow" style="color:#;">Andrea Holzner</a>De Band hoassd Bergluft.
Mei des wär schee, wenn I bei Nacht der Tracht a moi dabei sei kannt. I dad mi narrisch drüba gfrein 💖</p><span class="cff-time">1 dog vorher <span class="cff-comment-likes">&nbsp; &middot; &nbsp;<b></b>1</span></span></div></div><div class="cff-comment-img"><a href="https://facebook.com/1319779391375236" target="_blank" rel="nofollow"><img src="https://www.bayrische-quadratratschn.de/wp-content/plugins/custom-facebook-feed-pro/img/avatar.png" width=32 height=32 alt="Avatar"></a></div></div><div class="cff-comment" id="cff_1243521802326181" data-id="1243521802326181" ><div class="cff-comment-text-wrapper"><div class="cff-comment-text"><p><a href="https://facebook.com/1243521802326181" class="cff-name" target="_blank" rel="nofollow" style="color:#;">Marcel Wögerer</a>Bergluft is es :-) Und des wär echt schee sowas mal mit zu erleben ;)</p><span class="cff-time">1 dog vorher <span class="cff-comment-likes">&nbsp; &middot; &nbsp;<b></b>1</span></span></div></div><div class="cff-comment-img"><a href="https://facebook.com/1243521802326181" target="_blank" rel="nofollow"><img src="https://www.bayrische-quadratratschn.de/wp-content/plugins/custom-facebook-feed-pro/img/avatar.png" width=32 height=32 alt="Avatar"></a></div></div><div class="cff-comment" id="cff_10153299165990250" data-id="10153299165990250" ><div class="cff-comment-text-wrapper"><div class="cff-comment-text"><p><a href="https://facebook.com/10153299165990250" class="cff-name" target="_blank" rel="nofollow" style="color:#;">Stefanie Pirsch</a>Bergluft hoaßt de Band und da i die so gern mog, warad i saugern dabei</p><span class="cff-time">1 dog vorher <span class="cff-comment-likes">&nbsp; &middot; &nbsp;<b></b>1</span></span></div></div><div class="cff-comment-img"><a href="https://facebook.com/10153299165990250" target="_blank" rel="nofollow"><img src="https://www.bayrische-quadratratschn.de/wp-content/plugins/custom-facebook-feed-pro/img/avatar.png" width=32 height=32 alt="Avatar"></a></div></div><div class="cff-comment" id="cff_10207193200093793" data-id="10207193200093793" ><div class="cff-comment-text-wrapper"><div class="cff-comment-text"><p><a href="https://facebook.com/10207193200093793" class="cff-name" target="_blank" rel="nofollow" style="color:#;">Astrid Wimmer</a>Des is doch ganz klar, das Bergluft heier dabei is... de Band is super, i war gern dabei.. und hupf schnell in den Lostopf nei.. :-)</p><span class="cff-time">1 dog vorher <span class="cff-comment-likes">&nbsp; &middot; &nbsp;<b></b>1</span></span></div></div><div class="cff-comment-img"><a href="https://facebook.com/10207193200093793" target="_blank" rel="nofollow"><img src="https://www.bayrische-quadratratschn.de/wp-content/plugins/custom-facebook-feed-pro/img/avatar.png" width=32 height=32 alt="Avatar"></a></div></div><div class="cff-comment" id="cff_1076565109045309" data-id="1076565109045309" ><div class="cff-comment-text-wrapper"><div class="cff-comment-text"><p><a href="https://facebook.com/1076565109045309" class="cff-name" target="_blank" rel="nofollow" style="color:#;">Moni Fritzsche</a>Bergluft 👍🎶🎵sog i....narrisch gern sam ma do dabei 😀🍀 gell Kathr<a href="http://facebook.com/191188367933861" target="_blank" rel="nofollow" style="color:#;">Kathrin Greilmeier</a></p><span class="cff-time">1 dog vorher <span class="cff-comment-likes">&nbsp; &middot; &nbsp;<b></b>1</span></span><p class="cff-comment-replies" data-id="997623410337091_997845713648194"><a href="javascript:void(0);" style="color:#;"><span class="cff-replies-icon"></span>1 Antwort</a></p><div class="cff-comment-replies-box cff-empty"></div></div></div><div class="cff-comment-img"><a href="https://facebook.com/1076565109045309" target="_blank" rel="nofollow"><img src="https://www.bayrische-quadratratschn.de/wp-content/plugins/custom-facebook-feed-pro/img/avatar.png" width=32 height=32 alt="Avatar"></a></div></div><div class="cff-comment" id="cff_113188675846739" data-id="113188675846739" ><div class="cff-comment-text-wrapper"><div class="cff-comment-text"><p><a href="https://facebook.com/113188675846739" class="cff-name" target="_blank" rel="nofollow" style="color:#;">Sandra Bg</a>Bergluft spuid auf. Higeh dad i mit meinem Schwesterherz <a href="http://facebook.com/191188367933861" target="_blank" rel="nofollow" style="color:#;">Kathrin Greilmeier</a>.</p><span class="cff-time">1 dog vorher <span class="cff-comment-likes">&nbsp; &middot; &nbsp;<b></b>1</span></span><p class="cff-comment-replies" data-id="997623410337091_997751540324278"><a href="javascript:void(0);" style="color:#;"><span class="cff-replies-icon"></span>1 Antwort</a></p><div class="cff-comment-replies-box cff-empty"></div></div></div><div class="cff-comment-img"><a href="https://facebook.com/113188675846739" target="_blank" rel="nofollow"><img src="https://www.bayrische-quadratratschn.de/wp-content/plugins/custom-facebook-feed-pro/img/avatar.png" width=32 height=32 alt="Avatar"></a></div></div><div class="cff-comment" id="cff_191188367933861" data-id="191188367933861" ><div class="cff-comment-text-wrapper"><div class="cff-comment-text"><p><a href="https://facebook.com/191188367933861" class="cff-name" target="_blank" rel="nofollow" style="color:#;">Kathrin Greilmeier</a>Bergluft hoast de...2016 schon im Löwenbräukeller gehört und für 🐖guad befunden. I wui da hi💃
Mädels machts da moi mit und nehmts mi dann mit😀 <a href="http://facebook.com/10210052311855028" target="_blank" rel="nofollow" style="color:#;">Tiziana Amato</a>, <a href="http://facebook.com/113188675846739" target="_blank" rel="nofollow" style="color:#;">Sandra Bg</a>, <a href="http://facebook.com/1533780566648951" target="_blank" rel="nofollow" style="color:#;">Natalie Krüger</a>, <a href="http://facebook.com/1076565109045309" target="_blank" rel="nofollow" style="color:#;">Moni Fritzsche</a>, <a href="http://facebook.com/1325717540785053" target="_blank" rel="nofollow" style="color:#;">Beata Kierska</a>,</p><span class="cff-time">1 dog vorher <span class="cff-comment-likes">&nbsp; &middot; &nbsp;<b></b>2</span></span></div></div><div class="cff-comment-img"><a href="https://facebook.com/191188367933861" target="_blank" rel="nofollow"><img src="https://www.bayrische-quadratratschn.de/wp-content/plugins/custom-facebook-feed-pro/img/avatar.png" width=32 height=32 alt="Avatar"></a></div></div><div class="cff-comment" id="cff_1425434194152009" data-id="1425434194152009" ><div class="cff-comment-text-wrapper"><div class="cff-comment-text"><p><a href="https://facebook.com/1425434194152009" class="cff-name" target="_blank" rel="nofollow" style="color:#;">Carola Kraus</a>Bergluft hoast de Band und i dad do echt sau gern hi geh :D</p><span class="cff-time">1 dog vorher <span class="cff-comment-likes">&nbsp; &middot; &nbsp;<b></b>1</span></span></div></div><div class="cff-comment-img"><a href="https://facebook.com/1425434194152009" target="_blank" rel="nofollow"><img src="https://www.bayrische-quadratratschn.de/wp-content/plugins/custom-facebook-feed-pro/img/avatar.png" width=32 height=32 alt="Avatar"></a></div></div><div class="cff-comment" id="cff_1272195472799378" data-id="1272195472799378" ><div class="cff-comment-text-wrapper"><div class="cff-comment-text"><p><a href="https://facebook.com/1272195472799378" class="cff-name" target="_blank" rel="nofollow" style="color:#;">Angela Kaltenecker</a>Bergluft- i dad mi narrisch über de zwoa Kartn gfrein!!</p><span class="cff-time">1 dog vorher <span class="cff-comment-likes">&nbsp; &middot; &nbsp;<b></b>1</span></span></div></div><div class="cff-comment-img"><a href="https://facebook.com/1272195472799378" target="_blank" rel="nofollow"><img src="https://www.bayrische-quadratratschn.de/wp-content/plugins/custom-facebook-feed-pro/img/avatar.png" width=32 height=32 alt="Avatar"></a></div></div><div class="cff-comment" id="cff_10204862249114916" data-id="10204862249114916" ><div class="cff-comment-text-wrapper"><div class="cff-comment-text"><p><a href="https://facebook.com/10204862249114916" class="cff-name" target="_blank" rel="nofollow" style="color:#;">Armin Poschenrieder</a>Bergluft hoast de band i dads ma gern moi oschaung</p><span class="cff-time">1 dog vorher <span class="cff-comment-likes">&nbsp; &middot; &nbsp;<b></b>1</span></span></div></div><div class="cff-comment-img"><a href="https://facebook.com/10204862249114916" target="_blank" rel="nofollow"><img src="https://www.bayrische-quadratratschn.de/wp-content/plugins/custom-facebook-feed-pro/img/avatar.png" width=32 height=32 alt="Avatar"></a></div></div><div class="cff-comment" id="cff_556769091173946" data-id="556769091173946" ><div class="cff-comment-text-wrapper"><div class="cff-comment-text"><p><a href="https://facebook.com/556769091173946" class="cff-name" target="_blank" rel="nofollow" style="color:#;">Son Ja</a>Bergluft hoaßd de Band 🎶und i wad  do natürlich gern dabei🍀</p><span class="cff-time">1 dog vorher <span class="cff-comment-likes">&nbsp; &middot; &nbsp;<b></b>1</span></span></div></div><div class="cff-comment-img"><a href="https://facebook.com/556769091173946" target="_blank" rel="nofollow"><img src="https://www.bayrische-quadratratschn.de/wp-content/plugins/custom-facebook-feed-pro/img/avatar.png" width=32 height=32 alt="Avatar"></a></div></div><div class="cff-comment" id="cff_1415276421822166" data-id="1415276421822166" ><div class="cff-comment-text-wrapper"><div class="cff-comment-text"><p><a href="https://facebook.com/1415276421822166" class="cff-name" target="_blank" rel="nofollow" style="color:#;">Kat Rin</a>Bergluft hoist de Band! 🍀😍</p><span class="cff-time">1 dog vorher <span class="cff-comment-likes">&nbsp; &middot; &nbsp;<b></b>1</span></span></div></div><div class="cff-comment-img"><a href="https://facebook.com/1415276421822166" target="_blank" rel="nofollow"><img src="https://www.bayrische-quadratratschn.de/wp-content/plugins/custom-facebook-feed-pro/img/avatar.png" width=32 height=32 alt="Avatar"></a></div></div><div class="cff-comment" id="cff_10202864872699310" data-id="10202864872699310" ><div class="cff-comment-text-wrapper"><div class="cff-comment-text"><p><a href="https://facebook.com/10202864872699310" class="cff-name" target="_blank" rel="nofollow" style="color:#;">Stephy Leitold</a>Bergluft - mei Dirndl woart a scho 😉</p><span class="cff-time">1 dog vorher <span class="cff-comment-likes">&nbsp; &middot; &nbsp;<b></b>1</span></span></div></div><div class="cff-comment-img"><a href="https://facebook.com/10202864872699310" target="_blank" rel="nofollow"><img src="https://www.bayrische-quadratratschn.de/wp-content/plugins/custom-facebook-feed-pro/img/avatar.png" width=32 height=32 alt="Avatar"></a></div></div><div class="cff-comment" id="cff_1153851994677069" data-id="1153851994677069" ><div class="cff-comment-text-wrapper"><div class="cff-comment-text"><p><a href="https://facebook.com/1153851994677069" class="cff-name" target="_blank" rel="nofollow" style="color:#;">Tanja Scharff Geb Fischer</a>Bergluft -- und i dad mi narrisch gfrein!!!</p><span class="cff-time">1 dog vorher <span class="cff-comment-likes">&nbsp; &middot; &nbsp;<b></b>1</span></span></div></div><div class="cff-comment-img"><a href="https://facebook.com/1153851994677069" target="_blank" rel="nofollow"><img src="https://www.bayrische-quadratratschn.de/wp-content/plugins/custom-facebook-feed-pro/img/avatar.png" width=32 height=32 alt="Avatar"></a></div></div><div class="cff-comment" id="cff_1325717540785053" data-id="1325717540785053" ><div class="cff-comment-text-wrapper"><div class="cff-comment-text"><p><a href="https://facebook.com/1325717540785053" class="cff-name" target="_blank" rel="nofollow" style="color:#;">Beata Kierska</a>🍀Bergluft is!💃</p><span class="cff-time">1 dog vorher <span class="cff-comment-likes">&nbsp; &middot; &nbsp;<b></b>2</span></span></div></div><div class="cff-comment-img"><a href="https://facebook.com/1325717540785053" target="_blank" rel="nofollow"><img src="https://www.bayrische-quadratratschn.de/wp-content/plugins/custom-facebook-feed-pro/img/avatar.png" width=32 height=32 alt="Avatar"></a></div></div><div class="cff-comment" id="cff_1052505651500721" data-id="1052505651500721" ><div class="cff-comment-text-wrapper"><div class="cff-comment-text"><p><a href="https://facebook.com/1052505651500721" class="cff-name" target="_blank" rel="nofollow" style="color:#;">Fritz Kaltenecker</a>Bergluft hoaßt die Band</p><span class="cff-time">1 dog vorher <span class="cff-comment-likes">&nbsp; &middot; &nbsp;<b></b>1</span></span></div></div><div class="cff-comment-img"><a href="https://facebook.com/1052505651500721" target="_blank" rel="nofollow"><img src="https://www.bayrische-quadratratschn.de/wp-content/plugins/custom-facebook-feed-pro/img/avatar.png" width=32 height=32 alt="Avatar"></a></div></div><div class="cff-comment" id="cff_997249237018337" data-id="997249237018337" ><div class="cff-comment-text-wrapper"><div class="cff-comment-text"><p><a href="https://facebook.com/997249237018337" class="cff-name" target="_blank" rel="nofollow" style="color:#;">Brit Ta H</a>Es spielt die Wiesn-Band &quot;Bergluft&quot;.</p><span class="cff-time">1 dog vorher <span class="cff-comment-likes">&nbsp; &middot; &nbsp;<b></b>1</span></span></div></div><div class="cff-comment-img"><a href="https://facebook.com/997249237018337" target="_blank" rel="nofollow"><img src="https://www.bayrische-quadratratschn.de/wp-content/plugins/custom-facebook-feed-pro/img/avatar.png" width=32 height=32 alt="Avatar"></a></div></div><div class="cff-comment" id="cff_1329049173814200" data-id="1329049173814200" ><div class="cff-comment-text-wrapper"><div class="cff-comment-text"><p><a href="https://facebook.com/1329049173814200" class="cff-name" target="_blank" rel="nofollow" style="color:#;">Michaela Steinmeyer</a>Bergluft hoasd de Band ;-)</p><span class="cff-time">1 dog vorher <span class="cff-comment-likes">&nbsp; &middot; &nbsp;<b></b>1</span></span></div></div><div class="cff-comment-img"><a href="https://facebook.com/1329049173814200" target="_blank" rel="nofollow"><img src="https://www.bayrische-quadratratschn.de/wp-content/plugins/custom-facebook-feed-pro/img/avatar.png" width=32 height=32 alt="Avatar"></a></div></div><div class="cff-comment" id="cff_1535330573148297" data-id="1535330573148297" ><div class="cff-comment-text-wrapper"><div class="cff-comment-text"><p><a href="https://facebook.com/1535330573148297" class="cff-name" target="_blank" rel="nofollow" style="color:#;">Andrea Dar-gé</a>Bergluft is !!</p><span class="cff-time">1 dog vorher <span class="cff-comment-likes">&nbsp; &middot; &nbsp;<b></b>1</span></span></div></div><div class="cff-comment-img"><a href="https://facebook.com/1535330573148297" target="_blank" rel="nofollow"><img src="https://www.bayrische-quadratratschn.de/wp-content/plugins/custom-facebook-feed-pro/img/avatar.png" width=32 height=32 alt="Avatar"></a></div></div><div class="cff-comment" id="cff_10210035493022519" data-id="10210035493022519" ><div class="cff-comment-text-wrapper"><div class="cff-comment-text"><p><a href="https://facebook.com/10210035493022519" class="cff-name" target="_blank" rel="nofollow" style="color:#;">Sonja Sojer</a>Bergluft</p><span class="cff-time">1 dog vorher <span class="cff-comment-likes">&nbsp; &middot; &nbsp;<b></b>1</span></span></div></div><div class="cff-comment-img"><a href="https://facebook.com/10210035493022519" target="_blank" rel="nofollow"><img src="https://www.bayrische-quadratratschn.de/wp-content/plugins/custom-facebook-feed-pro/img/avatar.png" width=32 height=32 alt="Avatar"></a></div></div><p class="cff-comments cff-comment-on-facebook" ><a href="https://www.facebook.com/115544688544972_997623410337091" target="_blank" rel="nofollow" style="color:#;"><span class="cff-icon"></span>Ratscharei auf Facebook</a></p></div></div><div class="cff-item cff-photo-post cff-album author-bayrische-quadratratschn" id="cff_115544688544972_997528293679936" style="border-bottom: 1px solid #ddd; "><div class="cff-text-wrapper"><div class="cff-author"><a href="https://facebook.com/115544688544972" target="_blank" rel="nofollow" title="Bayrische Quadratratschn on Facebook" ><div class="cff-author-text"><p class="cff-page-name cff-author-date" >Bayrische Quadratratschn</p><p class="cff-date" > 1 dog vorher </p></div><div class="cff-author-img"><img src="https://graph.facebook.com/115544688544972/picture?type=square" title="Bayrische Quadratratschn" alt="Bayrische Quadratratschn" width=40 height=40></div></a></div><p class="cff-post-text" ><span class="cff-text" data-color=""><span class="cff-story">Bayrische Quadratratschn hat 5 neue Fotos hinzugefügt.<br /><br /></span>I hob Post vo meine Zuckerl von <a href="http://facebook.com/609462205731797">Fesch mit trash</a> griagd...und ihr wissds ja, wia gern i den Schmuck drog! De ganz neian Sachan san amoi wieder sauguad, find i - deswegn muaß i's Eich zoagn. s' Isarkindl find i ganz bsonders guad! Und ihr?<br/>#feschmittrash #trachtenschmuck #isarkindl #prost #schmuck #dowerstnarrisch </span><span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">mehra</span><span class="cff-less">weniga</span></a></span></p></div><a title="Schau auf Facebook o" class="cff-photo" href="https://www.facebook.com/115544688544972/posts/997528293679936" target="_blank" rel="nofollow"><div class="cff-album-icon"></div><img src="https://scontent.xx.fbcdn.net/v/t1.0-9/s720x720/16427343_997528107013288_5429702197833573464_n.jpg?oh=a478244e181f115482d28dd2fe7b3035&oe=58FE6CDA" alt="I hob Post vo meine Zuckerl von Fesch mit trash griagd...und ihr wissds ja, wia gern i den Schmuck drog! De ganz neian Sachan san amoi wieder sauguad, find i - deswegn muaß is Eich zoagn. s Isarkindl find i ganz bsonders guad! Und ihr?
#feschmittrash #trachtenschmuck #isarkindl #prost #schmuck #dowerstnarrisch" data-querystring="oh=a478244e181f115482d28dd2fe7b3035&oe=58FE6CDA" /></a><div class="cff-meta-wrap"><div class="cff-post-links"><a class="cff-viewpost-facebook" href="https://www.facebook.com/997528107013288" title="Schau auf Facebook o" target="_blank" rel="nofollow" >Schau auf Facebook o</a><div class="cff-share-container"><span class="cff-dot" >&middot;</span><a class="cff-share-link" href="javascript:void(0);" title="Teiln" >Teiln</a><p class='cff-share-tooltip'><a href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F115544688544972%2Fposts%2F997528293679936' target='_blank' class='cff-facebook-icon'><i class='fa fa-facebook-square'></i></a><a href='https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F115544688544972%2Fposts%2F997528293679936' target='_blank' class='cff-twitter-icon'><i class='fa fa-twitter'></i></a><a href='https://plus.google.com/share?url=https%3A%2F%2Fwww.facebook.com%2F115544688544972%2Fposts%2F997528293679936' target='_blank' class='cff-google-icon'><i class='fa fa-google-plus'></i></a><a href='https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.facebook.com%2F115544688544972%2Fposts%2F997528293679936&amp;title=Bayrische%20Quadratratschn%20hat%205%20neue%20Fotos%20hinzugef%C3%BCgt.I%20hob%20Post%20vo%20meine%20Zuckerl%20von%20Fesch%20mit%20trash%20griagd...und%20ihr%20wissds%20ja%2C%20wia%20gern%20i%20den%20Schmuck%20drog%21%20De%20ganz%20neian%20Sachan%20san%20amoi%20wieder%20sauguad%2C%20find%20i%20-%20deswegn%20mua%C3%9F%20i%27s%20Eich%20zoagn.%20s%27%20Isarkindl%20find%20i%20ganz%20bsonders%20guad%21%20Und%20ihr%3F%23feschmittrash%20%23trachtenschmuck%20%23isarkindl%20%23prost%20%23schmuck%20%23dowerstnarrisch%20...%20mehraweniga' target='_blank' class='cff-linkedin-icon'><i class='fa fa-linkedin'></i></a><a href='mailto:?subject=Facebook&amp;body=https%3A%2F%2Fwww.facebook.com%2F115544688544972%2Fposts%2F997528293679936%20-%20Bayrische%20Quadratratschn%20hat%205%20neue%20Fotos%20hinzugef%C3%BCgt.I%20hob%20Post%20vo%20meine%20Zuckerl%20von%20Fesch%20mit%20trash%20griagd...und%20ihr%20wissds%20ja%2C%20wia%20gern%20i%20den%20Schmuck%20drog%21%20De%20ganz%20neian%20Sachan%20san%20amoi%20wieder%20sauguad%2C%20find%20i%20-%20deswegn%20mua%C3%9F%20i%27s%20Eich%20zoagn.%20s%27%20Isarkindl%20find%20i%20ganz%20bsonders%20guad%21%20Und%20ihr%3F%23feschmittrash%20%23trachtenschmuck%20%23isarkindl%20%23prost%20%23schmuck%20%23dowerstnarrisch%20...%20mehraweniga' target='_blank' class='cff-email-icon'><i class='fa fa-envelope'></i></a><i class='fa fa-play fa-rotate-90'></i></p></div></div><a href="javaScript:void(0);" class="cff-view-comments"  id="115544688544972_997528293679936"><ul class="cff-meta cff-light"><li class="cff-likes"><span class="cff-icon">Likes:</span> <span class="cff-count">28</span></li><li class="cff-shares"><span class="cff-icon">Shares:</span> <span class="cff-count">4</span></li><li class="cff-comments"><span class="cff-icon">Comments:</span> <span class="cff-count">7</span></li></ul></a></div><div class="cff-comments-box cff-light" data-num="4"><p class="cff-comment-likes cff-likes" ><span class="cff-icon"></span><a href="https://facebook.com/1807667219503019" style="color:#;" target="_blank" rel="nofollow">Goofy Biertrachtler</a>, <a href="https://facebook.com/1060698750653669" style="color:#;" target="_blank" rel="nofollow">Bianca Neumaier</a> und 26 andere Mog des</p><p class="cff-comments cff-show-more-comments" ><a href="javascript:void(0);" style="color:#;"><span class="cff-icon"></span>Voriges Geratsche</a></p><div class="cff-comment" id="cff_10156985040950121" data-id="10156985040950121" ><div class="cff-comment-text-wrapper"><div class="cff-comment-text"><p><a href="https://facebook.com/10156985040950121" class="cff-name" target="_blank" rel="nofollow" style="color:#;">Vanessa Covet</a>find de auf der seitn ned..</p><span class="cff-time">1 dog vorher <span class="cff-comment-likes">&nbsp; &middot; &nbsp;<b></b>1</span></span><p class="cff-comment-replies" data-id="997528293679936_997566860342746"><a href="javascript:void(0);" style="color:#;"><span class="cff-replies-icon"></span>3 Antworten</a></p><div class="cff-comment-replies-box cff-empty"></div></div></div><div class="cff-comment-img"><a href="https://facebook.com/10156985040950121" target="_blank" rel="nofollow"><img src="https://www.bayrische-quadratratschn.de/wp-content/plugins/custom-facebook-feed-pro/img/avatar.png" width=32 height=32 alt="Avatar"></a></div></div><div class="cff-comment" id="cff_609462205731797" data-id="609462205731797" ><div class="cff-comment-text-wrapper"><div class="cff-comment-text"><p><a href="https://facebook.com/609462205731797" class="cff-name" target="_blank" rel="nofollow" style="color:#;">Fesch mit trash</a>Hallo Vanessa Covet Die Ohrringe sind schon online im Shop <a href="https://www.fesch-mit-trash.de/shop/ohrringe-blubb/">www.fesch-mit-trash.de/shop/ohrringe-blubb/</a> die Anhänger allerdings noch  nicht. Kannst du trozdem bestellen, schick uns einfach eine private Nachricht. LG Fesch mit Trash</p><a class="cff-comment-attachment" href="https://l.facebook.com/l.php?u=https%3A%2F%2Fwww.fesch-mit-trash.de%2Fshop%2Fohrringe-blubb%2F&h=ATMGITzIen5nhIlI0lYdgPoZedI_u73YWONFg6ybnfbzp5AA4jtQEuD6JMHLE-SzhRfXcpeH59EplLx_Y1e1jjq99DFPTQWL3yn3E6gKyV2Z3wpVf72Grt8&s=1&enc=AZNreYEmozDObkUHh1CpCzAJU2YuFYrBpgeI5xNh3OblXVCz4heWfiZYoxBB-Es8FkfFJhW8u7EyanjwzGjdzbWl" target="_blank"><img src="https://external.xx.fbcdn.net/safe_image.php?d=AQABdjW9YGhTlwRm&w=720&h=720&url=https%3A%2F%2Fimage.jimcdn.com%2Fapp%2Fcms%2Fimage%2Ftransf%2Fdimension%3D266x355%3Aformat%3Djpg%2Fpath%2Fs2d141ad8587ae3d4%2Fimage%2Fie49cfaa6766805d7%2Fversion%2F1468337947%2Fimage.jpg&cfs=1&_nc_hash=AQB1gtqwmqNNaurP" alt="Ohrringe Blubb" /></a><span class="cff-time">1 dog vorher <span class="cff-comment-likes">&nbsp; &middot; &nbsp;<b></b>1</span></span><p class="cff-comment-replies" data-id="997528293679936_997668506999248"><a href="javascript:void(0);" style="color:#;"><span class="cff-replies-icon"></span>1 Antwort</a></p><div class="cff-comment-replies-box cff-empty"></div></div></div><div class="cff-comment-img"><a href="https://facebook.com/609462205731797" target="_blank" rel="nofollow"><img src="https://www.bayrische-quadratratschn.de/wp-content/plugins/custom-facebook-feed-pro/img/avatar.png" width=32 height=32 alt="Avatar"></a></div></div><div class="cff-comment" id="cff_10210089468266974" data-id="10210089468266974" ><div class="cff-comment-text-wrapper"><div class="cff-comment-text"><p><a href="https://facebook.com/10210089468266974" class="cff-name" target="_blank" rel="nofollow" style="color:#;">Brigitte Georgina</a>De liabstn warn ma de mit da Brezn.....i mogs ja so gern!</p><span class="cff-time">1 dog vorher <span class="cff-comment-likes">&nbsp; &middot; &nbsp;<b></b>1</span></span></div></div><div class="cff-comment-img"><a href="https://facebook.com/10210089468266974" target="_blank" rel="nofollow"><img src="https://www.bayrische-quadratratschn.de/wp-content/plugins/custom-facebook-feed-pro/img/avatar.png" width=32 height=32 alt="Avatar"></a></div></div><div class="cff-comment" id="cff_982892398460859" data-id="982892398460859" ><div class="cff-comment-text-wrapper"><div class="cff-comment-text"><p><a href="https://facebook.com/982892398460859" class="cff-name" target="_blank" rel="nofollow" style="color:#;">Su Mai</a>De Brezen San a schee</p><span class="cff-time">1 dog vorher <span class="cff-comment-likes">&nbsp; &middot; &nbsp;<b></b>2</span></span></div></div><div class="cff-comment-img"><a href="https://facebook.com/982892398460859" target="_blank" rel="nofollow"><img src="https://www.bayrische-quadratratschn.de/wp-content/plugins/custom-facebook-feed-pro/img/avatar.png" width=32 height=32 alt="Avatar"></a></div></div><div class="cff-comment" id="cff_1319779391375236" data-id="1319779391375236" ><div class="cff-comment-text-wrapper"><div class="cff-comment-text"><p><a href="https://facebook.com/1319779391375236" class="cff-name" target="_blank" rel="nofollow" style="color:#;">Andrea Holzner</a>De mid da Brezn san ja fesch 💖</p><span class="cff-time">13 stundn vorher <span class="cff-comment-likes">&nbsp; &middot; &nbsp;<b></b>1</span></span></div></div><div class="cff-comment-img"><a href="https://facebook.com/1319779391375236" target="_blank" rel="nofollow"><img src="https://www.bayrische-quadratratschn.de/wp-content/plugins/custom-facebook-feed-pro/img/avatar.png" width=32 height=32 alt="Avatar"></a></div></div><div class="cff-comment" id="cff_954251934670188" data-id="954251934670188" ><div class="cff-comment-text-wrapper"><div class="cff-comment-text"><p><a href="https://facebook.com/954251934670188" class="cff-name" target="_blank" rel="nofollow" style="color:#;">Woiferl Kraus</a>(Y) TOLL (Y)</p><span class="cff-time">1 dog vorher <span class="cff-comment-likes">&nbsp; &middot; &nbsp;<b></b>1</span></span></div></div><div class="cff-comment-img"><a href="https://facebook.com/954251934670188" target="_blank" rel="nofollow"><img src="https://www.bayrische-quadratratschn.de/wp-content/plugins/custom-facebook-feed-pro/img/avatar.png" width=32 height=32 alt="Avatar"></a></div></div><div class="cff-comment" id="cff_1464989906860830" data-id="1464989906860830" ><div class="cff-comment-text-wrapper"><div class="cff-comment-text"><p><a href="https://facebook.com/1464989906860830" class="cff-name" target="_blank" rel="nofollow" style="color:#;">Anna Schwarz</a>De Isar Kindl san mega schee</p><span class="cff-time">1 dog vorher <span class="cff-comment-likes">&nbsp; &middot; &nbsp;<b></b>1</span></span></div></div><div class="cff-comment-img"><a href="https://facebook.com/1464989906860830" target="_blank" rel="nofollow"><img src="https://www.bayrische-quadratratschn.de/wp-content/plugins/custom-facebook-feed-pro/img/avatar.png" width=32 height=32 alt="Avatar"></a></div></div><p class="cff-comments cff-comment-on-facebook" ><a href="https://www.facebook.com/997528107013288" target="_blank" rel="nofollow" style="color:#;"><span class="cff-icon"></span>Ratscharei auf Facebook</a></p></div></div><div class="cff-likebox cff-bottom" ><script src="https://connect.facebook.net/de_DE/all.js#xfbml=1&appId=712681982206086"></script><div class="fb-page" data-href="https://www.facebook.com/115544688544972" data-width="" data-hide-cover="false" data-show-facepile="false" data-small-header="false" data-hide-cta="false" data-show-posts="false" data-adapt-container-width="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/115544688544972"><a href="https://www.facebook.com/115544688544972">Schau auf Facebook o</a></blockquote></div></div><div id="fb-root"></div></div></div><div class="cff-clear"></div></div>                                                    </div>                                                  
                                    </div>
        
        
                                <div>
                                    <p style="text-align: center;"><a href="http://www.nanenda-trachten-mode.de" target="_blank" rel="nofollow"><img class="alignnone size-full wp-image-9593" src="https://www.bayrische-quadratratschn.de/wp-content/uploads/2016/03/nanenda-werbebanner-blusen-1.png" alt="nanenda werbebanner blusen 1" width="274" height="203" /></a></p>                                </div>
                
            <div id="sidebar-section-side-gallery" class="widget-area sidebar clearfix">
                <h2 class="block-title"><span class="bordertitle-red"></span><img src="https://bayrische-quadratratschn.de/wp-content/uploads/2015/06/insta-ico.png" />&nbsp;Instagram</h2>
                <div class="photogallery-wrap clearfix">
					<div id="sb_instagram" class="sbi sbi_col_2" style="width:100%; background-color: #efefef; padding-bottom: 10px; " data-id="436535621" data-num="8" data-res="auto" data-cols="2" data-options='{&quot;sortby&quot;: &quot;none&quot;, &quot;headercolor&quot;: &quot;666666&quot;, &quot;imagepadding&quot;: &quot;5&quot;}'><div class="sb_instagram_header" style="padding: 10px; padding-bottom: 0;"></div><div id="sbi_images" style="padding: 5px;"><div class="sbi_loader fa-spin"></div></div><div id="sbi_load"><a class="sbi_load_btn" href="javascript:void(0);" style="background: #0066bf; color: #f48338;">Zoag mehr...</a><div class="sbi_follow_btn"><a href="http://instagram.com/" style="background: #0066bf; color: #f48338;" target="_blank"><i class="fa fa-instagram"></i>Foig ma auf Instagram</a></div></div></div>                </div>
            </div>
            
            		<div id="sidebar-section-cat-two" class="widget-area sidebar clearfix">
                                                <h2 class="block-title"><span class="bordertitle-red"></span>Links</h2>
                                                                                          
                                                        <ul class="ul-addw2p ul-addw2p-favorite-links-widget">
<li id="fl_widget-2" class="addw2p widget_fl_widget"><div class="widget-text"><ul><li><a href="http://blog.muenchen.de/blogroll/" target="_blank">Blogroll des offiziellen Stadtportals muenchen.de</a></li><li><a href="http://www.die-derbys.de/" target="_blank">Die Derbys – Musi vom Feinsten</a></li><li><a href="http://sissi-trachten.de" target="_blank">Trachtenstube Sissi & Franz</a></li><li><a href="http://www.nanenda-trachten-mode.de" target="_blank">Nanenda Trachtenmode</a></li><li><a href="http://www.fesch-mit-trash.de" target="_blank">Fesch mit Trash</a></li></ul></div></li><li id="fl_widget-3" class="addw2p widget_fl_widget"><div class="widget-text"><ul><li><a href="http://www.nachrichten-muenchen.com" target="_blank">Nachrichten München</a></li></ul></div></li><li id="fl_widget-4" class="addw2p widget_fl_widget"><div class="widget-text"><ul><li><a href="http://www.truderinger.com/" target="_blank">Truderinger – das Magazin</a></li></ul></div></li></ul>
                                                    
                                                    

                                    </div>
            
                    <div id="sidebar-section-cat-two" class="widget-area sidebar clearfix">
                                                <h2 class="block-title"><span class="bordertitle-red"></span>&Uuml;ber Mi</h2>
                                                    <div class="featured-post-sidebar clearfix">                                        
                                                        <ul class="display-posts-listing"><li class="listing-item"><a class="title" href="https://www.bayrische-quadratratschn.de/susi-trifft-2/">Susi trifft&#8230;</a></li><li class="listing-item"><a class="title" href="https://www.bayrische-quadratratschn.de/presse/">Presse</a></li><li class="listing-item"><a class="title" href="https://www.bayrische-quadratratschn.de/vita/">Vita</a></li></ul>                                                    <h2 class="block-title"><span class="bordertitle-red"></span>Wos i gschriem hob</h2>
                                                        <ul class="display-posts-listing"><li class="listing-item"><a class="title" href="https://www.bayrische-quadratratschn.de/buch/">Buch</a></li></ul>                                                        <ul class="display-posts-listing"><li class="listing-item"><a class="title" href="https://www.bayrische-quadratratschn.de/neue-kolumne-im-stadtteilmagazin-truderinger/">Neue Kolumne im Stadtteilmagazin „truderinger“</a></li><li class="listing-item"><a class="title" href="https://www.bayrische-quadratratschn.de/interview-mit-voxxclub-michael-sporer/">Interview mit VoxxClub &#038; Michael Sporer</a></li><li class="listing-item"><a class="title" href="https://www.bayrische-quadratratschn.de/neue-kolumne-im-stadtteilmagazin/">Neue Kolumne im Stadtteilmagazin</a></li><li class="listing-item"><a class="title" href="https://www.bayrische-quadratratschn.de/veroeffentlichungen-2/">Neue Kolumne im Stadtteilmagazin haidhausener</a></li><li class="listing-item"><a class="title" href="https://www.bayrische-quadratratschn.de/blogs-auf-nanenda-und-news-auf-facebook/">Blogs auf Nanenda – und News auf facebook</a></li></ul>                                                    </div>

                                    </div>
            
            </div>                                    
	

	</div><!-- #content -->
    </div><!-- content-wrapper-->

	<footer id="colophon" class="site-footer clearrfix" role="contentinfo">
        <div class="wrapper footer-wrapper clearfix">

                <div class="top-bottom clearfix">
                		<div id="footer-top">
                            <div class="footer-columns">
                                
                                                                        <!-- Preview Content --> 
                                        <div class="top-bottom clearfix">
                                    		<div id="footer-top">
                                                <div class="footer-columns">                                                    
                                                    <div class="footer1 col">
                                                        <div class="footer-logo">
                                                            <aside id="text-4" class="widget widget_text">			
                                                                <div class="textwidget">&nbsp;</div>
                		                                    </aside>                                            
                                                        </div>
                                                         
                                                        <div class="social-links">
                                                            <div class="socials">
                                            		    		
                                            				</div>
                                                        </div>                                                                                                           
                                                    </div>
                                                    
                                                     
                                                     <div class="footer2 col">
                                                             <aside  class="widget widget_nav_menu">
                                                               <h3 class="widget-title">Rechtliches</h3>
                                                                <div class="menu-menu-1-container">
                                                                    <ul id="menu-menu-1" class="menu">
                                                                        <li><a href="?page_id=6">Impressum</a></li>
                                                                        <li><a href="?page_id=214">Datenschutz</a></li> 
                                                                    </ul>
                                                                </div>
                                                             </aside>                                        
                                                     </div>
                                                     <div class="footer2 col">
                                                             <aside  class="widget widget_nav_menu">
                                                               <h3 class="widget-title"><span>Kontakt</span></h3>
                                                                <div class="menu-menu-1-container">
                                                                    <ul id="menu-menu-1" class="menu">
                                                                        <li><a href="?page_id=207">Sog ma wos</a></li>
                                                                    </ul>
                                                                </div>
                                                             </aside>                                        
                                                     </div>
                                                     <div class="footer2 col">
                                                             <aside  class="widget widget_nav_menu">
                                                               <h3 class="widget-title"><span>Newsletter</span></h3>
                                                                <div class="menu-menu-1-container">
                                                                    <ul id="menu-menu-1" class="menu">
                                                                        <li><a href="?page_id=225">Omeldn</a></li>
                                                                    </ul>
                                                                </div>
                                                             </aside>                                        
                                                     </div>
                                                     <div class="footer2 col">
                                                             <aside  class="widget widget_nav_menu"><h3 class="widget-title">&nbsp;</h3>
                                                                <div class="menu-menu-1-container"> </div>
                                                             </aside>                                        
                                                     </div>
                                                     <div class="footer2 col">
                                                             <aside  class="widget widget_nav_menu"><h3 class="widget-title">&nbsp;</h3>
                                                                <div class="menu-menu-1-container"> </div>
                                                             </aside>                                        
                                                     </div>
                                                     
                                                                                    
                                                                                            
                                                </div>
                        
                        </div><!-- #foter-top -->
                                                                
                            </div>
                        
                        </div><!-- #foter-top -->
                        
                        <div id="footer-bottom">                            
                                                        </div><!-- #foter-bottom -->
                </div><!-- top-bottom-->
                <div class="footer-copyright border t-center">
                    <p>                        
                                    (C) 2015 - 2016 by Bayrische Quadratratschn                                                </p>
                </div>

        </div><!-- footer-wrapper-->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!-- Newsletter plugin footer file -->        <div id="ajax-login-register-login-dialog" class="zm_alr_login_dialog zm_alr_dialog ajax-login-register-container" title="Login" data-security="ec2708f028">
            <div id="ajax-login-register-login-target" class="ajax-login-register-login-dialog">Lade...            </div>
                    </div>
            <div id="ajax-login-register-dialog" class="zm_alr_register_dialog zm_alr_dialog ajax-login-register-container" title="Registrieren" data-security="9b0e8ac73c" style="display: none;">
            <div id="ajax-login-register-target" class="ajax-login-register-dialog">Lade...</div>
                    </div>
    <script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/plugins/custom-facebook-feed-pro/js/cff-scripts.js?ver=2.6.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"436535621.3a81a9f.bde962935a9349caa88e08efa9a9c2ff"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.4.8'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-includes/js/jquery/jquery.form.min.js?ver=3.37.0'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/plugins/newsletters-lite/js/wp-mailinglist.js?ver=4.7.1'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/plugins/newsletters-lite/views/default2/js/functions.js?ver=4.7.1'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/themes/profitmag/js/jquery.bxslider.js?ver=4.7.1'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/themes/profitmag/js/jquery.ticker.js?ver=4.7.1'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/themes/profitmag/js/jquery.mCustomScrollbar.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/themes/profitmag/js/jquery.mousewheel.min.js?ver=2.0.19'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/themes/profitmag/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/themes/profitmag/js/custom.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-includes/js/wp-embed.min.js?ver=4.7.1'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #000000; background-color: #f49427;"><div class="cookie-notice-container"><span id="cn-notice-text">Diese Website benutzen Cookies. Wenn Sie die Website weiter nutzen, stimmen Sie der Verwendung von Cookies zu.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Akzeptieren</a><a href="https://www.bayrische-quadratratschn.de/datenschutz/" target="_blank" id="cn-more-info" class="button bootstrap">Erfahren Sie mehr</a>
				</div>
			</div>
</body>
</html>
