<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Auf geht’s zur Jakobidult in der Au! - Bayrische Quadratratschn</title>
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.bayrische-quadratratschn.de/xmlrpc.php">


<!-- This site is optimized with the Yoast SEO plugin v7.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.bayrische-quadratratschn.de/auf-gehts-zur-jakobidult-in-der-au/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Auf geht’s zur Jakobidult in der Au! - Bayrische Quadratratschn" />
<meta property="og:description" content="Vom 28. Juli bis zum 5. August 2018 findet am Münchner Mariahilfplatz in der Au die Jakobidult statt. Die älteste der drei Auer Dulten, beurkundet bereits im 14. Jahrhundert, bietet buntes Markttreiben, familienfreundliches Volksfestvergnügen und Biergartenseligkeit unter schattigen Kastanien. 292 Marktkaufleute und Schausteller auf 22.000 Quadratmetern Fläche laden zum Vergnügen, Einkaufen und Genießen ein. Am Dienstag, 31. Juli, ist Familientag und für die daheimgebliebenen Schulkinder eine gute Gelegenheit, den Auftakt der großen Ferien auf der..." />
<meta property="og:url" content="https://www.bayrische-quadratratschn.de/auf-gehts-zur-jakobidult-in-der-au/" />
<meta property="og:site_name" content="Bayrische Quadratratschn" />
<meta property="article:tag" content="Auer Dult" />
<meta property="article:tag" content="Familientag" />
<meta property="article:tag" content="Freiluftkaufhaus" />
<meta property="article:tag" content="Jakobidult" />
<meta property="article:tag" content="Kinderkarussell" />
<meta property="article:tag" content="Mariahilfplatz" />
<meta property="article:tag" content="Volksfest" />
<meta property="article:section" content="Furtgehn" />
<meta property="article:published_time" content="2018-07-12T14:58:24+02:00" />
<meta property="og:image" content="https://www.bayrische-quadratratschn.de/wp-content/uploads/2018/07/jakobidult-2018.png" />
<meta property="og:image:secure_url" content="https://www.bayrische-quadratratschn.de/wp-content/uploads/2018/07/jakobidult-2018.png" />
<meta property="og:image:width" content="410" />
<meta property="og:image:height" content="300" />
<meta property="og:image:alt" content="jakobidult 2018" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Vom 28. Juli bis zum 5. August 2018 findet am Münchner Mariahilfplatz in der Au die Jakobidult statt. Die älteste der drei Auer Dulten, beurkundet bereits im 14. Jahrhundert, bietet buntes Markttreiben, familienfreundliches Volksfestvergnügen und Biergartenseligkeit unter schattigen Kastanien. 292 Marktkaufleute und Schausteller auf 22.000 Quadratmetern Fläche laden zum Vergnügen, Einkaufen und Genießen ein. Am Dienstag, 31. Juli, ist Familientag und für die daheimgebliebenen Schulkinder eine gute Gelegenheit, den Auftakt der großen Ferien auf der..." />
<meta name="twitter:title" content="Auf geht’s zur Jakobidult in der Au! - Bayrische Quadratratschn" />
<meta name="twitter:site" content="@Quadratratschn" />
<meta name="twitter:image" content="https://www.bayrische-quadratratschn.de/wp-content/uploads/2018/07/jakobidult-2018.png" />
<meta name="twitter:creator" content="@Quadratratschn" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//a.vimeocdn.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Bayrische Quadratratschn &raquo; Feed" href="https://www.bayrische-quadratratschn.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bayrische Quadratratschn &raquo; Kommentar-Feed" href="https://www.bayrische-quadratratschn.de/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.bayrische-quadratratschn.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gallery-bank.css-css'  href='https://www.bayrische-quadratratschn.de/wp-content/plugins/gallery-bank-pro-edition/assets/css/gallery-bank.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='jPages.css-css'  href='https://www.bayrische-quadratratschn.de/wp-content/plugins/gallery-bank-pro-edition/assets/css/jPages.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='animate.css-css'  href='https://www.bayrische-quadratratschn.de/wp-content/plugins/gallery-bank-pro-edition/assets/css/animate.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='hover_effects.css-css'  href='https://www.bayrische-quadratratschn.de/wp-content/plugins/gallery-bank-pro-edition/assets/css/hover_effects.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto.css-css'  href='https://www.bayrische-quadratratschn.de/wp-content/plugins/gallery-bank-pro-edition/assets/css/prettyPhoto.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.bayrische-quadratratschn.de/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css'  href='https://www.bayrische-quadratratschn.de/wp-content/plugins/custom-facebook-feed-pro/css/cff-style.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='events-manager-css'  href='https://www.bayrische-quadratratschn.de/wp-content/plugins/events-manager/includes/css/events_manager.css?ver=5.94' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.bayrische-quadratratschn.de/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.bayrische-quadratratschn.de/wp-content/themes/profitmag/css/font-awesome.min.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='bxslider-style-css'  href='https://www.bayrische-quadratratschn.de/wp-content/themes/profitmag/css/jquery.bxslider.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='ticker-style-css'  href='https://www.bayrische-quadratratschn.de/wp-content/themes/profitmag/css/ticker-style.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='noivolightbox-style-css'  href='https://www.bayrische-quadratratschn.de/wp-content/themes/profitmag/css/nivo-lightbox.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='scrollcss-css'  href='https://www.bayrische-quadratratschn.de/wp-content/themes/profitmag/css/jquery.mCustomScrollbar.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='google font-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C100%2C100italic%2C300%2C300italic%2C400italic%2C500%2C500italic%2C700%2C700italic%2C900%2C900italic&#038;ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='profitmag-style-css'  href='https://www.bayrische-quadratratschn.de/wp-content/themes/profitmag/style.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='profitmag-responsive-css'  href='https://www.bayrische-quadratratschn.de/wp-content/themes/profitmag/css/responsive.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.bayrische-quadratratschn.de/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=12.0' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/plugins/gallery-bank-pro-edition/assets/js/jquery.masonry.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/plugins/gallery-bank-pro-edition/assets/js/isotope.pkgd.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/plugins/gallery-bank-pro-edition/assets/js/imgLiquid.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/plugins/gallery-bank-pro-edition/assets/js/jPages.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/plugins/gallery-bank-pro-edition/assets/js/jquery.prettyPhoto.js?ver=4.9.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.bayrische-quadratratschn.de\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"1","cache":"1","refuse":"yes","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.44'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Schlie\u00dfen","currentText":"Heute","monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Vorherige","dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"dateFormat":"d. MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-includes/js/wp-a11y.min.js?ver=4.9.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Es wurden keine Ergebnisse gefunden, die deinen Suchkriterien entsprechen.","oneResult":"1 Ergebnis gefunden. Benutze die Pfeiltasten zum Navigieren.","manyResults":"%d Ergebnisse gefunden. Benutze die Pfeiltasten zum Navigieren.","itemSelected":"Eintrag ausgew\u00e4hlt."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"https:\/\/www.bayrische-quadratratschn.de\/wp-admin\/admin-ajax.php","locationajaxurl":"https:\/\/www.bayrische-quadratratschn.de\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"de","dateFormat":"dd.mm.yy","ui_css":"https:\/\/www.bayrische-quadratratschn.de\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"1","is_ssl":"1","google_maps_api":"AIzaSyDhw9FXyroi7hLZgFYXKE73Yvy5Ed-zF4c","txt_search":"Suche","txt_searching":"Suche...","txt_loading":"Wird geladen..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/plugins/events-manager/includes/js/events-manager.js?ver=5.94'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/plugins/slider/js/jssor.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/plugins/slider/js/helper.js?ver=4.9.7'></script>
<script type='text/javascript' src='http://a.vimeocdn.com/js/froogaloop2.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/themes/profitmag/js/nivo-lightbox.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/themes/profitmag/js/jquery.slicknav.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/themes/profitmag/js/modernizr.min.js?ver=2.6.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.bayrische-quadratratschn.de\/wp-admin\/admin-ajax.php","security":"bff7c8f21b","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.bayrische-quadratratschn.de\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"12.0","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=12.0'></script>
<link rel='https://api.w.org/' href='https://www.bayrische-quadratratschn.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.bayrische-quadratratschn.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.bayrische-quadratratschn.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.7" />
<link rel='shortlink' href='https://www.bayrische-quadratratschn.de/?p=14710' />
<link rel="alternate" type="application/json+oembed" href="https://www.bayrische-quadratratschn.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bayrische-quadratratschn.de%2Fauf-gehts-zur-jakobidult-in-der-au%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.bayrische-quadratratschn.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bayrische-quadratratschn.de%2Fauf-gehts-zur-jakobidult-in-der-au%2F&#038;format=xml" />
<style type="text/css">
	.addw2p {
		list-style-type: none;
		list-style-image: none;
	}
</style>
<!-- Custom Facebook Feed JS vars -->
<script type="text/javascript">
var cffsiteurl = "https://www.bayrische-quadratratschn.de/wp-content/plugins";
var cffajaxurl = "https://www.bayrische-quadratratschn.de/wp-admin/admin-ajax.php";
var cffmetatrans = "true";

var cfflinkhashtags = "true";
</script>
<link rel="shortcut icon" type="image/png" href="https://www.bayrische-quadratratschn.de/wp-content/uploads/2016/11/favicon.ico"/><style type="text/css"></style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
			<style type="text/css">
			.site-title a,
		.site-description {
			color: #1e73be;
		}
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #1e73be; }
</style>
</head>

<body class="post-template-default single single-post postid-14710 single-format-standard custom-background cookies-not-set group-blog right_sidebar">

<div id="page" class="hfeed site">
	

	<header id="masthead" class="site-header clearfix" role="banner">
        <div class="top-header-block clearfix">
            <div class="wrapper">
                                                        <div class="header-latest-posts f-left">                                                                    
                                    <ul id="js-latest" class="js-hidden">                        
                                                                                
                                            <li><a href="https://www.bayrische-quadratratschn.de/auf-gehts-zur-jakobidult-in-der-au/" title="Auf geht’s zur Jakobidult in der Au!">Auf geht’s zur Jakobidult in der Au!</a></li>
                                             
                                                                                
                                            <li><a href="https://www.bayrische-quadratratschn.de/heavy-metal-spaetsommer-in-muenchen-die-besten-konzerte/" title="Heavy Metal-(Spät)Sommer in München - die besten Konzerte">Heavy Metal-(Spät)Sommer in München - die besten Konzerte</a></li>
                                             
                                                                                
                                            <li><a href="https://www.bayrische-quadratratschn.de/die-lange-nacht-der-mondfinsternis-am-27-juli-2018/" title="Die lange Nacht der Mondfinsternis am 27. Juli 2018">Die lange Nacht der Mondfinsternis am 27. Juli 2018</a></li>
                                             
                                                                                
                                            <li><a href="https://www.bayrische-quadratratschn.de/furtgehn-am-wochaend-06-07-08-07-2018/" title="Furtgehn am Wochaend (06.07. - 08.07.2018)">Furtgehn am Wochaend (06.07. - 08.07.2018)</a></li>
                                             
                                                                                
                                            <li><a href="https://www.bayrische-quadratratschn.de/pop-up-stufenbar-an-der-bayerischen-staatsoper/" title="Pop-up-STUFENBAR an der Bayerischen Staatsoper">Pop-up-STUFENBAR an der Bayerischen Staatsoper</a></li>
                                             
                                                                        </ul>
                                </div> <!-- .header-latest-posts -->
                                                
                        <div class="right-header f-right">
                            		<div class="socials">
    		    		<a href="https://www.facebook.com/Bayrische-Quadratratschn-115544688544972/" class="facebook" data-title="Facebook" target="_blank"><span class="font-icon-social-facebook"><i class="fa fa-facebook"></i></span></a>
    		    
    		    		<a href="https://twitter.com/Quadratratschn" class="twitter" data-title="Twitter" target="_blank"><span class="font-icon-social-twitter"><i class="fa fa-twitter"></i></span></a>
    		    
    		    
    		    		<a href="https://www.youtube.com/user/Quadratratschn" class="youtube" data-title="Youtube" target="_blank"><span class="font-icon-social-youtube"><i class="fa fa-youtube"></i></span></a>
    		    
    		    		<a href="https://de.pinterest.com/susisusanna/" class="pinterest" data-title="Pinterest" target="_blank"><span class="font-icon-social-pinterest"><i class="fa fa-pinterest"></i></span></a>
    		    
    		    
    		    
    		    
    		    
    		    
    		    
    		    
    		    
    		    
    				</div>
                        </div>
             </div>          
         </div><!-- .top-header-block -->

        <div class="wrapper header-wrapper clearfix">
        		<div class="header-container"> 
                
                    
                    
                    <div class="site-branding clearfix">
            			<div class="site-logo f-left">
                            <a href="https://www.bayrische-quadratratschn.de/" rel="home">
                                                                    <img src="https://www.bayrische-quadratratschn.de/wp-content/uploads/2015/06/cropped-header_new.jpg" alt="Bayrische Quadratratschn" />
                                                            </a>
                        </div>
                        
                        
                        			
            		</div>
            
            		<nav id="site-navigation" class="main-navigation clearfix menu-left" role="navigation" >
            			<div class="desktop-menu clearfix">
                        <div class="menu-menu-1-container"><ul id="menu-menu-1" class="menu"><li id="menu-item-158" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-158"><a href="https://bayrische-quadratratschn.de">DaHoam</a></li>
<li id="menu-item-205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205"><a href="https://www.bayrische-quadratratschn.de/category/blog/">Blog</a></li>
<li id="menu-item-217" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-217"><a href="https://www.bayrische-quadratratschn.de/category/furtgehn/">Furtgehn</a></li>
<li id="menu-item-218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218"><a href="https://www.bayrische-quadratratschn.de/category/susi-informiert/">Susi informiert</a></li>
<li id="menu-item-9666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9666"><a href="https://www.bayrische-quadratratschn.de/category/gwand/">Gwand &#038; mehr</a></li>
<li id="menu-item-219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219"><a href="https://www.bayrische-quadratratschn.de/category/wiesn/">Wiesn</a></li>
<li id="menu-item-220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220"><a href="https://www.bayrische-quadratratschn.de/category/bilder-und-sprueche/">Buidl &#038; Sprüch&#8216;</a></li>
</ul></div>                        <div class="search-block">
                                                            <form role="search" method="get" id="searchform" class="searchform" action="https://www.bayrische-quadratratschn.de/" >
	<div><label class="screen-reader-text" for="s"></label>
	<input type="text" value="" name="s" id="s" placeholder="SUACHA" />
	<input type="submit" id="searchsubmit" value="Suchen" />
	</div>
	</form>                                                    </div>
                        </div>
                        <div class="responsive-slick-menu clearfix"></div>
                        
            		</nav><!-- #site-navigation -->
        
                </div> <!-- .header-container -->
        </div><!-- header-wrapper-->
        
	</header><!-- #masthead -->
    

    <div class="wrapper content-wrapper clearfix">

        <div class="slider-feature-wrap clearfix">
            <!-- Slider -->
				      
            <!-- Featured Post Beside Slider -->
				
        	
                    </div>    
            <div id="content" class="site-content">
    
   	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		            
			
<article id="post-14710" class="post-14710 post type-post status-publish format-standard has-post-thumbnail hentry category-furtgehn tag-auer-dult tag-familientag tag-freiluftkaufhaus tag-jakobidult tag-kinderkarussell tag-mariahilfplatz tag-volksfest">
	<header class="entry-header">
		<h1 class="entry-title">Auf geht’s zur Jakobidult in der Au!</h1>
		<div class="entry-meta">
			<span class="posted-on">Gschriebn am <a href="https://www.bayrische-quadratratschn.de/auf-gehts-zur-jakobidult-in-der-au/" rel="bookmark"><time class="entry-date published" datetime="2018-07-12T14:58:24+00:00">12. Juli 2018</time></a></span><span class="byline"> vo <span class="author vcard"><a class="url fn n" href="https://www.bayrische-quadratratschn.de/author/susanna_susi/">Susanna Chmiel</a></span></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="single-feat clearfix">
        
    </div>
    
    <div class="entry-content">
        <figure class="single-thumb">
                                <img src="https://www.bayrische-quadratratschn.de/wp-content/uploads/2018/07/jakobidult-2018.png" alt="Auf geht’s zur Jakobidult in der Au!" title="Auf geht’s zur Jakobidult in der Au!" />
                    </figure>
        <p>Vom 28. Juli bis zum 5. August 2018 findet am Münchner Mariahilfplatz in der Au die Jakobidult statt. Die älteste der drei Auer Dulten, beurkundet bereits im 14. Jahrhundert, bietet buntes Markttreiben, familienfreundliches Volksfestvergnügen und Biergartenseligkeit unter schattigen Kastanien. 292 Marktkaufleute und Schausteller auf 22.000 Quadratmetern Fläche laden zum Vergnügen, Einkaufen und Genießen ein.</p>
<p>Am Dienstag, 31. Juli, ist Familientag und für die daheimgebliebenen Schulkinder eine gute Gelegenheit, den Auftakt der großen Ferien auf der Jakobidult zu feiern. Bei ermäßigten Fahrpreisen macht es um so mehr Spaß, sich im Wellenflug den Wind um die Nase wehen zu lassen oder seine Fahrkünste im Autoskooter zu testen. Die ganze Familie kann um die Wette Spicker werfen oder Enten angeln. Für Kleinkinder ist die Jakobidult ideal für erste Volksfesterfahrungen. Auf dem überschaubaren Schaustellerareal lädt ein Kinderkarussell zu gemächlichen Rundfahrten ein. Hoch in die Lüfte fliegen die Schiffschaukeln, für kleine Kinder lässt sich die Flughöhe angemessen dosieren. Zum Service gehören auf der Jakobidult Wartebänke für Erwachsene, Kinderwagenparkplatz und Wickeltisch.</p>
<h3><b>Freiluftkaufhaus Auer Dult – Neuheiten</b></h3>
<p><a href="https://www.bayrische-quadratratschn.de/wp-content/uploads/2018/07/jakobidult-2018.png"><img class="alignright size-medium wp-image-14711" src="https://www.bayrische-quadratratschn.de/wp-content/uploads/2018/07/jakobidult-2018-300x220.png" alt="jakobidult 2018" width="300" height="220" srcset="https://www.bayrische-quadratratschn.de/wp-content/uploads/2018/07/jakobidult-2018-300x220.png 300w, https://www.bayrische-quadratratschn.de/wp-content/uploads/2018/07/jakobidult-2018.png 410w" sizes="(max-width: 300px) 100vw, 300px" /></a>Auf der Jakobidult präsentiert erstmals die Firma Perlkönig ihre Schmuckkreationen, Perlen und Zubehör. Schmuck kann am Stand vom Besucher selbst kombiniert und fertig gestellt werden. Zum Sortiment gehören Anhänger, Ketten und Ohrringe, die auch als Set erhältlich sind. Der Schmuck ist nickel-, blei- und cadmiumfrei.<br />
Manfred Marx ist ebenfalls neu auf der Dult und bietet Plauener Spitzen, Stickereien, Tischdecken und Glückwunschkarten an.</p>
<p>Für die Fans von ferngesteuerten Hubschraubern und solche, die es noch werden wollen, präsentiert Volker Gründel in der Neuheitengasse – wie der Name schon sagt – eine weitere Neuheit: den „E-Power Blade Akku“.</p>
<p>Eine Besonderheit bietet das Teppichwerkstatt-Standl von Behzad Djassemi: Antike oder handgeknüpfte Teppiche können auf der Dult vor Ort zur Restauration gegeben werden. Der Teppichrestaurateur lässt sich bei seiner Arbeit gerne über die Schulter schauen.</p>
<p>Auch kulinarisch finden sich neue Schmankerl auf der Jakobidult.<br />
Wer Eis liebt und etwas Neues kosten möchte, wird im Schaustellerteil am  Stand „Jo Kurt Frozen Yogurt“ von Michael Courtney überrascht: geeister Joghurt, kombinierbar mit einer großen Auswahl an Toppings von Früchten bis bunten Streusel. Alle, die Herzhaftes dem Süßen vorziehen, werden am neuen Stand von Thomas Grams, ebenfalls im Schaustellerteil, mit einer Champignonbraterei erfreut. Dort gibt es gebratene Champignons in Sahne mit frischen Kräutern und Gewürzen, dazu Sauerrahmdip und Brot.</p>
<h3><b>Freiluftkaufhaus Auer Dult &#8211; Bewährtes</b></h3>
<p><a href="https://www.bayrische-quadratratschn.de/wp-content/uploads/2017/05/18302081_10155191333113632_451530010_n.jpg"><img class="alignright size-medium wp-image-11924" src="https://www.bayrische-quadratratschn.de/wp-content/uploads/2017/05/18302081_10155191333113632_451530010_n-240x300.jpg" alt="Auer Dult Maidult" width="240" height="300" srcset="https://www.bayrische-quadratratschn.de/wp-content/uploads/2017/05/18302081_10155191333113632_451530010_n-240x300.jpg 240w, https://www.bayrische-quadratratschn.de/wp-content/uploads/2017/05/18302081_10155191333113632_451530010_n.jpg 767w" sizes="(max-width: 240px) 100vw, 240px" /></a>Auf der Dult gibt es kaum etwas, was es nicht gibt: Glas und Keramik, Wachswaren, Textilien und Leder, Korbwaren, Süßigkeiten oder altbewährte Heilmittelchen auf Kräuterbasis – was das Herz begehrt.<br />
Die Dult gilt als Europas größter Geschirrmarkt; jedes Haferl und jeder Topf findet dort bestimmt seinen Deckel. Bestes „Asphalttheater“ findet in der Neuheitengasse statt mit den sogenannten „Spezialisten“ als Akteuren, die von der Autolackpolitur über den Gemüsehobel bis zu Zimteinlegesohlen Praktisches anbieten. Bei den zahlreichen Tandlern und Antiquitätenhändlern auf Schatzsuche zu gehen, macht Spaß und ist oft lohnend.</p>
<p>Zur Erfrischung zwischendurch gibt es auf der Sommerdult vitaminreiche Säfte, Eis und Eiskaffee. Wer es prickelnd mag, löscht den Durst mit Bier und Hollerblüzzante, einem speziellen Schaumwein auf Hollerblütenbasis.<br />
Köstlichkeiten zum Essen bietet die Dult-Gastronomie: Steckerlfisch, Hendl, Ochsensemmel, Rahmfleckerl, Bratwurst, aber auch Bavesen, Crêpes, Waffeln und süße Delikatessen wie Türkischer Honig, gebrannte (Bio-)Mandeln und Baumstriezel. Ein Besuch auf der Sommerdult ist ein Stück „Urlaub daheim“.</p>
<h3><b>Der besondere Tipp für Besuchergruppen</b></h3>
<p>Offizielle Gästeführer der Stadt München bieten eineinhalbstündige Führungen für Gruppen an, bei denen sie informative und amüsante Einblicke in das bunte Treiben der Dult geben.</p>
<p>Buchungen bei München Tourismus, Gästeführungen:<br />
Telefon: +49 89 233 30234, -30204 und -30237<br />
Fax: +49 89 233 30319<br />
E-Mail: <a href="mailto:tourismus.guides@muenchen.de">tourismus.guides@muenchen.de</a></p>
<h3><b>Öffnungszeiten</b></h3>
<p>Warenverkauf: täglich 10 bis 20 Uhr<br />
Schaustellergeschäfte: täglich 10.30 bis 20 Uhr</p>
<h3><b>Mit den öffentlichen Verkehrsmitteln zur Auer Dult</b></h3>
<p>Im Bereich der Dult rund um den Mariahilfplatz bestehen keine Parkmöglichkeiten. Mit dem MVV ist die Auer Dult mit der Straßenbahnlinie 18, den Bussen 52 und 62 sowie mit der U1/2 (U-Bahn-Stationen Fraunhoferstraße oder Kolumbusplatz) gut zu erreichen.</p>
<h3><b>Auer Dult online</b></h3>
<p>Alle Infos zur Auer Dult sind auch online unter <a href="http://www.auerdult.de/" target="_blank" rel="nofollow noopener">www.auerdult.de</a> verfügbar. Dort findet sich neben dem Ausstellerverzeichnis auch der offizielle Dult-Flyer zum Download.</p>
			</div><!-- .entry-content -->

	<footer class="entry-footer">
		
						<span class="cat-links">
							</span>
			
						<span class="tags-links" style="color:#fff; text-decoration:none;">
							</span>
					     
	

		             
	</footer><!-- .entry-footer -->
</article><!-- #post-## -->
    <div class="related-post">
        <h2 class="block-title"><span class="bordertitle-red"></span>Wos anders intressants</h2>
        
		<ol class="display-posts-listing"><li class="listing-item"><a class="image" href="https://www.bayrische-quadratratschn.de/auf-gehts-zur-jakobidult-in-der-au/"><img width="150" height="150" src="https://www.bayrische-quadratratschn.de/wp-content/uploads/2018/07/jakobidult-2018-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="jakobidult 2018" srcset="https://www.bayrische-quadratratschn.de/wp-content/uploads/2018/07/jakobidult-2018-150x150.png 150w, https://www.bayrische-quadratratschn.de/wp-content/uploads/2018/07/jakobidult-2018-83x83.png 83w" sizes="(max-width: 150px) 100vw, 150px" /></a> <a class="title" href="https://www.bayrische-quadratratschn.de/auf-gehts-zur-jakobidult-in-der-au/">Auf geht’s zur Jakobidult in der Au!</a></li><li class="listing-item"><a class="image" href="https://www.bayrische-quadratratschn.de/heavy-metal-spaetsommer-in-muenchen-die-besten-konzerte/"><img width="150" height="150" src="https://www.bayrische-quadratratschn.de/wp-content/uploads/2018/07/heavy-metal-sommer-2018-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="heavy metal sommer 2018" srcset="https://www.bayrische-quadratratschn.de/wp-content/uploads/2018/07/heavy-metal-sommer-2018-150x150.png 150w, https://www.bayrische-quadratratschn.de/wp-content/uploads/2018/07/heavy-metal-sommer-2018-83x83.png 83w" sizes="(max-width: 150px) 100vw, 150px" /></a> <a class="title" href="https://www.bayrische-quadratratschn.de/heavy-metal-spaetsommer-in-muenchen-die-besten-konzerte/">Heavy Metal-(Spät)Sommer in München &#8211; die besten Konzerte</a></li><li class="listing-item"><a class="image" href="https://www.bayrische-quadratratschn.de/die-lange-nacht-der-mondfinsternis-am-27-juli-2018/"><img width="150" height="150" src="https://www.bayrische-quadratratschn.de/wp-content/uploads/2018/07/lange-nacht-der-mondfinsternis-flyer-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Lange Nacht der Mondfinsternis Flyer" srcset="https://www.bayrische-quadratratschn.de/wp-content/uploads/2018/07/lange-nacht-der-mondfinsternis-flyer-150x150.png 150w, https://www.bayrische-quadratratschn.de/wp-content/uploads/2018/07/lange-nacht-der-mondfinsternis-flyer-83x83.png 83w" sizes="(max-width: 150px) 100vw, 150px" /></a> <a class="title" href="https://www.bayrische-quadratratschn.de/die-lange-nacht-der-mondfinsternis-am-27-juli-2018/">Die lange Nacht der Mondfinsternis am 27. Juli 2018</a></li><li class="listing-item"><a class="image" href="https://www.bayrische-quadratratschn.de/furtgehn-am-wochaend-06-07-08-07-2018/"><img width="150" height="150" src="https://www.bayrische-quadratratschn.de/wp-content/uploads/2018/07/furtgehn-am-wochaend-juli-2018-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Furtgehn am Wochaend Juli 2018" srcset="https://www.bayrische-quadratratschn.de/wp-content/uploads/2018/07/furtgehn-am-wochaend-juli-2018-150x150.png 150w, https://www.bayrische-quadratratschn.de/wp-content/uploads/2018/07/furtgehn-am-wochaend-juli-2018-83x83.png 83w" sizes="(max-width: 150px) 100vw, 150px" /></a> <a class="title" href="https://www.bayrische-quadratratschn.de/furtgehn-am-wochaend-06-07-08-07-2018/">Furtgehn am Wochaend (06.07. &#8211; 08.07.2018)</a></li><li class="listing-item"><a class="image" href="https://www.bayrische-quadratratschn.de/pop-up-stufenbar-an-der-bayerischen-staatsoper/"><img width="150" height="150" src="https://www.bayrische-quadratratschn.de/wp-content/uploads/2018/07/stufenbar-bayerische-staatsoper-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Stufenbar bayerische Staatsoper" srcset="https://www.bayrische-quadratratschn.de/wp-content/uploads/2018/07/stufenbar-bayerische-staatsoper-150x150.png 150w, https://www.bayrische-quadratratschn.de/wp-content/uploads/2018/07/stufenbar-bayerische-staatsoper-83x83.png 83w" sizes="(max-width: 150px) 100vw, 150px" /></a> <a class="title" href="https://www.bayrische-quadratratschn.de/pop-up-stufenbar-an-der-bayerischen-staatsoper/">Pop-up-STUFENBAR an der Bayerischen Staatsoper</a></li></ol>
    </div>
			                        
            
            		
		</main><!-- #main -->
	</div><!-- #primary -->


                    <!-- Preview Content -->
                <div id="secondary-right" class="widget-area secondary-sidebar f-right clearfix" role="complementary">
                
                <div id="sidebar-section-top" class="widget-area sidebar clearfix">                      
                        <div id="sidebar-section-cat-two" class="widget-area sidebar clearfix" style=" padding: 0px 15px 0px 15px;">
                                                <h2 class="block-title"><span class="bordertitle-red"></span>Archiv</h2>
                                                                                          
                                                        <ul class="ul-addw2p ul-addw2p-archiv-widget">
<li id="archives-3" class="addw2p widget_archive">Archive		<label class="screen-reader-text" for="archives-dropdown-3">Archive</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Monat auswählen</option>
				<option value='https://www.bayrische-quadratratschn.de/2018/07/'> Juli 2018 &nbsp;(6)</option>
	<option value='https://www.bayrische-quadratratschn.de/2018/06/'> Juni 2018 &nbsp;(14)</option>
	<option value='https://www.bayrische-quadratratschn.de/2018/05/'> Mai 2018 &nbsp;(17)</option>
	<option value='https://www.bayrische-quadratratschn.de/2018/04/'> April 2018 &nbsp;(14)</option>
	<option value='https://www.bayrische-quadratratschn.de/2018/03/'> März 2018 &nbsp;(20)</option>
	<option value='https://www.bayrische-quadratratschn.de/2018/02/'> Februar 2018 &nbsp;(13)</option>
	<option value='https://www.bayrische-quadratratschn.de/2018/01/'> Januar 2018 &nbsp;(10)</option>
	<option value='https://www.bayrische-quadratratschn.de/2017/12/'> Dezember 2017 &nbsp;(30)</option>
	<option value='https://www.bayrische-quadratratschn.de/2017/11/'> November 2017 &nbsp;(16)</option>
	<option value='https://www.bayrische-quadratratschn.de/2017/10/'> Oktober 2017 &nbsp;(10)</option>
	<option value='https://www.bayrische-quadratratschn.de/2017/09/'> September 2017 &nbsp;(12)</option>
	<option value='https://www.bayrische-quadratratschn.de/2017/08/'> August 2017 &nbsp;(16)</option>
	<option value='https://www.bayrische-quadratratschn.de/2017/07/'> Juli 2017 &nbsp;(13)</option>
	<option value='https://www.bayrische-quadratratschn.de/2017/06/'> Juni 2017 &nbsp;(14)</option>
	<option value='https://www.bayrische-quadratratschn.de/2017/05/'> Mai 2017 &nbsp;(17)</option>
	<option value='https://www.bayrische-quadratratschn.de/2017/04/'> April 2017 &nbsp;(11)</option>
	<option value='https://www.bayrische-quadratratschn.de/2017/03/'> März 2017 &nbsp;(16)</option>
	<option value='https://www.bayrische-quadratratschn.de/2017/02/'> Februar 2017 &nbsp;(11)</option>
	<option value='https://www.bayrische-quadratratschn.de/2017/01/'> Januar 2017 &nbsp;(14)</option>
	<option value='https://www.bayrische-quadratratschn.de/2016/12/'> Dezember 2016 &nbsp;(32)</option>
	<option value='https://www.bayrische-quadratratschn.de/2016/11/'> November 2016 &nbsp;(16)</option>
	<option value='https://www.bayrische-quadratratschn.de/2016/10/'> Oktober 2016 &nbsp;(22)</option>
	<option value='https://www.bayrische-quadratratschn.de/2016/09/'> September 2016 &nbsp;(20)</option>
	<option value='https://www.bayrische-quadratratschn.de/2016/08/'> August 2016 &nbsp;(17)</option>
	<option value='https://www.bayrische-quadratratschn.de/2016/07/'> Juli 2016 &nbsp;(17)</option>
	<option value='https://www.bayrische-quadratratschn.de/2016/06/'> Juni 2016 &nbsp;(22)</option>
	<option value='https://www.bayrische-quadratratschn.de/2016/05/'> Mai 2016 &nbsp;(6)</option>
	<option value='https://www.bayrische-quadratratschn.de/2016/04/'> April 2016 &nbsp;(8)</option>
	<option value='https://www.bayrische-quadratratschn.de/2016/03/'> März 2016 &nbsp;(10)</option>
	<option value='https://www.bayrische-quadratratschn.de/2016/02/'> Februar 2016 &nbsp;(1)</option>
	<option value='https://www.bayrische-quadratratschn.de/2016/01/'> Januar 2016 &nbsp;(2)</option>
	<option value='https://www.bayrische-quadratratschn.de/2015/12/'> Dezember 2015 &nbsp;(24)</option>
	<option value='https://www.bayrische-quadratratschn.de/2015/11/'> November 2015 &nbsp;(4)</option>
	<option value='https://www.bayrische-quadratratschn.de/2015/10/'> Oktober 2015 &nbsp;(4)</option>
	<option value='https://www.bayrische-quadratratschn.de/2015/09/'> September 2015 &nbsp;(12)</option>
	<option value='https://www.bayrische-quadratratschn.de/2015/08/'> August 2015 &nbsp;(4)</option>
	<option value='https://www.bayrische-quadratratschn.de/2015/07/'> Juli 2015 &nbsp;(5)</option>
	<option value='https://www.bayrische-quadratratschn.de/2015/06/'> Juni 2015 &nbsp;(27)</option>
	<option value='https://www.bayrische-quadratratschn.de/2015/05/'> Mai 2015 &nbsp;(4)</option>
	<option value='https://www.bayrische-quadratratschn.de/2015/04/'> April 2015 &nbsp;(7)</option>
	<option value='https://www.bayrische-quadratratschn.de/2015/03/'> März 2015 &nbsp;(8)</option>
	<option value='https://www.bayrische-quadratratschn.de/2015/02/'> Februar 2015 &nbsp;(4)</option>
	<option value='https://www.bayrische-quadratratschn.de/2015/01/'> Januar 2015 &nbsp;(7)</option>
	<option value='https://www.bayrische-quadratratschn.de/2014/12/'> Dezember 2014 &nbsp;(3)</option>
	<option value='https://www.bayrische-quadratratschn.de/2014/11/'> November 2014 &nbsp;(9)</option>
	<option value='https://www.bayrische-quadratratschn.de/2014/10/'> Oktober 2014 &nbsp;(5)</option>
	<option value='https://www.bayrische-quadratratschn.de/2014/09/'> September 2014 &nbsp;(6)</option>
	<option value='https://www.bayrische-quadratratschn.de/2014/08/'> August 2014 &nbsp;(6)</option>
	<option value='https://www.bayrische-quadratratschn.de/2014/07/'> Juli 2014 &nbsp;(2)</option>
	<option value='https://www.bayrische-quadratratschn.de/2014/06/'> Juni 2014 &nbsp;(3)</option>
	<option value='https://www.bayrische-quadratratschn.de/2014/05/'> Mai 2014 &nbsp;(2)</option>
	<option value='https://www.bayrische-quadratratschn.de/2014/04/'> April 2014 &nbsp;(2)</option>
	<option value='https://www.bayrische-quadratratschn.de/2014/03/'> März 2014 &nbsp;(6)</option>
	<option value='https://www.bayrische-quadratratschn.de/2014/02/'> Februar 2014 &nbsp;(4)</option>
	<option value='https://www.bayrische-quadratratschn.de/2014/01/'> Januar 2014 &nbsp;(7)</option>
	<option value='https://www.bayrische-quadratratschn.de/2013/12/'> Dezember 2013 &nbsp;(3)</option>
	<option value='https://www.bayrische-quadratratschn.de/2013/11/'> November 2013 &nbsp;(3)</option>
	<option value='https://www.bayrische-quadratratschn.de/2013/10/'> Oktober 2013 &nbsp;(5)</option>
	<option value='https://www.bayrische-quadratratschn.de/2013/09/'> September 2013 &nbsp;(3)</option>
	<option value='https://www.bayrische-quadratratschn.de/2013/08/'> August 2013 &nbsp;(8)</option>
	<option value='https://www.bayrische-quadratratschn.de/2013/07/'> Juli 2013 &nbsp;(5)</option>
	<option value='https://www.bayrische-quadratratschn.de/2013/06/'> Juni 2013 &nbsp;(5)</option>
	<option value='https://www.bayrische-quadratratschn.de/2013/05/'> Mai 2013 &nbsp;(4)</option>
	<option value='https://www.bayrische-quadratratschn.de/2013/04/'> April 2013 &nbsp;(3)</option>
	<option value='https://www.bayrische-quadratratschn.de/2013/03/'> März 2013 &nbsp;(2)</option>
	<option value='https://www.bayrische-quadratratschn.de/2013/02/'> Februar 2013 &nbsp;(2)</option>
	<option value='https://www.bayrische-quadratratschn.de/2013/01/'> Januar 2013 &nbsp;(4)</option>
	<option value='https://www.bayrische-quadratratschn.de/2012/12/'> Dezember 2012 &nbsp;(3)</option>
	<option value='https://www.bayrische-quadratratschn.de/2012/11/'> November 2012 &nbsp;(1)</option>
	<option value='https://www.bayrische-quadratratschn.de/2012/10/'> Oktober 2012 &nbsp;(4)</option>
	<option value='https://www.bayrische-quadratratschn.de/2012/09/'> September 2012 &nbsp;(5)</option>
	<option value='https://www.bayrische-quadratratschn.de/2012/08/'> August 2012 &nbsp;(3)</option>
	<option value='https://www.bayrische-quadratratschn.de/2012/07/'> Juli 2012 &nbsp;(9)</option>
	<option value='https://www.bayrische-quadratratschn.de/2012/06/'> Juni 2012 &nbsp;(10)</option>
	<option value='https://www.bayrische-quadratratschn.de/2012/05/'> Mai 2012 &nbsp;(5)</option>
	<option value='https://www.bayrische-quadratratschn.de/2012/04/'> April 2012 &nbsp;(7)</option>
	<option value='https://www.bayrische-quadratratschn.de/2012/03/'> März 2012 &nbsp;(3)</option>
	<option value='https://www.bayrische-quadratratschn.de/2012/02/'> Februar 2012 &nbsp;(5)</option>
	<option value='https://www.bayrische-quadratratschn.de/2012/01/'> Januar 2012 &nbsp;(6)</option>
	<option value='https://www.bayrische-quadratratschn.de/2011/12/'> Dezember 2011 &nbsp;(4)</option>
	<option value='https://www.bayrische-quadratratschn.de/2011/11/'> November 2011 &nbsp;(4)</option>
	<option value='https://www.bayrische-quadratratschn.de/2011/10/'> Oktober 2011 &nbsp;(5)</option>
	<option value='https://www.bayrische-quadratratschn.de/2011/09/'> September 2011 &nbsp;(7)</option>
	<option value='https://www.bayrische-quadratratschn.de/2011/08/'> August 2011 &nbsp;(2)</option>
	<option value='https://www.bayrische-quadratratschn.de/2011/07/'> Juli 2011 &nbsp;(5)</option>
	<option value='https://www.bayrische-quadratratschn.de/2011/06/'> Juni 2011 &nbsp;(5)</option>
	<option value='https://www.bayrische-quadratratschn.de/2011/05/'> Mai 2011 &nbsp;(4)</option>
	<option value='https://www.bayrische-quadratratschn.de/2011/04/'> April 2011 &nbsp;(7)</option>
	<option value='https://www.bayrische-quadratratschn.de/2011/03/'> März 2011 &nbsp;(12)</option>
	<option value='https://www.bayrische-quadratratschn.de/2011/02/'> Februar 2011 &nbsp;(4)</option>
	<option value='https://www.bayrische-quadratratschn.de/2011/01/'> Januar 2011 &nbsp;(4)</option>
	<option value='https://www.bayrische-quadratratschn.de/2010/12/'> Dezember 2010 &nbsp;(4)</option>
	<option value='https://www.bayrische-quadratratschn.de/2010/11/'> November 2010 &nbsp;(8)</option>
	<option value='https://www.bayrische-quadratratschn.de/2010/10/'> Oktober 2010 &nbsp;(5)</option>
	<option value='https://www.bayrische-quadratratschn.de/2010/09/'> September 2010 &nbsp;(17)</option>
	<option value='https://www.bayrische-quadratratschn.de/2010/08/'> August 2010 &nbsp;(7)</option>
	<option value='https://www.bayrische-quadratratschn.de/2010/07/'> Juli 2010 &nbsp;(18)</option>
	<option value='https://www.bayrische-quadratratschn.de/2010/06/'> Juni 2010 &nbsp;(1)</option>
	<option value='https://www.bayrische-quadratratschn.de/2010/04/'> April 2010 &nbsp;(3)</option>
	<option value='https://www.bayrische-quadratratschn.de/2010/03/'> März 2010 &nbsp;(2)</option>
	<option value='https://www.bayrische-quadratratschn.de/2010/02/'> Februar 2010 &nbsp;(2)</option>
	<option value='https://www.bayrische-quadratratschn.de/2010/01/'> Januar 2010 &nbsp;(2)</option>
	<option value='https://www.bayrische-quadratratschn.de/2009/12/'> Dezember 2009 &nbsp;(2)</option>
	<option value='https://www.bayrische-quadratratschn.de/2009/11/'> November 2009 &nbsp;(2)</option>
	<option value='https://www.bayrische-quadratratschn.de/2009/10/'> Oktober 2009 &nbsp;(4)</option>
	<option value='https://www.bayrische-quadratratschn.de/2009/09/'> September 2009 &nbsp;(11)</option>
	<option value='https://www.bayrische-quadratratschn.de/2009/08/'> August 2009 &nbsp;(6)</option>
	<option value='https://www.bayrische-quadratratschn.de/2009/07/'> Juli 2009 &nbsp;(10)</option>
	<option value='https://www.bayrische-quadratratschn.de/2009/06/'> Juni 2009 &nbsp;(7)</option>
	<option value='https://www.bayrische-quadratratschn.de/2009/05/'> Mai 2009 &nbsp;(2)</option>
	<option value='https://www.bayrische-quadratratschn.de/2009/04/'> April 2009 &nbsp;(9)</option>
	<option value='https://www.bayrische-quadratratschn.de/2009/03/'> März 2009 &nbsp;(8)</option>
	<option value='https://www.bayrische-quadratratschn.de/2009/02/'> Februar 2009 &nbsp;(7)</option>
	<option value='https://www.bayrische-quadratratschn.de/2009/01/'> Januar 2009 &nbsp;(8)</option>
	<option value='https://www.bayrische-quadratratschn.de/2008/12/'> Dezember 2008 &nbsp;(8)</option>
	<option value='https://www.bayrische-quadratratschn.de/2008/11/'> November 2008 &nbsp;(10)</option>
	<option value='https://www.bayrische-quadratratschn.de/2008/10/'> Oktober 2008 &nbsp;(8)</option>
	<option value='https://www.bayrische-quadratratschn.de/2008/09/'> September 2008 &nbsp;(3)</option>
	<option value='https://www.bayrische-quadratratschn.de/2008/08/'> August 2008 &nbsp;(4)</option>
	<option value='https://www.bayrische-quadratratschn.de/2008/07/'> Juli 2008 &nbsp;(7)</option>
	<option value='https://www.bayrische-quadratratschn.de/2008/06/'> Juni 2008 &nbsp;(5)</option>
	<option value='https://www.bayrische-quadratratschn.de/2008/05/'> Mai 2008 &nbsp;(1)</option>
	<option value='https://www.bayrische-quadratratschn.de/2008/03/'> März 2008 &nbsp;(1)</option>
	<option value='https://www.bayrische-quadratratschn.de/2007/11/'> November 2007 &nbsp;(1)</option>
	<option value='https://www.bayrische-quadratratschn.de/2007/10/'> Oktober 2007 &nbsp;(2)</option>

		</select>
		</li></ul>
                       </div>
                </div>
                
               <div id="sidebar-section-top2" class="widget-area sidebar clearfix">          
                       <div id="sidebar-section-cat-one" class="widget-area sidebar clearfix"> 		
                            <h2 class="block-title"><span class="bordertitle-red"><a href="?page_id=187">Wann is wos los</a></span></h2>		
                            <div><div id="em-calendar-172" class="em-calendar-wrapper"><table class="em-calendar">
	<thead>
		<tr>
			<td><a class="em-calnav em-calnav-prev" href="/auf-gehts-zur-jakobidult-in-der-au/?ajaxCalendar=1&#038;mo=6&#038;yr=2018" rel="nofollow">&lt;&lt;</a></td>
			<td class="month_name" colspan="5">Jul 2018</td>
			<td><a class="em-calnav em-calnav-next" href="/auf-gehts-zur-jakobidult-in-der-au/?ajaxCalendar=1&#038;mo=8&#038;yr=2018" rel="nofollow">&gt;&gt;</a></td>
		</tr>
	</thead>
	<tbody>
		<tr class="days-names">
			<td>M</td><td>D</td><td>M</td><td>D</td><td>F</td><td>S</td><td>S</td>
		</tr>
		<tr>
							<td class="eventful-pre">
										<a href="https://www.bayrische-quadratratschn.de/veranstaltungen/2018-06-25/" title="Stadtteilwoche in Berg am Laim vom 21. bis 27. Juni, wee Island Fun Weeks im Olympiapark &#8211; mit 2.500 Tonnen Sand!">25</a>
									</td>
								<td class="eventful-pre">
										<a href="https://www.bayrische-quadratratschn.de/veranstaltungen/2018-06-26/" title="Stadtteilwoche in Berg am Laim vom 21. bis 27. Juni, wee Island Fun Weeks im Olympiapark &#8211; mit 2.500 Tonnen Sand!">26</a>
									</td>
								<td class="eventful-pre">
										<a href="https://www.bayrische-quadratratschn.de/veranstaltungen/2018-06-27/" title="Stadtteilwoche in Berg am Laim vom 21. bis 27. Juni, wee Island Fun Weeks im Olympiapark &#8211; mit 2.500 Tonnen Sand!">27</a>
									</td>
								<td class="eventful-pre">
										<a href="https://www.bayrische-quadratratschn.de/events/wee-island-fun-weeks-im-olympiapark-mit-2-500-tonnen-sand-2018-06-28/" title="wee Island Fun Weeks im Olympiapark &#8211; mit 2.500 Tonnen Sand!">28</a>
									</td>
								<td class="eventful-pre">
										<a href="https://www.bayrische-quadratratschn.de/events/wee-island-fun-weeks-im-olympiapark-mit-2-500-tonnen-sand-2018-06-29/" title="wee Island Fun Weeks im Olympiapark &#8211; mit 2.500 Tonnen Sand!">29</a>
									</td>
								<td class="eventful-pre">
										<a href="https://www.bayrische-quadratratschn.de/veranstaltungen/2018-06-30/" title="CARL ORFFS „CARMINA BURANA“ for free auf der Bühne im Olympiasee, wee Island Fun Weeks im Olympiapark &#8211; mit 2.500 Tonnen Sand!">30</a>
									</td>
								<td class="eventful">
										<a href="https://www.bayrische-quadratratschn.de/veranstaltungen/2018-07-01/" title="CARL ORFFS „CARMINA BURANA“ for free auf der Bühne im Olympiasee, wee Island Fun Weeks im Olympiapark &#8211; mit 2.500 Tonnen Sand!">1</a>
									</td>
				</tr><tr>				<td class="eventful">
										<a href="https://www.bayrische-quadratratschn.de/events/wee-island-fun-weeks-im-olympiapark-mit-2-500-tonnen-sand-2018-07-02/" title="wee Island Fun Weeks im Olympiapark &#8211; mit 2.500 Tonnen Sand!">2</a>
									</td>
								<td class="eventful">
										<a href="https://www.bayrische-quadratratschn.de/events/wee-island-fun-weeks-im-olympiapark-mit-2-500-tonnen-sand-2018-07-03/" title="wee Island Fun Weeks im Olympiapark &#8211; mit 2.500 Tonnen Sand!">3</a>
									</td>
								<td class="eventless">
										4									</td>
								<td class="eventless">
										5									</td>
								<td class="eventful">
										<a href="https://www.bayrische-quadratratschn.de/veranstaltungen/2018-07-06/" title="Gräfelfinger Weinfest, Uni Sommerfest 2018 der LMU">6</a>
									</td>
								<td class="eventful">
										<a href="https://www.bayrische-quadratratschn.de/veranstaltungen/2018-07-07/" title="Biergartenfest im Hofbräu Obermenzing, Fest der Kulturen im Westpark, Gräfelfinger Weinfest">7</a>
									</td>
								<td class="eventful">
										<a href="https://www.bayrische-quadratratschn.de/veranstaltungen/2018-07-08/" title="Film und Comic Markt München, Gräfelfinger Weinfest, Großes Eröffnungsfest am Kolumbusplatz">8</a>
									</td>
				</tr><tr>				<td class="eventless">
										9									</td>
								<td class="eventless">
										10									</td>
								<td class="eventless">
										11									</td>
								<td class="eventless">
										12									</td>
								<td class="eventful-today">
										<a href="https://www.bayrische-quadratratschn.de/events/terrassen-lichterfest-im-michaeligarten-3/" title="Terrassen-Lichterfest im Michaeligarten">13</a>
									</td>
								<td class="eventful">
										<a href="https://www.bayrische-quadratratschn.de/veranstaltungen/2018-07-14/" title="Flohmarkt am Giesinger Grünspitz, Glutenfreies Sommerfest bei Querfood, Jubiläumswochende auf der Roseninsel im Starnberger See">14</a>
									</td>
								<td class="eventful">
										<a href="https://www.bayrische-quadratratschn.de/veranstaltungen/2018-07-15/" title="Fan-Fest zum WM-Finale am Flughafen, Japanfest München 2018, Jubiläumswochende auf der Roseninsel im Starnberger See">15</a>
									</td>
				</tr><tr>				<td class="eventless">
										16									</td>
								<td class="eventless">
										17									</td>
								<td class="eventless">
										18									</td>
								<td class="eventless">
										19									</td>
								<td class="eventless">
										20									</td>
								<td class="eventless">
										21									</td>
								<td class="eventless">
										22									</td>
				</tr><tr>				<td class="eventless">
										23									</td>
								<td class="eventless">
										24									</td>
								<td class="eventless">
										25									</td>
								<td class="eventful">
										<a href="https://www.bayrische-quadratratschn.de/events/impark-sommerfestival-2018-2018-07-26/" title="Impark Sommerfestival 2018">26</a>
									</td>
								<td class="eventful">
										<a href="https://www.bayrische-quadratratschn.de/veranstaltungen/2018-07-27/" title="Die lange Nacht der Mondfinsternis am 27. Juli 2018, Impark Sommerfestival 2018">27</a>
									</td>
								<td class="eventful">
										<a href="https://www.bayrische-quadratratschn.de/veranstaltungen/2018-07-28/" title="Auer Dult (Jakobidult), Impark Sommerfestival 2018, Nachtflohmarkt Open Air im Olympiapark">28</a>
									</td>
								<td class="eventful">
										<a href="https://www.bayrische-quadratratschn.de/veranstaltungen/2018-07-29/" title="Auer Dult (Jakobidult), Impark Sommerfestival 2018">29</a>
									</td>
				</tr><tr>				<td class="eventful">
										<a href="https://www.bayrische-quadratratschn.de/veranstaltungen/2018-07-30/" title="Auer Dult (Jakobidult), Impark Sommerfestival 2018">30</a>
									</td>
								<td class="eventful">
										<a href="https://www.bayrische-quadratratschn.de/veranstaltungen/2018-07-31/" title="Auer Dult (Jakobidult), Impark Sommerfestival 2018">31</a>
									</td>
								<td class="eventful-post">
										<a href="https://www.bayrische-quadratratschn.de/veranstaltungen/2018-08-01/" title="Auer Dult (Jakobidult), Impark Sommerfestival 2018">1</a>
									</td>
								<td class="eventful-post">
										<a href="https://www.bayrische-quadratratschn.de/veranstaltungen/2018-08-02/" title="Auer Dult (Jakobidult), Impark Sommerfestival 2018">2</a>
									</td>
								<td class="eventful-post">
										<a href="https://www.bayrische-quadratratschn.de/veranstaltungen/2018-08-03/" title="Auer Dult (Jakobidult), Impark Sommerfestival 2018">3</a>
									</td>
								<td class="eventful-post">
										<a href="https://www.bayrische-quadratratschn.de/veranstaltungen/2018-08-04/" title="Auer Dult (Jakobidult), Impark Sommerfestival 2018">4</a>
									</td>
								<td class="eventful-post">
										<a href="https://www.bayrische-quadratratschn.de/veranstaltungen/2018-08-05/" title="Auer Dult (Jakobidult), Impark Sommerfestival 2018">5</a>
									</td>
						</tr>
	</tbody>
</table></div></div><br />
                            <div style="font-size:10px;"><h2>Jul 2018</h2><a href="https://www.bayrische-quadratratschn.de/events/terrassen-lichterfest-im-michaeligarten-3/">Terrassen-Lichterfest im Michaeligarten</a> <br /> 13/07/2018 vo 18:00 - 22:00<br /><hr style="border: none; color: #2767a4; background-color: #2767a4; height:1px;"/><a href="https://www.bayrische-quadratratschn.de/events/flohmarkt-am-giesinger-gruenspitz-2/">Flohmarkt am Giesinger Grünspitz</a> <br /> 14/07/2018 vo 10:00 - 15:00<br /><hr style="border: none; color: #2767a4; background-color: #2767a4; height:1px;"/><a href="https://www.bayrische-quadratratschn.de/events/glutenfreies-sommerfest-bei-querfood/">Glutenfreies Sommerfest bei Querfood</a> <br /> 14/07/2018 vo 10:00 - 16:00<br /><hr style="border: none; color: #2767a4; background-color: #2767a4; height:1px;"/><a href="https://www.bayrische-quadratratschn.de/events/jubilaeumswochende-auf-der-roseninsel-im-starnberger-see-2018-07-14/">Jubiläumswochende auf der Roseninsel im Starnberger See</a> <br /> 14/07/2018 vo 11:00 - 18:00<br /><hr style="border: none; color: #2767a4; background-color: #2767a4; height:1px;"/><a href="https://www.bayrische-quadratratschn.de/events/tuerkenstrassenfest/">Türkenstraßenfest</a> <br /> 14/07/2018 vo 14:00 - 23:30<br /><hr style="border: none; color: #2767a4; background-color: #2767a4; height:1px;"/><a href="https://www.bayrische-quadratratschn.de/events/sommerfeuer-2018-in-ottobrunn/">Sommerfeuer 2018 in Ottobrunn</a> <br /> 14/07/2018 vo 17:00 - 23:30<br /><hr style="border: none; color: #2767a4; background-color: #2767a4; height:1px;"/><a href="https://www.bayrische-quadratratschn.de/events/kocherlball-2018/">Kocherlball 2018</a> <br /> 15/07/2018 vo 06:00 - 10:00<br /><hr style="border: none; color: #2767a4; background-color: #2767a4; height:1px;"/><a href="https://www.bayrische-quadratratschn.de/events/japanfest-muenchen-2018/">Japanfest München 2018</a> <br /> 15/07/2018 vo 10:00 - 16:00<br /><hr style="border: none; color: #2767a4; background-color: #2767a4; height:1px;"/><a href="https://www.bayrische-quadratratschn.de/events/jubilaeumswochende-auf-der-roseninsel-im-starnberger-see-2018-07-15/">Jubiläumswochende auf der Roseninsel im Starnberger See</a> <br /> 15/07/2018 vo 11:00 - 18:00<br /><hr style="border: none; color: #2767a4; background-color: #2767a4; height:1px;"/><a href="https://www.bayrische-quadratratschn.de/events/fan-fest-zum-wm-finale-am-flughafen/">Fan-Fest zum WM-Finale am Flughafen</a> <br /> 15/07/2018 vo 15:00 - 21:30<br /><hr style="border: none; color: #2767a4; background-color: #2767a4; height:1px;"/></div>
        		        </div>
					</div>
        
                    <div id="sidebar-section-cat-one" class="widget-area sidebar clearfix">
                                                <h2 class="block-title"><span class="bordertitle-red"></span><img src="https://bayrische-quadratratschn.de/wp-content/uploads/2015/06/fb-ico.png" />&nbsp;Facebook</h2>
                                                    <div class="featured-post-sidebar">
                                                        <div class="cff-wrapper"><div id="cff" class="cff  cff-fixed-height cff-thumb-layout cff-timeline-feed  cff-lb" style="height:500px; background-color:#f4f4f4; " data-fb-text="Schau auf Facebook o" data-offset="" data-own-token="true" data-grid-pag="" data-lb-comments="true" data-pag-num="3" data-cff-shortcode=""><h3 class="cff-header" ><i class="fa fab fa-" aria-hidden="true" style=" font-size: 28px;"></i><span class="cff-header-text" style="height: 28px;">Facebook Posts</span></h3><div class="cff-posts-wrap"><div class="cff-item cff-photo-post author-bayrische-quadratratschn cff-115544688544972 cff-new" id="cff_115544688544972_1461737543925673" data-page-id="115544688544972" data-cff-timestamp="1531465274" data-object-id="1461737513925676" data-cff-from="115544688544972" style="border-bottom: 1px solid #ddd; "><div class="cff-text-wrapper"><div class="cff-author"><div class="cff-author-text"><p class="cff-page-name cff-author-date" ><a href="https://facebook.com/115544688544972" target="_blank" rel="nofollow" >Bayrische Quadratratschn</a><span class="cff-story"> </span></p><p class="cff-date" > 9 stundn vorher </p></div><div class="cff-author-img"><a href="https://facebook.com/115544688544972" target="_blank" rel="nofollow" ><img src="https://graph.facebook.com/115544688544972/picture?type=square" title="Bayrische Quadratratschn" alt="Bayrische Quadratratschn" width=40 height=40></a></div></div><p class="cff-post-text" ><span class="cff-text" data-color=""> </span><span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">mehra</span><span class="cff-less">weniga</span></a></span></p></div><div class="cff-media-wrap"><a class="cff-photo nofancybox"  data-cff-page-name="Bayrische Quadratratschn" data-cff-post-time="9 stundn vorher" href="https://www.facebook.com/115544688544972/photos/a.456731147759656.1073741828.115544688544972/1461737513925676/?type=3" target="_blank" rel="nofollow"><img src="https://scontent.xx.fbcdn.net/v/t1.0-9/p720x720/37002193_1461737517259009_6860720092217344000_n.jpg?_nc_cat=0&oh=3e7e0f2336f9e6ced8b70a41ccba108b&oe=5BD30F37" alt="" data-querystring="_nc_cat=0&oh=3e7e0f2336f9e6ced8b70a41ccba108b&oe=5BD30F37" data-ratio="1200" /></a></div><div class="cff-meta-wrap"><div class="cff-post-links"><a class="cff-viewpost-facebook" href="https://www.facebook.com/1461737513925676" title="Schau auf Facebook o" target="_blank" rel="nofollow" >Schau auf Facebook o</a><div class="cff-share-container"><span class="cff-dot" >&middot;</span><a class="cff-share-link" href="javascript:void(0);" title="Teiln" >Teiln</a><p class='cff-share-tooltip'><a href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F115544688544972%2Fphotos%2Fa.456731147759656.1073741828.115544688544972%2F1461737513925676%2F%3Ftype%3D3' target='_blank' class='cff-facebook-icon'><i class='fa fab fa-facebook-square' aria-hidden='true'></i><span class='cff-screenreader'>Share on Facebook</span></a><a href='https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F115544688544972%2Fphotos%2Fa.456731147759656.1073741828.115544688544972%2F1461737513925676%2F%3Ftype%3D3' target='_blank' class='cff-twitter-icon'><i class='fa fab fa-twitter' aria-hidden='true'></i><span class='cff-screenreader'>Share on Twitter</span></a><a href='https://plus.google.com/share?url=https%3A%2F%2Fwww.facebook.com%2F115544688544972%2Fphotos%2Fa.456731147759656.1073741828.115544688544972%2F1461737513925676%2F%3Ftype%3D3' target='_blank' class='cff-google-icon'><i class='fa fab fa-google-plus' aria-hidden='true'></i><span class='cff-screenreader'>Share on Google Plus</span></a><a href='https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.facebook.com%2F115544688544972%2Fphotos%2Fa.456731147759656.1073741828.115544688544972%2F1461737513925676%2F%3Ftype%3D3&amp;title=%20...%20mehraweniga' target='_blank' class='cff-linkedin-icon'><i class='fa fab fa-linkedin' aria-hidden='true'></i><span class='cff-screenreader'>Share on Linked In</span></a><a href='mailto:?subject=Facebook&amp;body=https%3A%2F%2Fwww.facebook.com%2F115544688544972%2Fphotos%2Fa.456731147759656.1073741828.115544688544972%2F1461737513925676%2F%3Ftype%3D3%20-%20%20...%20mehraweniga' target='_blank' class='cff-email-icon'><i class='fa fa-envelope' aria-hidden='true'></i><span class='cff-screenreader'>Share by Email</span></a><i class='fa fa-play fa-rotate-90' aria-hidden='true'></i></p></div></div><div class="cff-view-comments-wrap"><a href="javaScript:void(0);" class="cff-view-comments"  id="115544688544972_1461737543925673"><ul class="cff-meta cff-light"><li class="cff-likes"><span class="cff-icon">Likes:</span> <span class="cff-count">60</span></li><li class="cff-shares"><span class="cff-icon">Shares:</span> <span class="cff-count">53</span></li><li class="cff-comments"><span class="cff-icon">Comments:</span> <span class="cff-count">5</span></li></ul></a></div></div><div class="cff-comments-box cff-light" data-cff-like-text="Mog des" data-cff-likes-text="Megn des"  data-cff-reacted-text="reacted to this" data-cff-and-text="und" data-cff-other-text="anderer" data-cff-others-text="andere" data-cff-reply-text="Antwort" data-cff-replies-text="Antworten" data-num="4" data-cff-meta-link-color="#" data-cff-hide-avatars="" data-cff-expand-comments="" data-cff-post-tags="1"><p class="cff-comment-likes cff-likes" >&nbsp;</p><p class="cff-comments cff-comment-on-facebook" ><a href="https://www.facebook.com/1461737513925676" target="_blank" rel="nofollow" style="color:#"><span class="cff-icon"></span>Ratscharei auf Facebook</a></p><div class="cff-comments-wrap"><div class="cff-comment"  id="cff_1461737543925673_1461874633911964" data-cff-comment-date="6 stundn vorher "><p >Oida des is gscheid guad un basst</p></div><div class="cff-comment"  id="cff_1461737543925673_1461816810584413" data-cff-comment-date="7 stundn vorher "><p >I fei scho a ned..😉</p></div><div class="cff-comment"  id="cff_1461737543925673_1461773433922084" data-cff-comment-date="8 stundn vorher "><p >Stefan Schneider 😁</p></div><div class="cff-comment"  id="cff_1461737543925673_1461884783910949" data-cff-comment-date="6 stundn vorher "><p >Benjamin Jovanovic</p></div></div><p class="cff-comments cff-show-more-comments" ><a class="cff-show-more-comments-a" href="javascript:void(0);" style="color:#">+ Voriges Geratsche</a></p></div></div><div class="cff-item cff-video-post author-bayrische-quadratratschn cff-115544688544972 cff-new" id="cff_115544688544972_1461655277267233" data-page-id="115544688544972" data-cff-timestamp="1531460520" data-object-id="1461655277267233" data-cff-from="115544688544972" style="border-bottom: 1px solid #ddd; "><div class="cff-text-wrapper"><div class="cff-author"><div class="cff-author-text"><p class="cff-page-name cff-author-date" ><a href="https://facebook.com/115544688544972" target="_blank" rel="nofollow" >Bayrische Quadratratschn</a><span class="cff-story"> </span></p><p class="cff-date" > 10 stundn vorher </p></div><div class="cff-author-img"><a href="https://facebook.com/115544688544972" target="_blank" rel="nofollow" ><img src="https://graph.facebook.com/115544688544972/picture?type=square" title="Bayrische Quadratratschn" alt="Bayrische Quadratratschn" width=40 height=40></a></div></div><p class="cff-post-text" ><span class="cff-text" data-color="">Am Wochaend steht wieder vui aufm Programm! De Furtgeh-Tipps für de nächstn Dog‘ heid wieder ois Video - und zum nachlesen freile a auf meiner Webseite im Veranstaltungskalender mit ausführlichen Infos!<br />*Werbung, weil i die Events und Veranstalter erwähne* </span><span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">mehra</span><span class="cff-less">weniga</span></a></span></p></div><div class="cff-html5-video" data-cff-page-name="Bayrische Quadratratschn" data-cff-post-time="10 stundn vorher" data-cff-video-link="https://www.facebook.com/115544688544972/videos/1461655277267233/" data-cff-video-player="facebook" data-cff-live="false"><a href="https://facebook.com/115544688544972_1461655277267233" class="cff-html5-play"><i class="fa fa-play cff-playbtn" aria-hidden="true"></i><span class="cff-screenreader">Play</span></a><img class="cff-poster" src="https://scontent.xx.fbcdn.net/v/t15.0-10/s12x12/35630351_1461656307267130_8267235690253647872_n.jpg?_nc_cat=0&oh=a80d01344168faaa06d88b4ad7ec49a4&oe=5BD903A9" alt="Schau auf Facebook o" data-querystring="_nc_cat=0&oh=a80d01344168faaa06d88b4ad7ec49a4&oe=5BD903A9" data-cff-video="" style="float: left;" data-ratio="1200" /></div><div class="cff-meta-wrap"><div class="cff-post-links"><a class="cff-viewpost-facebook" href="https://www.facebook.com/1461655277267233" title="Schau auf Facebook o" target="_blank" rel="nofollow" >Schau auf Facebook o</a><div class="cff-share-container"><span class="cff-dot" >&middot;</span><a class="cff-share-link" href="javascript:void(0);" title="Teiln" >Teiln</a><p class='cff-share-tooltip'><a href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F115544688544972%2Fposts%2F1461655277267233' target='_blank' class='cff-facebook-icon'><i class='fa fab fa-facebook-square' aria-hidden='true'></i><span class='cff-screenreader'>Share on Facebook</span></a><a href='https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F115544688544972%2Fposts%2F1461655277267233' target='_blank' class='cff-twitter-icon'><i class='fa fab fa-twitter' aria-hidden='true'></i><span class='cff-screenreader'>Share on Twitter</span></a><a href='https://plus.google.com/share?url=https%3A%2F%2Fwww.facebook.com%2F115544688544972%2Fposts%2F1461655277267233' target='_blank' class='cff-google-icon'><i class='fa fab fa-google-plus' aria-hidden='true'></i><span class='cff-screenreader'>Share on Google Plus</span></a><a href='https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.facebook.com%2F115544688544972%2Fposts%2F1461655277267233&amp;title=Am%20Wochaend%20steht%20wieder%20vui%20aufm%20Programm%21%20De%20Furtgeh-Tipps%20f%C3%BCr%20de%20n%C3%A4chstn%20Dog%E2%80%98%20heid%20wieder%20ois%20Video%20-%20und%20zum%20nachlesen%20freile%20a%20auf%20meiner%20Webseite%20im%20Veranstaltungskalender%20mit%20ausf%C3%BChrlichen%20Infos%21%2AWerbung%2C%20weil%20i%20die%20Events%20und%20Veranstalter%20erw%C3%A4hne%2A%20...%20mehraweniga' target='_blank' class='cff-linkedin-icon'><i class='fa fab fa-linkedin' aria-hidden='true'></i><span class='cff-screenreader'>Share on Linked In</span></a><a href='mailto:?subject=Facebook&amp;body=https%3A%2F%2Fwww.facebook.com%2F115544688544972%2Fposts%2F1461655277267233%20-%20Am%20Wochaend%20steht%20wieder%20vui%20aufm%20Programm%21%20De%20Furtgeh-Tipps%20f%C3%BCr%20de%20n%C3%A4chstn%20Dog%E2%80%98%20heid%20wieder%20ois%20Video%20-%20und%20zum%20nachlesen%20freile%20a%20auf%20meiner%20Webseite%20im%20Veranstaltungskalender%20mit%20ausf%C3%BChrlichen%20Infos%21%2AWerbung%2C%20weil%20i%20die%20Events%20und%20Veranstalter%20erw%C3%A4hne%2A%20...%20mehraweniga' target='_blank' class='cff-email-icon'><i class='fa fa-envelope' aria-hidden='true'></i><span class='cff-screenreader'>Share by Email</span></a><i class='fa fa-play fa-rotate-90' aria-hidden='true'></i></p></div></div><div class="cff-view-comments-wrap"><a href="javaScript:void(0);" class="cff-view-comments"  id="115544688544972_1461655277267233"><ul class="cff-meta cff-light"><li class="cff-likes"><span class="cff-icon">Likes:</span> <span class="cff-count">3</span></li><li class="cff-shares"><span class="cff-icon">Shares:</span> <span class="cff-count">0</span></li><li class="cff-comments"><span class="cff-icon">Comments:</span> <span class="cff-count">1</span></li></ul></a></div></div><div class="cff-comments-box cff-light" data-cff-like-text="Mog des" data-cff-likes-text="Megn des"  data-cff-reacted-text="reacted to this" data-cff-and-text="und" data-cff-other-text="anderer" data-cff-others-text="andere" data-cff-reply-text="Antwort" data-cff-replies-text="Antworten" data-num="4" data-cff-meta-link-color="#" data-cff-hide-avatars="" data-cff-expand-comments="" data-cff-post-tags="1"><p class="cff-comment-likes cff-likes" >&nbsp;</p><p class="cff-comments cff-comment-on-facebook" ><a href="https://www.facebook.com/1461655277267233" target="_blank" rel="nofollow" style="color:#"><span class="cff-icon"></span>Ratscharei auf Facebook</a></p><div class="cff-comments-wrap"><div class="cff-comment"  id="cff_1461655277267233_1461834600582634" data-cff-comment-date="7 stundn vorher "><p >Hayat Oe</p></div></div></div></div><div class="cff-item cff-photo-post author-bayrische-quadratratschn cff-115544688544972 cff-new" id="cff_115544688544972_1460781464021281" data-page-id="115544688544972" data-cff-timestamp="1531410022" data-object-id="1460781440687950" data-cff-from="115544688544972" style="border-bottom: 1px solid #ddd; "><div class="cff-text-wrapper"><div class="cff-author"><div class="cff-author-text"><p class="cff-page-name cff-author-date" ><a href="https://facebook.com/115544688544972" target="_blank" rel="nofollow" >Bayrische Quadratratschn</a><span class="cff-story"> </span></p><p class="cff-date" > 24 stundn vorher </p></div><div class="cff-author-img"><a href="https://facebook.com/115544688544972" target="_blank" rel="nofollow" ><img src="https://graph.facebook.com/115544688544972/picture?type=square" title="Bayrische Quadratratschn" alt="Bayrische Quadratratschn" width=40 height=40></a></div></div><p class="cff-post-text" ><span class="cff-text" data-color=""> </span><span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">mehra</span><span class="cff-less">weniga</span></a></span></p></div><div class="cff-media-wrap"><a class="cff-photo nofancybox"  data-cff-page-name="Bayrische Quadratratschn" data-cff-post-time="24 stundn vorher" href="https://www.facebook.com/115544688544972/photos/a.456731147759656.1073741828.115544688544972/1460781440687950/?type=3" target="_blank" rel="nofollow"><img src="https://scontent.xx.fbcdn.net/v/t1.0-9/p720x720/37074021_1460781444021283_5715582721913257984_n.jpg?_nc_cat=0&oh=d3b871da5ce3e5d73523205342c95a9f&oe=5BEA8459" alt="" data-querystring="_nc_cat=0&oh=d3b871da5ce3e5d73523205342c95a9f&oe=5BEA8459" data-ratio="1200" /></a></div><div class="cff-meta-wrap"><div class="cff-post-links"><a class="cff-viewpost-facebook" href="https://www.facebook.com/1460781440687950" title="Schau auf Facebook o" target="_blank" rel="nofollow" >Schau auf Facebook o</a><div class="cff-share-container"><span class="cff-dot" >&middot;</span><a class="cff-share-link" href="javascript:void(0);" title="Teiln" >Teiln</a><p class='cff-share-tooltip'><a href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F115544688544972%2Fphotos%2Fa.456731147759656.1073741828.115544688544972%2F1460781440687950%2F%3Ftype%3D3' target='_blank' class='cff-facebook-icon'><i class='fa fab fa-facebook-square' aria-hidden='true'></i><span class='cff-screenreader'>Share on Facebook</span></a><a href='https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F115544688544972%2Fphotos%2Fa.456731147759656.1073741828.115544688544972%2F1460781440687950%2F%3Ftype%3D3' target='_blank' class='cff-twitter-icon'><i class='fa fab fa-twitter' aria-hidden='true'></i><span class='cff-screenreader'>Share on Twitter</span></a><a href='https://plus.google.com/share?url=https%3A%2F%2Fwww.facebook.com%2F115544688544972%2Fphotos%2Fa.456731147759656.1073741828.115544688544972%2F1460781440687950%2F%3Ftype%3D3' target='_blank' class='cff-google-icon'><i class='fa fab fa-google-plus' aria-hidden='true'></i><span class='cff-screenreader'>Share on Google Plus</span></a><a href='https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.facebook.com%2F115544688544972%2Fphotos%2Fa.456731147759656.1073741828.115544688544972%2F1460781440687950%2F%3Ftype%3D3&amp;title=%20...%20mehraweniga' target='_blank' class='cff-linkedin-icon'><i class='fa fab fa-linkedin' aria-hidden='true'></i><span class='cff-screenreader'>Share on Linked In</span></a><a href='mailto:?subject=Facebook&amp;body=https%3A%2F%2Fwww.facebook.com%2F115544688544972%2Fphotos%2Fa.456731147759656.1073741828.115544688544972%2F1460781440687950%2F%3Ftype%3D3%20-%20%20...%20mehraweniga' target='_blank' class='cff-email-icon'><i class='fa fa-envelope' aria-hidden='true'></i><span class='cff-screenreader'>Share by Email</span></a><i class='fa fa-play fa-rotate-90' aria-hidden='true'></i></p></div></div><div class="cff-view-comments-wrap"><a href="javaScript:void(0);" class="cff-view-comments"  id="115544688544972_1460781464021281"><ul class="cff-meta cff-light"><li class="cff-likes"><span class="cff-icon">Likes:</span> <span class="cff-count">165</span></li><li class="cff-shares"><span class="cff-icon">Shares:</span> <span class="cff-count">166</span></li><li class="cff-comments"><span class="cff-icon">Comments:</span> <span class="cff-count">69</span></li></ul></a></div></div><div class="cff-comments-box cff-light" data-cff-like-text="Mog des" data-cff-likes-text="Megn des"  data-cff-reacted-text="reacted to this" data-cff-and-text="und" data-cff-other-text="anderer" data-cff-others-text="andere" data-cff-reply-text="Antwort" data-cff-replies-text="Antworten" data-num="4" data-cff-meta-link-color="#" data-cff-hide-avatars="" data-cff-expand-comments="" data-cff-post-tags="1"><p class="cff-comment-likes cff-likes" >&nbsp;</p><p class="cff-comments cff-comment-on-facebook" ><a href="https://www.facebook.com/1460781440687950" target="_blank" rel="nofollow" style="color:#"><span class="cff-icon"></span>Ratscharei auf Facebook</a></p><div class="cff-comments-wrap"><div class="cff-comment"  id="cff_1460781464021281_1461058073993620" data-cff-comment-date="20 stundn vorher "><p >A ois ned so schlimm i werd FKK fan weil a nackter braucht ka bikinifigur</p></div><div class="cff-comment"  id="cff_1460781464021281_1460868477345913" data-cff-comment-date="23 stundn vorher "><p >Katja - das mit der Bikinifigur können wir auf nächstes Jahr verschieben. Boje klingt schöner 👯👙👯</p></div><div class="cff-comment"  id="cff_1460781464021281_1461709657261795" data-cff-comment-date="9 stundn vorher "><p >Sarah i hau me weg. 🤣🤘🏼</p></div><div class="cff-comment"  id="cff_1460781464021281_1461072147325546" data-cff-comment-date="20 stundn vorher "><p >Tina Wenisch das wird der Lotte ihr neues Projekt!!!😂😂😂🐳🐳</p></div><div class="cff-comment"  id="cff_1460781464021281_1460810034018424" data-cff-comment-date="23 stundn vorher "><p >Nadine Vieracker also mach Ma einfach weiter 🙋🏽‍♀️</p></div><div class="cff-comment"  id="cff_1460781464021281_1461209697311791" data-cff-comment-date="18 stundn vorher "><p >Laura 😂😂😂😂😂😂 i brich ab</p></div><div class="cff-comment"  id="cff_1460781464021281_1460926324006795" data-cff-comment-date="22 stundn vorher "><p >Carmen 😂😂😂😂😂😂😂😂😂😂😂😂😂😂</p></div><div class="cff-comment"  id="cff_1460781464021281_1460815097351251" data-cff-comment-date="23 stundn vorher "><p >Hei Ke des mach ich😜😜😜</p></div><div class="cff-comment"  id="cff_1460781464021281_1461744607258300" data-cff-comment-date="8 stundn vorher "><p >Miriam Wolf so muas mas machen😂😂</p></div><div class="cff-comment"  id="cff_1460781464021281_1460948394004588" data-cff-comment-date="22 stundn vorher "><p >Simon Jendrischewski, aus de Frühlingsrollen werd also a boje😂</p></div><div class="cff-comment"  id="cff_1460781464021281_1460795890686505" data-cff-comment-date="24 stundn vorher "><p >Kathi Lautenbacher 😂😂 Also gibt weiter Kuchen 🍰</p></div><div class="cff-comment"  id="cff_1460781464021281_1460866610679433" data-cff-comment-date="23 stundn vorher "><p >Marcel Lang 😂😂 scheiß ma auf die Diät</p></div><div class="cff-comment"  id="cff_1460781464021281_1460796620686432" data-cff-comment-date="24 stundn vorher "><p >Oida basst</p></div><div class="cff-comment"  id="cff_1460781464021281_1460903180675776" data-cff-comment-date="22 stundn vorher "><p >I drink scho blos no a Diät Augustiner</p></div><div class="cff-comment"  id="cff_1460781464021281_1461103543989073" data-cff-comment-date="20 stundn vorher "><p >Endlich moi oane mit da richtigen Einstellung 😂</p></div><div class="cff-comment"  id="cff_1460781464021281_1461073127325448" data-cff-comment-date="20 stundn vorher "><p >Johann, Krissi wissts an wos i denk? 😂 BOJEN!!</p></div><div class="cff-comment"  id="cff_1460781464021281_1460984380667656" data-cff-comment-date="21 stundn vorher "><p >Andrea Horner so oi gibts in minning e nu ned🤣</p></div><div class="cff-comment"  id="cff_1460781464021281_1461182720647822" data-cff-comment-date="19 stundn vorher "><p >Hahaha Tamara😂👌</p></div><div class="cff-comment"  id="cff_1460781464021281_1461883110577783" data-cff-comment-date="6 stundn vorher "><p >Maddy Joanne 😂😂😂 soviel dazu.....😂</p></div><div class="cff-comment"  id="cff_1460781464021281_1460848750681219" data-cff-comment-date="23 stundn vorher "><p >Antonia Schedlbauer Milena Kliche Mua grod sovui locha , wie geil isn des😂😝</p></div><div class="cff-comment"  id="cff_1460781464021281_1461061700659924" data-cff-comment-date="20 stundn vorher "><p >Sandra :-P :-P</p></div><div class="cff-comment"  id="cff_1460781464021281_1460805300685564" data-cff-comment-date="24 stundn vorher "><p >Franziska Helml I WERD BOJE😂😂😂😂😂😂</p></div><div class="cff-comment"  id="cff_1460781464021281_1460994553999972" data-cff-comment-date="21 stundn vorher "><p >Sofie 😂😂😂😂😂</p></div><div class="cff-comment"  id="cff_1460781464021281_1460876924011735" data-cff-comment-date="23 stundn vorher "><p >Lisa Schrödl😂👍🏼 des machma</p></div><div class="cff-comment"  id="cff_1460781464021281_1461785140587580" data-cff-comment-date="8 stundn vorher "><p >Matthias #boje 😂😂</p></div></div><p class="cff-comments cff-show-more-comments" ><a class="cff-show-more-comments-a" href="javascript:void(0);" style="color:#">+ Voriges Geratsche</a></p></div></div></div><div class="cff-likebox cff-bottom" ><script src="https://connect.facebook.net/de_DE/all.js#xfbml=1&appId=712681982206086"></script><div class="fb-page" data-href="https://www.facebook.com/115544688544972" data-width="" data-hide-cover="false" data-show-facepile="false" data-small-header="false" data-hide-cta="false" data-show-posts="false" data-adapt-container-width="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/115544688544972"><a href="https://www.facebook.com/115544688544972">Schau auf Facebook o</a></blockquote></div></div><div id="fb-root"></div></div></div><div class="cff-clear"></div></div>                                                    </div>                                                  
                                    </div>
        
        
                                <div>
                                    <p style="text-align: center;"><a href="https://www.instagram.com/quadratratschn/" target="_blank" rel="nofollow noopener"><img class="size-medium wp-image-13697 aligncenter" src="https://www.bayrische-quadratratschn.de/wp-content/uploads/2018/02/folge-mir-auf-instagram-300x225.jpg" alt="folge-mir-auf-instagram" width="300" height="225" /></a></p>                                </div>
                
            <div id="sidebar-section-side-gallery" class="widget-area sidebar clearfix">
                <h2 class="block-title"><span class="bordertitle-red"></span><img src="https://bayrische-quadratratschn.de/wp-content/uploads/2015/06/insta-ico.png" />&nbsp;Instagram</h2>
                <div class="photogallery-wrap clearfix">
					<div id="sb_instagram" class="sbi sbi_mob_col_auto sbi_col_2" style="width:100%; background-color: #efefef; padding-bottom: 10px; " data-id="436535621" data-num="8" data-res="auto" data-cols="2" data-options='{&quot;sortby&quot;: &quot;none&quot;, &quot;showbio&quot;: &quot;false&quot;,&quot;feedID&quot;: &quot;436535621&quot;, &quot;headercolor&quot;: &quot;666666&quot;, &quot;imagepadding&quot;: &quot;5&quot;,&quot;mid&quot;: &quot;M2E4MWE5Zg==&quot;, &quot;disablecache&quot;: &quot;false&quot;, &quot;sbiCacheExists&quot;: &quot;false&quot;,&quot;callback&quot;: &quot;YmRlOTYyOTM1YTkzN.DljYWE4OGUwOGVmYTlhOWMyZmY=&quot;, &quot;sbiHeaderCache&quot;: &quot;false&quot;}'><div class="sb_instagram_header" style="padding: 10px; padding-bottom: 0;"></div><div id="sbi_images" style="padding: 5px;"><div class="sbi_loader fa-spin"></div></div><div id="sbi_load"><a class="sbi_load_btn" href="javascript:void(0);" style="background: #0066bf; color: #f48338;"><span class="sbi_btn_text">Zoag mehr...</span><i class="fa fa-spinner fa-pulse" aria-hidden="true" style="display:none;"></i></a><div class="sbi_follow_btn"><a href="https://www.instagram.com/" style="background: #0066bf; color: #f48338;" target="_blank"><i class="fa fab fa-instagram"></i>Foig ma auf Instagram</a></div></div></div>                </div>
            </div>
            
            		<div id="sidebar-section-cat-two" class="widget-area sidebar clearfix">
                                                <h2 class="block-title"><span class="bordertitle-red"></span>Links</h2>
                                                                                          
                                                        <ul class="ul-addw2p ul-addw2p-favorite-links-widget">
<li id="fl_widget-2" class="addw2p widget_fl_widget"><div class="widget-text"><ul><li><a href="http://blog.muenchen.de/blogroll/" target="_blank">Blogroll des offiziellen Stadtportals muenchen.de</a></li><li><a href="http://www.die-derbys.de/" target="_blank">Die Derbys – Musi vom Feinsten</a></li><li><a href="http://sissi-trachten.de" target="_blank">Trachtenstube Sissi & Franz</a></li><li><a href="http://www.nanenda-trachten-mode.de" target="_blank">Nanenda Trachtenmode</a></li><li><a href="http://www.fesch-mit-trash.de" target="_blank">Fesch mit Trash</a></li></ul></div></li><li id="fl_widget-3" class="addw2p widget_fl_widget"><div class="widget-text"><ul><li><a href="http://www.nachrichten-muenchen.com" target="_blank">Nachrichten München</a></li></ul></div></li><li id="fl_widget-4" class="addw2p widget_fl_widget"><div class="widget-text"><ul><li><a href="http://www.truderinger.com/" target="_blank">Truderinger – das Magazin</a></li></ul></div></li></ul>
                                                    
                                                    

                                    </div>
            
                    <div id="sidebar-section-cat-two" class="widget-area sidebar clearfix">
                                                <h2 class="block-title"><span class="bordertitle-red"></span>&Uuml;ber Mi</h2>
                                                    <div class="featured-post-sidebar clearfix">                                        
                                                        <ul class="display-posts-listing"><li class="listing-item"><a class="title" href="https://www.bayrische-quadratratschn.de/susi-trifft-2/">Susi trifft&#8230;</a></li><li class="listing-item"><a class="title" href="https://www.bayrische-quadratratschn.de/presse/">Presse</a></li><li class="listing-item"><a class="title" href="https://www.bayrische-quadratratschn.de/vita/">Vita</a></li></ul>                                                    <h2 class="block-title"><span class="bordertitle-red"></span>Wos i gschriem hob</h2>
                                                        <ul class="display-posts-listing"><li class="listing-item"><a class="title" href="https://www.bayrische-quadratratschn.de/buch/">Buch</a></li></ul>                                                        <ul class="display-posts-listing"><li class="listing-item"><a class="title" href="https://www.bayrische-quadratratschn.de/neue-kolumne-im-stadtteilmagazin-truderinger/">Neue Kolumne im Stadtteilmagazin „truderinger“</a></li><li class="listing-item"><a class="title" href="https://www.bayrische-quadratratschn.de/interview-mit-voxxclub-michael-sporer/">Interview mit VoxxClub &#038; Michael Sporer</a></li><li class="listing-item"><a class="title" href="https://www.bayrische-quadratratschn.de/neue-kolumne-im-stadtteilmagazin/">Neue Kolumne im Stadtteilmagazin</a></li><li class="listing-item"><a class="title" href="https://www.bayrische-quadratratschn.de/veroeffentlichungen-2/">Neue Kolumne im Stadtteilmagazin haidhausener</a></li><li class="listing-item"><a class="title" href="https://www.bayrische-quadratratschn.de/blogs-auf-nanenda-und-news-auf-facebook/">Blogs auf Nanenda – und News auf facebook</a></li></ul>                                                    </div>

                                    </div>
            
            </div>                                    
	

	</div><!-- #content -->
    </div><!-- content-wrapper-->

	<footer id="colophon" class="site-footer clearrfix" role="contentinfo">
        <div class="wrapper footer-wrapper clearfix">

                <div class="top-bottom clearfix">
                		<div id="footer-top">
                            <div class="footer-columns">
                                
                                                                        <!-- Preview Content --> 
                                        <div class="top-bottom clearfix">
                                    		<div id="footer-top">
                                                <div class="footer-columns">                                                    
                                                    <div class="footer1 col">
                                                        <div class="footer-logo">
                                                            <aside id="text-4" class="widget widget_text">			
                                                                <div class="textwidget">&nbsp;</div>
                		                                    </aside>                                            
                                                        </div>
                                                         
                                                        <div class="social-links">
                                                            <div class="socials">
                                            		    		
                                            				</div>
                                                        </div>                                                                                                           
                                                    </div>
                                                    
                                                     
                                                     <div class="footer2 col">
                                                             <aside  class="widget widget_nav_menu">
                                                               <h3 class="widget-title">Rechtliches</h3>
                                                                <div class="menu-menu-1-container">
                                                                    <ul id="menu-menu-1" class="menu">
                                                                        <li><a href="?page_id=6">Impressum</a></li>
                                                                        <li><a href="?page_id=214">Datenschutz</a></li> 
                                                                    </ul>
                                                                </div>
                                                             </aside>                                        
                                                     </div>
                                                     <div class="footer2 col">
                                                             <aside  class="widget widget_nav_menu">
                                                               <h3 class="widget-title"><span>Kontakt</span></h3>
                                                                <div class="menu-menu-1-container">
                                                                    <ul id="menu-menu-1" class="menu">
                                                                        <li><a href="?page_id=207">Sog ma wos</a></li>
                                                                    </ul>
                                                                </div>
                                                             </aside>                                        
                                                     </div>
                                                     <div class="footer2 col">
                                                             <aside  class="widget widget_nav_menu">
                                                               
                                                             </aside>                                        
                                                     </div>
                                                     <div class="footer2 col">
                                                             <aside  class="widget widget_nav_menu"><h3 class="widget-title">&nbsp;</h3>
                                                                <div class="menu-menu-1-container"> </div>
                                                             </aside>                                        
                                                     </div>
                                                     <div class="footer2 col">
                                                             <aside  class="widget widget_nav_menu"><h3 class="widget-title">&nbsp;</h3>
                                                                <div class="menu-menu-1-container"> </div>
                                                             </aside>                                        
                                                     </div>
                                                     
                                                                                    
                                                                                            
                                                </div>
                        
                        </div><!-- #foter-top -->
                                                                
                            </div>
                        
                        </div><!-- #foter-top -->
                        
                        <div id="footer-bottom">                            
                                                        </div><!-- #foter-bottom -->
                </div><!-- top-bottom-->
                <div class="footer-copyright border t-center">
                    <p>                        
                                    (C) 2015 - 2018 by Bayrische Quadratratschn                                                </p>
                </div>

        </div><!-- footer-wrapper-->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.bayrische-quadratratschn.de/wp-admin/admin-ajax.php";
</script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/plugins/custom-facebook-feed-pro/js/cff-scripts.js?ver=3.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"436535621.M2E4MWE5Zg==.YmRlOTYyOTM1YTkzN.DljYWE4OGUwOGVmYTlhOWMyZmY=","font_method":"svg"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.9.1'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/themes/profitmag/js/jquery.bxslider.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/themes/profitmag/js/jquery.ticker.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/themes/profitmag/js/jquery.mCustomScrollbar.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/themes/profitmag/js/jquery.mousewheel.min.js?ver=2.0.19'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/themes/profitmag/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/themes/profitmag/js/custom.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=12.0'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #000000; background-color: #f49427;"><div class="cookie-notice-container"><span id="cn-notice-text">Diese Website benutzt Cookies. Wenn Sie die Website weiter nutzen wollen, stimmen Sie der Verwendung von Cookies zu.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Akzeptieren</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button bootstrap button">Ablehnen</a><a href="https://www.bayrische-quadratratschn.de/datenschutz/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Datenschutz</a>
				</div>
				<div class="cookie-notice-revoke-container"><a href="#" class="cn-revoke-cookie cn-button bootstrap button"></a></div>
			</div>
</body>
</html>
