<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>2x2 personalisierte Biertrachten inkl. Gläsern von &quot;Mei Bier&quot; zu gewinnen - Bayrische Quadratratschn</title>
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.bayrische-quadratratschn.de/xmlrpc.php">


<!-- This site is optimized with the Yoast SEO plugin v5.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.bayrische-quadratratschn.de/2x2-personalisierte-biertrachten-inkl-glaesern-von-mei-bier-zu-gewinnen/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="2x2 personalisierte Biertrachten inkl. Gläsern von &quot;Mei Bier&quot; zu gewinnen - Bayrische Quadratratschn" />
<meta property="og:description" content="Herzlich willkommen beim „Quadratratschn“-Adventskalender 2017! Auch in diesem Jahr freue ich mich wieder narrisch, tolle Kooperationspartner am Start zu haben … einige kennt Ihr eh schon, andere sind es definitiv wert, weiter verfolgt zu werden – und deswegen möchte ich Euch jeden Tag einen meiner Kooperationspartner vorstellen! Das Quadratratschn-Jahr ist dank Euch wirklich ganz wunderbar gelaufen – und daher möchte ich mich bei Euch von Herzen für die vielen Emails, Kommentare und Likes bedanken; danke..." />
<meta property="og:url" content="https://www.bayrische-quadratratschn.de/2x2-personalisierte-biertrachten-inkl-glaesern-von-mei-bier-zu-gewinnen/" />
<meta property="og:site_name" content="Bayrische Quadratratschn" />
<meta property="article:tag" content="Adventskalender" />
<meta property="article:tag" content="bayerischer Adventskalender" />
<meta property="article:tag" content="bayrische Quadratratschn" />
<meta property="article:tag" content="Biertracht" />
<meta property="article:tag" content="Gewinnspiel" />
<meta property="article:tag" content="maßkrugmarkierung" />
<meta property="article:tag" content="Mei Bier" />
<meta property="article:tag" content="münchen" />
<meta property="article:tag" content="Münchner Blog" />
<meta property="article:tag" content="Münchner Webseite" />
<meta property="article:tag" content="Munich" />
<meta property="article:tag" content="Online-Adventskalender" />
<meta property="article:tag" content="quadratratschn" />
<meta property="article:tag" content="Trachtenaccessoire" />
<meta property="article:tag" content="Verlosung" />
<meta property="article:tag" content="Wiesn" />
<meta property="article:section" content="Specials" />
<meta property="article:published_time" content="2017-12-13T08:51:38+01:00" />
<meta property="og:image" content="https://www.bayrische-quadratratschn.de/wp-content/uploads/2017/11/13-adventskalender-mei-bier.png" />
<meta property="og:image:secure_url" content="https://www.bayrische-quadratratschn.de/wp-content/uploads/2017/11/13-adventskalender-mei-bier.png" />
<meta property="og:image:width" content="821" />
<meta property="og:image:height" content="456" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Herzlich willkommen beim „Quadratratschn“-Adventskalender 2017! Auch in diesem Jahr freue ich mich wieder narrisch, tolle Kooperationspartner am Start zu haben … einige kennt Ihr eh schon, andere sind es definitiv wert, weiter verfolgt zu werden – und deswegen möchte ich Euch jeden Tag einen meiner Kooperationspartner vorstellen! Das Quadratratschn-Jahr ist dank Euch wirklich ganz wunderbar gelaufen – und daher möchte ich mich bei Euch von Herzen für die vielen Emails, Kommentare und Likes bedanken; danke..." />
<meta name="twitter:title" content="2x2 personalisierte Biertrachten inkl. Gläsern von &quot;Mei Bier&quot; zu gewinnen - Bayrische Quadratratschn" />
<meta name="twitter:site" content="@Quadratratschn" />
<meta name="twitter:image" content="https://www.bayrische-quadratratschn.de/wp-content/uploads/2017/11/13-adventskalender-mei-bier.png" />
<meta name="twitter:creator" content="@Quadratratschn" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.bayrische-quadratratschn.de\/","name":"Bayrische Quadratratschn","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.bayrische-quadratratschn.de\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//a.vimeocdn.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Bayrische Quadratratschn &raquo; Feed" href="https://www.bayrische-quadratratschn.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bayrische Quadratratschn &raquo; Kommentar-Feed" href="https://www.bayrische-quadratratschn.de/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.bayrische-quadratratschn.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gallery-bank.css-css'  href='https://www.bayrische-quadratratschn.de/wp-content/plugins/gallery-bank-pro-edition/assets/css/gallery-bank.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jPages.css-css'  href='https://www.bayrische-quadratratschn.de/wp-content/plugins/gallery-bank-pro-edition/assets/css/jPages.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='animate.css-css'  href='https://www.bayrische-quadratratschn.de/wp-content/plugins/gallery-bank-pro-edition/assets/css/animate.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='hover_effects.css-css'  href='https://www.bayrische-quadratratschn.de/wp-content/plugins/gallery-bank-pro-edition/assets/css/hover_effects.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto.css-css'  href='https://www.bayrische-quadratratschn.de/wp-content/plugins/gallery-bank-pro-edition/assets/css/prettyPhoto.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.bayrische-quadratratschn.de/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css'  href='https://www.bayrische-quadratratschn.de/wp-content/plugins/custom-facebook-feed-pro/css/cff-style.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='events-manager-css'  href='https://www.bayrische-quadratratschn.de/wp-content/plugins/events-manager/includes/css/events_manager.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.bayrische-quadratratschn.de/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-custom-css'  href='https://www.bayrische-quadratratschn.de/wp-content/plugins/zm-ajax-login-register/assets/jquery-ui.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-login-register-style-css'  href='https://www.bayrische-quadratratschn.de/wp-content/plugins/zm-ajax-login-register/assets/style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.bayrische-quadratratschn.de/wp-content/themes/profitmag/css/font-awesome.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='bxslider-style-css'  href='https://www.bayrische-quadratratschn.de/wp-content/themes/profitmag/css/jquery.bxslider.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='ticker-style-css'  href='https://www.bayrische-quadratratschn.de/wp-content/themes/profitmag/css/ticker-style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='noivolightbox-style-css'  href='https://www.bayrische-quadratratschn.de/wp-content/themes/profitmag/css/nivo-lightbox.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='scrollcss-css'  href='https://www.bayrische-quadratratschn.de/wp-content/themes/profitmag/css/jquery.mCustomScrollbar.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='google font-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C100%2C100italic%2C300%2C300italic%2C400italic%2C500%2C500italic%2C700%2C700italic%2C900%2C900italic&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='profitmag-style-css'  href='https://www.bayrische-quadratratschn.de/wp-content/themes/profitmag/style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='profitmag-responsive-css'  href='https://www.bayrische-quadratratschn.de/wp-content/themes/profitmag/css/responsive.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.bayrische-quadratratschn.de/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=4.8.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/plugins/gallery-bank-pro-edition/assets/js/jquery.masonry.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/plugins/gallery-bank-pro-edition/assets/js/isotope.pkgd.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/plugins/gallery-bank-pro-edition/assets/js/imgLiquid.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/plugins/gallery-bank-pro-edition/assets/js/jPages.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/plugins/gallery-bank-pro-edition/assets/js/jquery.prettyPhoto.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.bayrische-quadratratschn.de\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.40'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Schlie\u00dfen","currentText":"Heute","monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Vorherige","dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"dateFormat":"d. MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-includes/js/wp-a11y.min.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Es wurden keine Ergebnisse gefunden, die deinen Suchkriterien entsprechen.","oneResult":"1 Ergebnis gefunden. Benutze die Pfeiltasten zum Navigieren.","manyResults":"%d Ergebnisse gefunden. Benutze die Pfeiltasten zum Navigieren.","itemSelected":"Eintrag ausgew\u00e4hlt."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"https:\/\/www.bayrische-quadratratschn.de\/wp-admin\/admin-ajax.php","locationajaxurl":"https:\/\/www.bayrische-quadratratschn.de\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"de","dateFormat":"dd.mm.yy","ui_css":"https:\/\/www.bayrische-quadratratschn.de\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"1","is_ssl":"1","google_maps_api":" AIzaSyDhw9FXyroi7hLZgFYXKE73Yvy5Ed-zF4c ","txt_search":"Suche","txt_searching":"Suche...","txt_loading":"Lade..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/plugins/events-manager/includes/js/events-manager.js?ver=5.7'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/plugins/slider/js/jssor.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/plugins/slider/js/helper.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://a.vimeocdn.com/js/froogaloop2.min.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _zm_alr_settings = {"ajaxurl":"https:\/\/www.bayrische-quadratratschn.de\/wp-admin\/admin-ajax.php","login_handle":"","register_handle":"","redirect":"25","wp_logout_url":"https:\/\/www.bayrische-quadratratschn.de\/wp-login.php?action=logout&redirect_to=https%3A%2F%2Fwww.bayrische-quadratratschn.de&_wpnonce=da9402a164","logout_text":"Logout","close_text":"Schlie\u00dfen","pre_load_forms":"zm_alr_misc_pre_load_no","logged_in_text":"Sie sind bereits eingeloggt","registered_text":"Sie sind bereits registriert","dialog_width":"265","dialog_height":"auto","dialog_position":{"my":"center top","at":"center top+5%","of":"body"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/plugins/zm-ajax-login-register/assets/scripts.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/plugins/zm-ajax-login-register/assets/login.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/plugins/zm-ajax-login-register/assets/register.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/themes/profitmag/js/nivo-lightbox.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/themes/profitmag/js/jquery.slicknav.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/themes/profitmag/js/modernizr.min.js?ver=2.6.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.bayrische-quadratratschn.de\/wp-admin\/admin-ajax.php","security":"566f263a05","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.bayrische-quadratratschn.de\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"11.8.3","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","stopMobileBuffer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=4.8.1'></script>
<link rel='https://api.w.org/' href='https://www.bayrische-quadratratschn.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.bayrische-quadratratschn.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.bayrische-quadratratschn.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.1" />
<link rel='shortlink' href='https://www.bayrische-quadratratschn.de/?p=13211' />
<link rel="alternate" type="application/json+oembed" href="https://www.bayrische-quadratratschn.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bayrische-quadratratschn.de%2F2x2-personalisierte-biertrachten-inkl-glaesern-von-mei-bier-zu-gewinnen%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.bayrische-quadratratschn.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bayrische-quadratratschn.de%2F2x2-personalisierte-biertrachten-inkl-glaesern-von-mei-bier-zu-gewinnen%2F&#038;format=xml" />
<style type="text/css">
	.addw2p {
		list-style-type: none;
		list-style-image: none;
	}
</style>
<!-- Custom Facebook Feed JS vars -->
<script type="text/javascript">
var cffsiteurl = "https://www.bayrische-quadratratschn.de/wp-content/plugins";
var cffajaxurl = "https://www.bayrische-quadratratschn.de/wp-admin/admin-ajax.php";
var cffmetatrans = "true";
var cfflinkhashtags = "true";
</script>
<link rel="shortcut icon" type="image/png" href="https://www.bayrische-quadratratschn.de/wp-content/uploads/2016/11/favicon.ico"/><style type="text/css"></style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
                    <!-- Start: ALR Additional Styling -->
            <style type="text/css">
                width:470px            </style>
            <!-- End: ALR Additional Styling -->
        
    	<style type="text/css">
			.site-title a,
		.site-description {
			color: #1e73be;
		}
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #1e73be; }
</style>
</head>

<body class="post-template-default single single-post postid-13211 single-format-standard custom-background group-blog right_sidebar">

<div id="page" class="hfeed site">
	

	<header id="masthead" class="site-header clearfix" role="banner">
        <div class="top-header-block clearfix">
            <div class="wrapper">
                                                        <div class="header-latest-posts f-left">                                                                    
                                    <ul id="js-latest" class="js-hidden">                        
                                                                                
                                            <li><a href="https://www.bayrische-quadratratschn.de/2x2-personalisierte-biertrachten-inkl-glaesern-von-mei-bier-zu-gewinnen/" title="2x2 personalisierte Biertrachten inkl. Gläsern von &quot;Mei Bier&quot; zu gewinnen">2x2 personalisierte Biertrachten inkl. Gläsern von "Mei Bier" zu gewinnen</a></li>
                                             
                                                                                
                                            <li><a href="https://www.bayrische-quadratratschn.de/2-tickets-fuer-rock-meets-classic-zu-gewinnen/" title="2 Tickets für &quot;Rock meets Classic&quot; zu gewinnen">2 Tickets für "Rock meets Classic" zu gewinnen</a></li>
                                             
                                                                                
                                            <li><a href="https://www.bayrische-quadratratschn.de/feder-engel-einhorn-plaetzchen-und-weihnachtsgurke-die-besten-staende-am-muenchner-christkindlmarkt/" title="Feder-Engel, Einhorn-Plätzchen und Weihnachtsgurke - die besten Stände am Münchner Christkindlmarkt">Feder-Engel, Einhorn-Plätzchen und Weihnachtsgurke - die besten Stände am Münchner Christkindlmarkt</a></li>
                                             
                                                                                
                                            <li><a href="https://www.bayrische-quadratratschn.de/die-vorstadthochzeit-muenchens-schoenster-kuenstlerball/" title="Die Vorstadthochzeit: Münchens schönster Künstlerball">Die Vorstadthochzeit: Münchens schönster Künstlerball</a></li>
                                             
                                                                                
                                            <li><a href="https://www.bayrische-quadratratschn.de/urlaub-aus-der-dusche-spray-tanning-session-bei-wemavit-zu-gewinnen/" title="Urlaub aus der Dusche: Spray Tanning-Session bei WeMaVit zu gewinnen">Urlaub aus der Dusche: Spray Tanning-Session bei WeMaVit zu gewinnen</a></li>
                                             
                                                                        </ul>
                                </div> <!-- .header-latest-posts -->
                                                
                        <div class="right-header f-right">
                            		<div class="socials">
    		    		<a href="https://www.facebook.com/Bayrische-Quadratratschn-115544688544972/" class="facebook" data-title="Facebook" target="_blank"><span class="font-icon-social-facebook"><i class="fa fa-facebook"></i></span></a>
    		    
    		    		<a href="https://twitter.com/Quadratratschn" class="twitter" data-title="Twitter" target="_blank"><span class="font-icon-social-twitter"><i class="fa fa-twitter"></i></span></a>
    		    
    		    
    		    		<a href="https://www.youtube.com/user/Quadratratschn" class="youtube" data-title="Youtube" target="_blank"><span class="font-icon-social-youtube"><i class="fa fa-youtube"></i></span></a>
    		    
    		    		<a href="https://de.pinterest.com/susisusanna/" class="pinterest" data-title="Pinterest" target="_blank"><span class="font-icon-social-pinterest"><i class="fa fa-pinterest"></i></span></a>
    		    
    		    
    		    
    		    
    		    
    		    
    		    
    		    
    		    
    		    
    				</div>
                        </div>
             </div>          
         </div><!-- .top-header-block -->

        <div class="wrapper header-wrapper clearfix">
        		<div class="header-container"> 
                
                    
                    
                    <div class="site-branding clearfix">
            			<div class="site-logo f-left">
                            <a href="https://www.bayrische-quadratratschn.de/" rel="home">
                                                                    <img src="https://www.bayrische-quadratratschn.de/wp-content/uploads/2015/06/cropped-header_new.jpg" alt="Bayrische Quadratratschn" />
                                                            </a>
                        </div>
                        
                        
                        			
            		</div>
            
            		<nav id="site-navigation" class="main-navigation clearfix menu-left" role="navigation" >
            			<div class="desktop-menu clearfix">
                        <div class="menu-menu-1-container"><ul id="menu-menu-1" class="menu"><li id="menu-item-158" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-158"><a href="https://bayrische-quadratratschn.de">DaHoam</a></li>
<li id="menu-item-205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205"><a href="https://www.bayrische-quadratratschn.de/category/blog/">Blog</a></li>
<li id="menu-item-217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217"><a href="https://www.bayrische-quadratratschn.de/category/furtgehn/">Furtgehn</a></li>
<li id="menu-item-218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218"><a href="https://www.bayrische-quadratratschn.de/category/susi-informiert/">Susi informiert</a></li>
<li id="menu-item-9666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9666"><a href="https://www.bayrische-quadratratschn.de/category/gwand/">Gwand &#038; mehr</a></li>
<li id="menu-item-219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219"><a href="https://www.bayrische-quadratratschn.de/category/wiesn/">Wiesn</a></li>
<li id="menu-item-220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220"><a href="https://www.bayrische-quadratratschn.de/category/bilder-und-sprueche/">Buidl &#038; Sprüch&#8216;</a></li>
</ul></div>                        <div class="search-block">
                                                            <form role="search" method="get" id="searchform" class="searchform" action="https://www.bayrische-quadratratschn.de/" >
	<div><label class="screen-reader-text" for="s"></label>
	<input type="text" value="" name="s" id="s" placeholder="SUACHA" />
	<input type="submit" id="searchsubmit" value="Suchen" />
	</div>
	</form>                                                    </div>
                        </div>
                        <div class="responsive-slick-menu clearfix"></div>
                        
            		</nav><!-- #site-navigation -->
        
                </div> <!-- .header-container -->
        </div><!-- header-wrapper-->
        
	</header><!-- #masthead -->
    

    <div class="wrapper content-wrapper clearfix">

        <div class="slider-feature-wrap clearfix">
            <!-- Slider -->
				      
            <!-- Featured Post Beside Slider -->
				
        	
                    </div>    
            <div id="content" class="site-content">
    
   	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		            
			
<article id="post-13211" class="post-13211 post type-post status-publish format-standard has-post-thumbnail hentry category-specials tag-adventskalender tag-bayerischer-adventskalender tag-bayrische-quadratratschn tag-biertracht tag-gewinnspiel tag-masskrugmarkierung tag-mei-bier tag-munchen tag-muenchner-blog tag-muenchner-webseite tag-munich tag-online-adventskalender tag-quadratratschn tag-trachtenaccessoire tag-verlosung tag-wiesn">
	<header class="entry-header">
		<h1 class="entry-title">2&#215;2 personalisierte Biertrachten inkl. Gläsern von &#8222;Mei Bier&#8220; zu gewinnen</h1>
		<div class="entry-meta">
			<span class="posted-on">Gschriebn am <a href="https://www.bayrische-quadratratschn.de/2x2-personalisierte-biertrachten-inkl-glaesern-von-mei-bier-zu-gewinnen/" rel="bookmark"><time class="entry-date published" datetime="2017-12-13T08:51:38+00:00">13. Dezember 2017</time></a></span><span class="byline"> vo <span class="author vcard"><a class="url fn n" href="https://www.bayrische-quadratratschn.de/author/susanna_susi/">Susanna Chmiel</a></span></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="single-feat clearfix">
        
    </div>
    
    <div class="entry-content">
        <figure class="single-thumb">
                                <img src="https://www.bayrische-quadratratschn.de/wp-content/uploads/2017/11/13-adventskalender-mei-bier-563x353.png" alt="2&#215;2 personalisierte Biertrachten inkl. Gläsern von &#8222;Mei Bier&#8220; zu gewinnen" title="2&#215;2 personalisierte Biertrachten inkl. Gläsern von &#8222;Mei Bier&#8220; zu gewinnen" />
                    </figure>
        <p>Herzlich willkommen beim „Quadratratschn“-Adventskalender 2017! Auch in diesem Jahr freue ich mich wieder narrisch, tolle Kooperationspartner am Start zu haben … einige kennt Ihr eh schon, andere sind es definitiv wert, weiter verfolgt zu werden – und deswegen möchte ich Euch jeden Tag einen meiner Kooperationspartner vorstellen! Das Quadratratschn-Jahr ist dank Euch wirklich ganz wunderbar gelaufen – und daher möchte ich mich bei Euch von Herzen für die vielen Emails, Kommentare und Likes bedanken; danke auch, dass es durchweg so herrlich friedlich zugeht! Wenn ich einen Wunsch frei hätte, dann fände ich es übrigens ganz toll, wenn Ihr meinen Kooperationspartner auf den sozialen Plattformen ein „Like“ da lasst und einfach ein wenig weiterverfolgt, was diese Unternehmen auch künftig auf die Beine stellen! Auch dafür im Voraus schon ein herzliches Dankeschön!</p>
<h3>Mein heutiger Kooperationspartner: &#8222;Mei Bier&#8220; &#x1f49c;</h3>
<p>Mittlerweile ist es in München und Bayern fast schon eine Pflicht, seinen Maßkrug zu markieren – aus diversen Gründen. Nicht nur, dass das flüssige Gold schneller abhanden kommen kann, als einem lieb ist … wer kurz den Tisch verlässt, kennt das Problem: Welcher war denn jetzt mein Maßkrug? Denn sind wir ehrlich: nicht mit jedem oder jeder am Tisch möchte man unbedingt aus dem gleichen Krug trinken. Von den praktischen Gründen mal ganz abgesehen, ist so eine „Biertracht“, wie mein Kooperationspartner „Mei Bier“ seine Produkte liebevoll nennt, auch ein wirklich hübsches Accessoire. Praktisch, schön, boarisch und hochwertig verarbeitet: was will man mehr!</p>
<p><a href="https://www.bayrische-quadratratschn.de/wp-content/uploads/2017/11/mei-bier-weihnachten.jpg"><img class="aligncenter wp-image-13214" src="https://www.bayrische-quadratratschn.de/wp-content/uploads/2017/11/mei-bier-weihnachten.jpg" alt="Mei Bier Weihnachten" width="600" height="400" srcset="https://www.bayrische-quadratratschn.de/wp-content/uploads/2017/11/mei-bier-weihnachten.jpg 800w, https://www.bayrische-quadratratschn.de/wp-content/uploads/2017/11/mei-bier-weihnachten-300x200.jpg 300w, https://www.bayrische-quadratratschn.de/wp-content/uploads/2017/11/mei-bier-weihnachten-768x512.jpg 768w, https://www.bayrische-quadratratschn.de/wp-content/uploads/2017/11/mei-bier-weihnachten-95x62.jpg 95w" sizes="(max-width: 600px) 100vw, 600px" /></a></p>
<p>Die Firma „Mei Bier“ gibt es nun seit 2013 – und die Nachfrage nach ihren Produkten ist riesig. Trotzdem stemmt das Team von „Mei Bier“ den großen Ansturm zu zweit!</p>
<p><img class="size-medium wp-image-10610 alignright" src="https://www.bayrische-quadratratschn.de/wp-content/uploads/2016/11/mei-bier-quadratratschn-300x200.png" sizes="(max-width: 300px) 100vw, 300px" srcset="https://www.bayrische-quadratratschn.de/wp-content/uploads/2016/11/mei-bier-quadratratschn-300x200.png 300w, https://www.bayrische-quadratratschn.de/wp-content/uploads/2016/11/mei-bier-quadratratschn-95x62.png 95w, https://www.bayrische-quadratratschn.de/wp-content/uploads/2016/11/mei-bier-quadratratschn.png 603w" alt="mei-bier-quadratratschn" width="300" height="200" />Die Biertracht ist sozusagen die Lederhose für den Maßkrug. Das Namensschild und die eindeutige Kennzeichnung eben: „Mei Bier!!!“ Das Team von „Mei Bier“ bestickt die Biertracht mit dem charakteristischen Trachtenstock, die Farben der Stickerei sind dabei frei wählbar. Und da sind der Fantasie fast keine Grenzen gesetzt: egal, ob Name, Telefonnummer, ein lustiger Spruch oder das Firmenlogo – gestickt wird fast alles, und der stolze Biertracht-Besitzer erkennt seinen Maßkrug unter Tausenden wieder. Als Beispiel seht Ihr auf dem Bild meine persönliche Biertracht – kommt doch super, oder?!<br />
Ach ja: freilich gibt es die Biertracht nicht nur für den Maßkrug, sondern auch für die Bierflasche, das Weißbierglasl oder die Babyflasche!</p>
<p>Das „Mei Bier“- Sortiment bietet außerdem auch Schlüsselanhänger, die ebenfalls im Trachtenlook daherkommen und ganz nach persönlichem Belieben personalisiert werden können. Ganz neu hinzugekommen sind Bier- und Weinfuizl (also Bierdeckel oder Untersetzer). Vielleicht ja auch eine gute Geschenkidee? &#x1f609;</p>
<div id="gallery-2" class="gallery galleryid-10605 gallery-columns-3 gallery-size-thumbnail">
<figure class="gallery-item">
<div class="gallery-icon portrait"><a href="https://www.bayrische-quadratratschn.de/biertracht-und-schluesselanhaenger-von-mei-bier/bildschirmfoto-2016-11-21-um-18-30-50/"><img class="attachment-thumbnail size-thumbnail" src="https://www.bayrische-quadratratschn.de/wp-content/uploads/2016/11/bildschirmfoto-2016-11-21-um-18-30-50-150x150.png" sizes="(max-width: 150px) 100vw, 150px" srcset="https://www.bayrische-quadratratschn.de/wp-content/uploads/2016/11/bildschirmfoto-2016-11-21-um-18-30-50-150x150.png 150w, https://www.bayrische-quadratratschn.de/wp-content/uploads/2016/11/bildschirmfoto-2016-11-21-um-18-30-50-83x83.png 83w" alt="" width="150" height="150" /></a></div>
</figure>
<figure class="gallery-item">
<div class="gallery-icon landscape"><a href="https://www.bayrische-quadratratschn.de/biertracht-und-schluesselanhaenger-von-mei-bier/bildschirmfoto-2016-11-21-um-18-30-28/"><img class="attachment-thumbnail size-thumbnail" src="https://www.bayrische-quadratratschn.de/wp-content/uploads/2016/11/bildschirmfoto-2016-11-21-um-18-30-28-150x150.png" sizes="(max-width: 150px) 100vw, 150px" srcset="https://www.bayrische-quadratratschn.de/wp-content/uploads/2016/11/bildschirmfoto-2016-11-21-um-18-30-28-150x150.png 150w, https://www.bayrische-quadratratschn.de/wp-content/uploads/2016/11/bildschirmfoto-2016-11-21-um-18-30-28-83x83.png 83w" alt="" width="150" height="150" /></a></div>
</figure>
<figure class="gallery-item">
<div class="gallery-icon landscape"><a href="https://www.bayrische-quadratratschn.de/biertracht-und-schluesselanhaenger-von-mei-bier/bildschirmfoto-2016-11-21-um-18-29-52/"><img class="attachment-thumbnail size-thumbnail" src="https://www.bayrische-quadratratschn.de/wp-content/uploads/2016/11/bildschirmfoto-2016-11-21-um-18-29-52-150x150.png" sizes="(max-width: 150px) 100vw, 150px" srcset="https://www.bayrische-quadratratschn.de/wp-content/uploads/2016/11/bildschirmfoto-2016-11-21-um-18-29-52-150x150.png 150w, https://www.bayrische-quadratratschn.de/wp-content/uploads/2016/11/bildschirmfoto-2016-11-21-um-18-29-52-83x83.png 83w" alt="" width="150" height="150" /></a></div>
</figure>
</div>
<p>Die Biertracht, die Weinfuizl sowie die Schlüsselanhänger sind aus echtem, in Deutschland gegerbtem Hirschleder. Die Rückseite der Biertracht ist aus Kunstleder, um der Biertracht Stabilität zu geben. Außerdem hebt die Biertracht so auch besser am nassen Glas..<br />
Die Rückseite der Schlüsselanhänger und Weinfuizl besteht aus Nappaleder, um den Schlüsselanhänger variabel und beweglich zu gestalten.<br />
Da Hirschleder ein Naturprodukt ist, kann es natürlich immer zu kleineren Farbabweichungen kommen – was Euch aber nicht weiter aus dem Konzept bringen sollte.</p>
<p><a href="https://www.bayrische-quadratratschn.de/wp-content/uploads/2017/06/mei-bier-trachtenguertel.jpg"><img class="alignright wp-image-12132" src="https://www.bayrische-quadratratschn.de/wp-content/uploads/2017/06/mei-bier-trachtenguertel-300x300.jpg" alt="Mei Bier Trachtengürtel" width="200" height="200" /></a>Eines sollte ich aber auf jeden Fall noch kurz erwähnen: wer ein ausgefallenes und ganz persönliches Geschenk machen möchte, der sollte vielleicht überlegen, dem Beschenkten einen Gürtel aus dem Hause &#8222;Mei Bier&#8220; zu schenken &#8211; personalisiert, individuell gestaltet &#8230; und wie ein persönlicher Test auf der Wiesn ergeben hat: DER Hingucker schlechthin zu Tracht und Dirndl!</p>
<p>Hier findet ihr einen Link zum Gürtel und seiner Entstehung; schaut doch mal rein: <a href="https://www.mei-bier.de/index.php/quadratratschn-gürtel.html" target="_blank" rel="nofollow noopener">https://www.mei-bier.de/index.php/quadratratschn-gürtel.html</a></p>
<h3>Unser heutiger Adventskalender-Gewinn</h3>
<p>Unser heutiges Adventskalender-Türchen enthält folgende, griabige Überraschung:</p>
<p><strong>&#x1f495; 2 x 2 personalisierte Biertrachten in Wunschgröße mit passendem Glas (2 Gewinner) &#x1f495;</strong></p>
<p><a href="https://www.bayrische-quadratratschn.de/wp-content/uploads/2017/11/13-adventskalender-mei-bier.png"><img class="aligncenter wp-image-13212 size-full" src="https://www.bayrische-quadratratschn.de/wp-content/uploads/2017/11/13-adventskalender-mei-bier.png" alt="13-adventskalender-mei-bier" width="821" height="456" srcset="https://www.bayrische-quadratratschn.de/wp-content/uploads/2017/11/13-adventskalender-mei-bier.png 821w, https://www.bayrische-quadratratschn.de/wp-content/uploads/2017/11/13-adventskalender-mei-bier-300x167.png 300w, https://www.bayrische-quadratratschn.de/wp-content/uploads/2017/11/13-adventskalender-mei-bier-768x427.png 768w, https://www.bayrische-quadratratschn.de/wp-content/uploads/2017/11/13-adventskalender-mei-bier-71x40.png 71w" sizes="(max-width: 821px) 100vw, 821px" /></a></p>
<p>Jeder der Gewinner erhält ein Set bestehend aus zwei personalisierten Biertrachten inklusive passendem Glas (je nachdem, ob ihr Euch die Biertracht für a Hoibe, a Maß, a Weinglasl etc. machen lasst). Eine super Geschenkidee: egal, ob Ihr Eure Biertracht mit Eurem Namen oder einem frechen Spruch bestickt haben wollt, ihr habt völlig freie Hand. Freilich könnt ihr Euch die Farbe der Stickerei selbst aussuchen  &#8211; und bei zwei Biertrachten müsst ihr natürlich nicht zweimal das Gleiche nehmen, denn vielleicht soll die Biertracht ja sogar ein ganz persönliches Geschenk für einen lieben Menschen sein. Egal, ob Ihr die Biertracht nun selbst verwendet oder verschenkt – unser heutiger Gewinn ist wirklich etwas ganz Besonderes und Individuelles. Und Boarisch is‘ freilich a.</p>
<p>▶ Teilnehmen ist ganz einfach. <strong>Schreibt mir, mit wem ihr gerne mal auf ein Bierchen geht.</strong> <strong>Markiert dazu einfach Euren Lieblings-Spezl oder die Lieblings-Freundin, mit dem/der ihr gerne mal a Glaserl hebt!</strong></p>
<p>Schreibt mir dann einfach eine Email mit Eurer Antwort. Oder schreibt mir eine private Nachricht auf Instagram oder Facebook. Noch einfacher: kommentiert die Beiträge auf Facebook, Instagram oder Twitter und markiert die betreffende Person. Alle Kommentare, Emails und Nachrichten gehen in die Verlosung mit ein. Alle weiteren Gewinnspielbedingungen findet ihr <a href="http://www.bayrische-quadratratschn.de/adventskalender-2016-gewinnspielbedingungen/" target="_blank" rel="noopener">HIER</a>. ◀</p>
<hr />
<h3><strong>Mehr Infos zu „Mei Bier“:</strong></h3>
<p><strong><img class="alignleft wp-image-10606" src="https://www.bayrische-quadratratschn.de/wp-content/uploads/2016/11/mei-bier-logo-262x300.png" sizes="(max-width: 262px) 100vw, 262px" srcset="https://www.bayrische-quadratratschn.de/wp-content/uploads/2016/11/mei-bier-logo-262x300.png 262w, https://www.bayrische-quadratratschn.de/wp-content/uploads/2016/11/mei-bier-logo.png 700w" alt="mei-bier-logo" width="200" height="229" />Webseite: </strong><a href="http://www.mei-bier.de/index.php" target="_blank" rel="nofollow noopener">http://www.mei-bier.de/index.php</a></p>
<p><strong>facebook: </strong><a href="http://www.facebook.com/Mei-Bier-414133492020911/?fref=ts" target="_blank" rel="nofollow noopener">http://www.facebook.com/Mei-Bier-414133492020911/?fref=ts</a></p>
<p><strong>Instagram:</strong> <a href="https://www.instagram.com/mei_bier/" target="_blank" rel="nofollow noopener">https://www.instagram.com/mei_bier/</a></p>
<p><em>Foto Copyrights: Mei Bier</em></p>
<p><em>Disclaimer: bei diesem Artikel handelt es sich um Werbung.</em></p>
			</div><!-- .entry-content -->

	<footer class="entry-footer">
		
						<span class="cat-links">
							</span>
			
						<span class="tags-links" style="color:#fff; text-decoration:none;">
							</span>
					     
	

		             
	</footer><!-- .entry-footer -->
</article><!-- #post-## -->
    <div class="related-post">
        <h2 class="block-title"><span class="bordertitle-red"></span>Wos anders intressants</h2>
        
		<ol class="display-posts-listing"><li class="listing-item"><a class="image" href="https://www.bayrische-quadratratschn.de/2x2-personalisierte-biertrachten-inkl-glaesern-von-mei-bier-zu-gewinnen/"><img width="150" height="150" src="https://www.bayrische-quadratratschn.de/wp-content/uploads/2017/11/13-adventskalender-mei-bier-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="13-adventskalender-mei-bier" srcset="https://www.bayrische-quadratratschn.de/wp-content/uploads/2017/11/13-adventskalender-mei-bier-150x150.png 150w, https://www.bayrische-quadratratschn.de/wp-content/uploads/2017/11/13-adventskalender-mei-bier-83x83.png 83w" sizes="(max-width: 150px) 100vw, 150px" /></a> <a class="title" href="https://www.bayrische-quadratratschn.de/2x2-personalisierte-biertrachten-inkl-glaesern-von-mei-bier-zu-gewinnen/">2&#215;2 personalisierte Biertrachten inkl. Gläsern von &#8222;Mei Bier&#8220; zu gewinnen</a></li><li class="listing-item"><a class="image" href="https://www.bayrische-quadratratschn.de/2-tickets-fuer-rock-meets-classic-zu-gewinnen/"><img width="150" height="150" src="https://www.bayrische-quadratratschn.de/wp-content/uploads/2017/11/12-adventskalender-rock-meets-classic-2-neu-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="12-adventskalender-rock-meets-classic-2-neu" srcset="https://www.bayrische-quadratratschn.de/wp-content/uploads/2017/11/12-adventskalender-rock-meets-classic-2-neu-150x150.png 150w, https://www.bayrische-quadratratschn.de/wp-content/uploads/2017/11/12-adventskalender-rock-meets-classic-2-neu-83x83.png 83w" sizes="(max-width: 150px) 100vw, 150px" /></a> <a class="title" href="https://www.bayrische-quadratratschn.de/2-tickets-fuer-rock-meets-classic-zu-gewinnen/">2 Tickets für &#8222;Rock meets Classic&#8220; zu gewinnen</a></li><li class="listing-item"><a class="image" href="https://www.bayrische-quadratratschn.de/feder-engel-einhorn-plaetzchen-und-weihnachtsgurke-die-besten-staende-am-muenchner-christkindlmarkt/"><img width="150" height="150" src="https://www.bayrische-quadratratschn.de/wp-content/uploads/2017/12/christkindlmarkt-bloggerwalk-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.bayrische-quadratratschn.de/wp-content/uploads/2017/12/christkindlmarkt-bloggerwalk-150x150.png 150w, https://www.bayrische-quadratratschn.de/wp-content/uploads/2017/12/christkindlmarkt-bloggerwalk-83x83.png 83w" sizes="(max-width: 150px) 100vw, 150px" /></a> <a class="title" href="https://www.bayrische-quadratratschn.de/feder-engel-einhorn-plaetzchen-und-weihnachtsgurke-die-besten-staende-am-muenchner-christkindlmarkt/">Feder-Engel, Einhorn-Plätzchen und Weihnachtsgurke &#8211; die besten Stände am Münchner Christkindlmarkt</a></li><li class="listing-item"><a class="image" href="https://www.bayrische-quadratratschn.de/die-vorstadthochzeit-muenchens-schoenster-kuenstlerball/"><img width="150" height="150" src="https://www.bayrische-quadratratschn.de/wp-content/uploads/2017/12/vorstadthochzeit-2018-teaser-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="vorstadthochzeit-2018-teaser" srcset="https://www.bayrische-quadratratschn.de/wp-content/uploads/2017/12/vorstadthochzeit-2018-teaser-150x150.png 150w, https://www.bayrische-quadratratschn.de/wp-content/uploads/2017/12/vorstadthochzeit-2018-teaser-83x83.png 83w" sizes="(max-width: 150px) 100vw, 150px" /></a> <a class="title" href="https://www.bayrische-quadratratschn.de/die-vorstadthochzeit-muenchens-schoenster-kuenstlerball/">Die Vorstadthochzeit: Münchens schönster Künstlerball</a></li><li class="listing-item"><a class="image" href="https://www.bayrische-quadratratschn.de/urlaub-aus-der-dusche-spray-tanning-session-bei-wemavit-zu-gewinnen/"><img width="150" height="150" src="https://www.bayrische-quadratratschn.de/wp-content/uploads/2017/12/wemavit-braeunungsdusche-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="wemavit bräunungsdusche" srcset="https://www.bayrische-quadratratschn.de/wp-content/uploads/2017/12/wemavit-braeunungsdusche-150x150.png 150w, https://www.bayrische-quadratratschn.de/wp-content/uploads/2017/12/wemavit-braeunungsdusche-83x83.png 83w" sizes="(max-width: 150px) 100vw, 150px" /></a> <a class="title" href="https://www.bayrische-quadratratschn.de/urlaub-aus-der-dusche-spray-tanning-session-bei-wemavit-zu-gewinnen/">Urlaub aus der Dusche: Spray Tanning-Session bei WeMaVit zu gewinnen</a></li></ol>
    </div>
			                        
            
            		
		</main><!-- #main -->
	</div><!-- #primary -->


                    <!-- Preview Content -->
                <div id="secondary-right" class="widget-area secondary-sidebar f-right clearfix" role="complementary">
                
                <div id="sidebar-section-top" class="widget-area sidebar clearfix">                      
                        <div id="sidebar-section-cat-two" class="widget-area sidebar clearfix" style=" padding: 0px 15px 0px 15px;">
                                                <h2 class="block-title"><span class="bordertitle-red"></span>Archiv</h2>
                                                                                          
                                                        <ul class="ul-addw2p ul-addw2p-archiv-widget">
<li id="archives-3" class="addw2p widget_archive">Archive		<label class="screen-reader-text" for="archives-dropdown-3">Archive</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Wähle den Monat</option>
				<option value='https://www.bayrische-quadratratschn.de/2017/12/'> Dezember 2017 &nbsp;(17)</option>
	<option value='https://www.bayrische-quadratratschn.de/2017/11/'> November 2017 &nbsp;(16)</option>
	<option value='https://www.bayrische-quadratratschn.de/2017/10/'> Oktober 2017 &nbsp;(10)</option>
	<option value='https://www.bayrische-quadratratschn.de/2017/09/'> September 2017 &nbsp;(12)</option>
	<option value='https://www.bayrische-quadratratschn.de/2017/08/'> August 2017 &nbsp;(16)</option>
	<option value='https://www.bayrische-quadratratschn.de/2017/07/'> Juli 2017 &nbsp;(13)</option>
	<option value='https://www.bayrische-quadratratschn.de/2017/06/'> Juni 2017 &nbsp;(14)</option>
	<option value='https://www.bayrische-quadratratschn.de/2017/05/'> Mai 2017 &nbsp;(17)</option>
	<option value='https://www.bayrische-quadratratschn.de/2017/04/'> April 2017 &nbsp;(11)</option>
	<option value='https://www.bayrische-quadratratschn.de/2017/03/'> März 2017 &nbsp;(16)</option>
	<option value='https://www.bayrische-quadratratschn.de/2017/02/'> Februar 2017 &nbsp;(11)</option>
	<option value='https://www.bayrische-quadratratschn.de/2017/01/'> Januar 2017 &nbsp;(14)</option>
	<option value='https://www.bayrische-quadratratschn.de/2016/12/'> Dezember 2016 &nbsp;(32)</option>
	<option value='https://www.bayrische-quadratratschn.de/2016/11/'> November 2016 &nbsp;(16)</option>
	<option value='https://www.bayrische-quadratratschn.de/2016/10/'> Oktober 2016 &nbsp;(22)</option>
	<option value='https://www.bayrische-quadratratschn.de/2016/09/'> September 2016 &nbsp;(20)</option>
	<option value='https://www.bayrische-quadratratschn.de/2016/08/'> August 2016 &nbsp;(17)</option>
	<option value='https://www.bayrische-quadratratschn.de/2016/07/'> Juli 2016 &nbsp;(17)</option>
	<option value='https://www.bayrische-quadratratschn.de/2016/06/'> Juni 2016 &nbsp;(22)</option>
	<option value='https://www.bayrische-quadratratschn.de/2016/05/'> Mai 2016 &nbsp;(6)</option>
	<option value='https://www.bayrische-quadratratschn.de/2016/04/'> April 2016 &nbsp;(8)</option>
	<option value='https://www.bayrische-quadratratschn.de/2016/03/'> März 2016 &nbsp;(10)</option>
	<option value='https://www.bayrische-quadratratschn.de/2016/02/'> Februar 2016 &nbsp;(1)</option>
	<option value='https://www.bayrische-quadratratschn.de/2016/01/'> Januar 2016 &nbsp;(2)</option>
	<option value='https://www.bayrische-quadratratschn.de/2015/12/'> Dezember 2015 &nbsp;(24)</option>
	<option value='https://www.bayrische-quadratratschn.de/2015/11/'> November 2015 &nbsp;(4)</option>
	<option value='https://www.bayrische-quadratratschn.de/2015/10/'> Oktober 2015 &nbsp;(4)</option>
	<option value='https://www.bayrische-quadratratschn.de/2015/09/'> September 2015 &nbsp;(12)</option>
	<option value='https://www.bayrische-quadratratschn.de/2015/08/'> August 2015 &nbsp;(4)</option>
	<option value='https://www.bayrische-quadratratschn.de/2015/07/'> Juli 2015 &nbsp;(5)</option>
	<option value='https://www.bayrische-quadratratschn.de/2015/06/'> Juni 2015 &nbsp;(27)</option>
	<option value='https://www.bayrische-quadratratschn.de/2015/05/'> Mai 2015 &nbsp;(4)</option>
	<option value='https://www.bayrische-quadratratschn.de/2015/04/'> April 2015 &nbsp;(7)</option>
	<option value='https://www.bayrische-quadratratschn.de/2015/03/'> März 2015 &nbsp;(8)</option>
	<option value='https://www.bayrische-quadratratschn.de/2015/02/'> Februar 2015 &nbsp;(4)</option>
	<option value='https://www.bayrische-quadratratschn.de/2015/01/'> Januar 2015 &nbsp;(7)</option>
	<option value='https://www.bayrische-quadratratschn.de/2014/12/'> Dezember 2014 &nbsp;(3)</option>
	<option value='https://www.bayrische-quadratratschn.de/2014/11/'> November 2014 &nbsp;(9)</option>
	<option value='https://www.bayrische-quadratratschn.de/2014/10/'> Oktober 2014 &nbsp;(5)</option>
	<option value='https://www.bayrische-quadratratschn.de/2014/09/'> September 2014 &nbsp;(6)</option>
	<option value='https://www.bayrische-quadratratschn.de/2014/08/'> August 2014 &nbsp;(6)</option>
	<option value='https://www.bayrische-quadratratschn.de/2014/07/'> Juli 2014 &nbsp;(2)</option>
	<option value='https://www.bayrische-quadratratschn.de/2014/06/'> Juni 2014 &nbsp;(3)</option>
	<option value='https://www.bayrische-quadratratschn.de/2014/05/'> Mai 2014 &nbsp;(2)</option>
	<option value='https://www.bayrische-quadratratschn.de/2014/04/'> April 2014 &nbsp;(2)</option>
	<option value='https://www.bayrische-quadratratschn.de/2014/03/'> März 2014 &nbsp;(6)</option>
	<option value='https://www.bayrische-quadratratschn.de/2014/02/'> Februar 2014 &nbsp;(4)</option>
	<option value='https://www.bayrische-quadratratschn.de/2014/01/'> Januar 2014 &nbsp;(7)</option>
	<option value='https://www.bayrische-quadratratschn.de/2013/12/'> Dezember 2013 &nbsp;(3)</option>
	<option value='https://www.bayrische-quadratratschn.de/2013/11/'> November 2013 &nbsp;(3)</option>
	<option value='https://www.bayrische-quadratratschn.de/2013/10/'> Oktober 2013 &nbsp;(5)</option>
	<option value='https://www.bayrische-quadratratschn.de/2013/09/'> September 2013 &nbsp;(3)</option>
	<option value='https://www.bayrische-quadratratschn.de/2013/08/'> August 2013 &nbsp;(8)</option>
	<option value='https://www.bayrische-quadratratschn.de/2013/07/'> Juli 2013 &nbsp;(5)</option>
	<option value='https://www.bayrische-quadratratschn.de/2013/06/'> Juni 2013 &nbsp;(5)</option>
	<option value='https://www.bayrische-quadratratschn.de/2013/05/'> Mai 2013 &nbsp;(4)</option>
	<option value='https://www.bayrische-quadratratschn.de/2013/04/'> April 2013 &nbsp;(3)</option>
	<option value='https://www.bayrische-quadratratschn.de/2013/03/'> März 2013 &nbsp;(2)</option>
	<option value='https://www.bayrische-quadratratschn.de/2013/02/'> Februar 2013 &nbsp;(2)</option>
	<option value='https://www.bayrische-quadratratschn.de/2013/01/'> Januar 2013 &nbsp;(4)</option>
	<option value='https://www.bayrische-quadratratschn.de/2012/12/'> Dezember 2012 &nbsp;(3)</option>
	<option value='https://www.bayrische-quadratratschn.de/2012/11/'> November 2012 &nbsp;(1)</option>
	<option value='https://www.bayrische-quadratratschn.de/2012/10/'> Oktober 2012 &nbsp;(4)</option>
	<option value='https://www.bayrische-quadratratschn.de/2012/09/'> September 2012 &nbsp;(5)</option>
	<option value='https://www.bayrische-quadratratschn.de/2012/08/'> August 2012 &nbsp;(3)</option>
	<option value='https://www.bayrische-quadratratschn.de/2012/07/'> Juli 2012 &nbsp;(9)</option>
	<option value='https://www.bayrische-quadratratschn.de/2012/06/'> Juni 2012 &nbsp;(10)</option>
	<option value='https://www.bayrische-quadratratschn.de/2012/05/'> Mai 2012 &nbsp;(5)</option>
	<option value='https://www.bayrische-quadratratschn.de/2012/04/'> April 2012 &nbsp;(7)</option>
	<option value='https://www.bayrische-quadratratschn.de/2012/03/'> März 2012 &nbsp;(3)</option>
	<option value='https://www.bayrische-quadratratschn.de/2012/02/'> Februar 2012 &nbsp;(5)</option>
	<option value='https://www.bayrische-quadratratschn.de/2012/01/'> Januar 2012 &nbsp;(6)</option>
	<option value='https://www.bayrische-quadratratschn.de/2011/12/'> Dezember 2011 &nbsp;(4)</option>
	<option value='https://www.bayrische-quadratratschn.de/2011/11/'> November 2011 &nbsp;(4)</option>
	<option value='https://www.bayrische-quadratratschn.de/2011/10/'> Oktober 2011 &nbsp;(5)</option>
	<option value='https://www.bayrische-quadratratschn.de/2011/09/'> September 2011 &nbsp;(7)</option>
	<option value='https://www.bayrische-quadratratschn.de/2011/08/'> August 2011 &nbsp;(2)</option>
	<option value='https://www.bayrische-quadratratschn.de/2011/07/'> Juli 2011 &nbsp;(5)</option>
	<option value='https://www.bayrische-quadratratschn.de/2011/06/'> Juni 2011 &nbsp;(5)</option>
	<option value='https://www.bayrische-quadratratschn.de/2011/05/'> Mai 2011 &nbsp;(4)</option>
	<option value='https://www.bayrische-quadratratschn.de/2011/04/'> April 2011 &nbsp;(7)</option>
	<option value='https://www.bayrische-quadratratschn.de/2011/03/'> März 2011 &nbsp;(12)</option>
	<option value='https://www.bayrische-quadratratschn.de/2011/02/'> Februar 2011 &nbsp;(4)</option>
	<option value='https://www.bayrische-quadratratschn.de/2011/01/'> Januar 2011 &nbsp;(4)</option>
	<option value='https://www.bayrische-quadratratschn.de/2010/12/'> Dezember 2010 &nbsp;(4)</option>
	<option value='https://www.bayrische-quadratratschn.de/2010/11/'> November 2010 &nbsp;(8)</option>
	<option value='https://www.bayrische-quadratratschn.de/2010/10/'> Oktober 2010 &nbsp;(5)</option>
	<option value='https://www.bayrische-quadratratschn.de/2010/09/'> September 2010 &nbsp;(17)</option>
	<option value='https://www.bayrische-quadratratschn.de/2010/08/'> August 2010 &nbsp;(7)</option>
	<option value='https://www.bayrische-quadratratschn.de/2010/07/'> Juli 2010 &nbsp;(18)</option>
	<option value='https://www.bayrische-quadratratschn.de/2010/06/'> Juni 2010 &nbsp;(1)</option>
	<option value='https://www.bayrische-quadratratschn.de/2010/04/'> April 2010 &nbsp;(3)</option>
	<option value='https://www.bayrische-quadratratschn.de/2010/03/'> März 2010 &nbsp;(2)</option>
	<option value='https://www.bayrische-quadratratschn.de/2010/02/'> Februar 2010 &nbsp;(2)</option>
	<option value='https://www.bayrische-quadratratschn.de/2010/01/'> Januar 2010 &nbsp;(2)</option>
	<option value='https://www.bayrische-quadratratschn.de/2009/12/'> Dezember 2009 &nbsp;(2)</option>
	<option value='https://www.bayrische-quadratratschn.de/2009/11/'> November 2009 &nbsp;(2)</option>
	<option value='https://www.bayrische-quadratratschn.de/2009/10/'> Oktober 2009 &nbsp;(4)</option>
	<option value='https://www.bayrische-quadratratschn.de/2009/09/'> September 2009 &nbsp;(11)</option>
	<option value='https://www.bayrische-quadratratschn.de/2009/08/'> August 2009 &nbsp;(6)</option>
	<option value='https://www.bayrische-quadratratschn.de/2009/07/'> Juli 2009 &nbsp;(10)</option>
	<option value='https://www.bayrische-quadratratschn.de/2009/06/'> Juni 2009 &nbsp;(7)</option>
	<option value='https://www.bayrische-quadratratschn.de/2009/05/'> Mai 2009 &nbsp;(2)</option>
	<option value='https://www.bayrische-quadratratschn.de/2009/04/'> April 2009 &nbsp;(9)</option>
	<option value='https://www.bayrische-quadratratschn.de/2009/03/'> März 2009 &nbsp;(8)</option>
	<option value='https://www.bayrische-quadratratschn.de/2009/02/'> Februar 2009 &nbsp;(7)</option>
	<option value='https://www.bayrische-quadratratschn.de/2009/01/'> Januar 2009 &nbsp;(8)</option>
	<option value='https://www.bayrische-quadratratschn.de/2008/12/'> Dezember 2008 &nbsp;(8)</option>
	<option value='https://www.bayrische-quadratratschn.de/2008/11/'> November 2008 &nbsp;(10)</option>
	<option value='https://www.bayrische-quadratratschn.de/2008/10/'> Oktober 2008 &nbsp;(8)</option>
	<option value='https://www.bayrische-quadratratschn.de/2008/09/'> September 2008 &nbsp;(3)</option>
	<option value='https://www.bayrische-quadratratschn.de/2008/08/'> August 2008 &nbsp;(4)</option>
	<option value='https://www.bayrische-quadratratschn.de/2008/07/'> Juli 2008 &nbsp;(7)</option>
	<option value='https://www.bayrische-quadratratschn.de/2008/06/'> Juni 2008 &nbsp;(5)</option>
	<option value='https://www.bayrische-quadratratschn.de/2008/05/'> Mai 2008 &nbsp;(1)</option>
	<option value='https://www.bayrische-quadratratschn.de/2008/03/'> März 2008 &nbsp;(1)</option>
	<option value='https://www.bayrische-quadratratschn.de/2007/11/'> November 2007 &nbsp;(1)</option>
	<option value='https://www.bayrische-quadratratschn.de/2007/10/'> Oktober 2007 &nbsp;(2)</option>

		</select>
		</li></ul>
                       </div>
                </div>
                
               <div id="sidebar-section-top2" class="widget-area sidebar clearfix">          
                       <div id="sidebar-section-cat-one" class="widget-area sidebar clearfix"> 		
                            <h2 class="block-title"><span class="bordertitle-red"><a href="?page_id=187">Wann is wos los</a></span></h2>		
                            <div><div id="em-calendar-141" class="em-calendar-wrapper"><table class="em-calendar">
	<thead>
		<tr>
			<td><a class="em-calnav em-calnav-prev" href="/2x2-personalisierte-biertrachten-inkl-glaesern-von-mei-bier-zu-gewinnen/?ajaxCalendar=1&#038;mo=11&#038;yr=2017" rel="nofollow">&lt;&lt;</a></td>
			<td class="month_name" colspan="5">Dez 2017</td>
			<td><a class="em-calnav em-calnav-next" href="/2x2-personalisierte-biertrachten-inkl-glaesern-von-mei-bier-zu-gewinnen/?ajaxCalendar=1&#038;mo=1&#038;yr=2018" rel="nofollow">&gt;&gt;</a></td>
		</tr>
	</thead>
	<tbody>
		<tr class="days-names">
			<td>M</td><td>D</td><td>M</td><td>D</td><td>F</td><td>S</td><td>S</td>
		</tr>
		<tr>
							<td class="eventful-pre">
										<a href="https://www.bayrische-quadratratschn.de/veranstaltungen/2017-11-27/" title="Literaturfest 2017, Tollwood Winterfestival">27</a>
									</td>
								<td class="eventful-pre">
										<a href="https://www.bayrische-quadratratschn.de/veranstaltungen/2017-11-28/" title="Literaturfest 2017, Tollwood Winterfestival">28</a>
									</td>
								<td class="eventful-pre">
										<a href="https://www.bayrische-quadratratschn.de/veranstaltungen/2017-11-29/" title="Literaturfest 2017, Tollwood Winterfestival">29</a>
									</td>
								<td class="eventful-pre">
										<a href="https://www.bayrische-quadratratschn.de/veranstaltungen/2017-11-30/" title="Literaturfest 2017, Tollwood Winterfestival">30</a>
									</td>
								<td class="eventful">
										<a href="https://www.bayrische-quadratratschn.de/veranstaltungen/2017-12-01/" title="Literaturfest 2017, Streetfood Friday &#8211; der Streetfoodmarkt im Pressehaus, Tollwood Winterfestival">1</a>
									</td>
								<td class="eventful">
										<a href="https://www.bayrische-quadratratschn.de/veranstaltungen/2017-12-02/" title="Für Familien: Kleidertauschparty im Kinder- und Jugendmuseum, Literaturfest 2017, Tollwood Winterfestival">2</a>
									</td>
								<td class="eventful">
										<a href="https://www.bayrische-quadratratschn.de/veranstaltungen/2017-12-03/" title="&#8222;Kinder können Kunst&#8220; &#8211; kostenfreies Kinderprogramm in der Pinakothek der Moderne, Literaturfest 2017, Tollwood Winterfestival">3</a>
									</td>
				</tr><tr>				<td class="eventful">
										<a href="https://www.bayrische-quadratratschn.de/veranstaltungen/2017-12-04/" title="Bayerische Philharmonie: Bachs Weihnachtsoratorium, Tollwood Winterfestival">4</a>
									</td>
								<td class="eventful">
										<a href="https://www.bayrische-quadratratschn.de/veranstaltungen/2017-12-05/" title="Bayerische Philharmonie: Bachs Weihnachtsoratorium, Tollwood Winterfestival">5</a>
									</td>
								<td class="eventful">
										<a href="https://www.bayrische-quadratratschn.de/veranstaltungen/2017-12-06/" title="Bayerische Philharmonie: Bachs Weihnachtsoratorium, Metal-Legende DORO live im Backstage, Tollwood Winterfestival">6</a>
									</td>
								<td class="eventful">
										<a href="https://www.bayrische-quadratratschn.de/veranstaltungen/2017-12-07/" title="Münchner Radlleuchten &#8211; kostenfreie Expertenchecks, Tollwood Winterfestival">7</a>
									</td>
								<td class="eventful">
										<a href="https://www.bayrische-quadratratschn.de/veranstaltungen/2017-12-08/" title="Münchner Radlleuchten &#8211; kostenfreie Expertenchecks, Tollwood Winterfestival">8</a>
									</td>
								<td class="eventful">
										<a href="https://www.bayrische-quadratratschn.de/veranstaltungen/2017-12-09/" title="Münchner Radlleuchten &#8211; kostenfreie Expertenchecks, Tollwood Winterfestival">9</a>
									</td>
								<td class="eventful">
										<a href="https://www.bayrische-quadratratschn.de/veranstaltungen/2017-12-10/" title="&#8222;Kinder können Kunst&#8220; &#8211; kostenfreies Kinderprogramm in der Pinakothek der Moderne, Tollwood Winterfestival">10</a>
									</td>
				</tr><tr>				<td class="eventful">
										<a href="https://www.bayrische-quadratratschn.de/events/tollwood-winterfestival-2017-12-11/" title="Tollwood Winterfestival">11</a>
									</td>
								<td class="eventful">
										<a href="https://www.bayrische-quadratratschn.de/events/tollwood-winterfestival-2017-12-12/" title="Tollwood Winterfestival">12</a>
									</td>
								<td class="eventful-today">
										<a href="https://www.bayrische-quadratratschn.de/events/tollwood-winterfestival-2017-12-13/" title="Tollwood Winterfestival">13</a>
									</td>
								<td class="eventful">
										<a href="https://www.bayrische-quadratratschn.de/events/tollwood-winterfestival-2017-12-14/" title="Tollwood Winterfestival">14</a>
									</td>
								<td class="eventful">
										<a href="https://www.bayrische-quadratratschn.de/events/tollwood-winterfestival-2017-12-15/" title="Tollwood Winterfestival">15</a>
									</td>
								<td class="eventful">
										<a href="https://www.bayrische-quadratratschn.de/events/tollwood-winterfestival-2017-12-16/" title="Tollwood Winterfestival">16</a>
									</td>
								<td class="eventful">
										<a href="https://www.bayrische-quadratratschn.de/veranstaltungen/2017-12-17/" title="&#8222;Kinder können Kunst&#8220; &#8211; kostenfreies Kinderprogramm in der Pinakothek der Moderne, Tollwood Winterfestival">17</a>
									</td>
				</tr><tr>				<td class="eventful">
										<a href="https://www.bayrische-quadratratschn.de/events/tollwood-winterfestival-2017-12-18/" title="Tollwood Winterfestival">18</a>
									</td>
								<td class="eventful">
										<a href="https://www.bayrische-quadratratschn.de/events/tollwood-winterfestival-2017-12-19/" title="Tollwood Winterfestival">19</a>
									</td>
								<td class="eventful">
										<a href="https://www.bayrische-quadratratschn.de/events/tollwood-winterfestival-2017-12-20/" title="Tollwood Winterfestival">20</a>
									</td>
								<td class="eventful">
										<a href="https://www.bayrische-quadratratschn.de/events/tollwood-winterfestival-2017-12-21/" title="Tollwood Winterfestival">21</a>
									</td>
								<td class="eventful">
										<a href="https://www.bayrische-quadratratschn.de/events/tollwood-winterfestival-2017-12-22/" title="Tollwood Winterfestival">22</a>
									</td>
								<td class="eventful">
										<a href="https://www.bayrische-quadratratschn.de/events/tollwood-winterfestival-2017-12-23/" title="Tollwood Winterfestival">23</a>
									</td>
								<td class="eventless">
										24									</td>
				</tr><tr>				<td class="eventless">
										25									</td>
								<td class="eventless">
										26									</td>
								<td class="eventless">
										27									</td>
								<td class="eventless">
										28									</td>
								<td class="eventless">
										29									</td>
								<td class="eventless">
										30									</td>
								<td class="eventless">
										31									</td>
						</tr>
	</tbody>
</table></div></div><br />
                            <div style="font-size:10px;"><h2>Dez 2017</h2><a href="https://www.bayrische-quadratratschn.de/events/tollwood-winterfestival-2017-12-13/">Tollwood Winterfestival</a> <br /> 13/12/2017 vo Ganztägig<br /><hr style="border: none; color: #2767a4; background-color: #2767a4; height:1px;"/><a href="https://www.bayrische-quadratratschn.de/events/tollwood-winterfestival-2017-12-14/">Tollwood Winterfestival</a> <br /> 14/12/2017 vo Ganztägig<br /><hr style="border: none; color: #2767a4; background-color: #2767a4; height:1px;"/><a href="https://www.bayrische-quadratratschn.de/events/tollwood-winterfestival-2017-12-15/">Tollwood Winterfestival</a> <br /> 15/12/2017 vo Ganztägig<br /><hr style="border: none; color: #2767a4; background-color: #2767a4; height:1px;"/><a href="https://www.bayrische-quadratratschn.de/events/tollwood-winterfestival-2017-12-16/">Tollwood Winterfestival</a> <br /> 16/12/2017 vo Ganztägig<br /><hr style="border: none; color: #2767a4; background-color: #2767a4; height:1px;"/><a href="https://www.bayrische-quadratratschn.de/events/tollwood-winterfestival-2017-12-17/">Tollwood Winterfestival</a> <br /> 17/12/2017 vo Ganztägig<br /><hr style="border: none; color: #2767a4; background-color: #2767a4; height:1px;"/><a href="https://www.bayrische-quadratratschn.de/events/kinder-koennen-kunst-kostenfreies-kinderprogramm-in-der-pinakothek-der-moderne-2017-12-17/">&quot;Kinder können Kunst&quot; - kostenfreies Kinderprogramm in der Pinakothek der Moderne</a> <br /> 17/12/2017 vo 13:00 - 17:00<br /><hr style="border: none; color: #2767a4; background-color: #2767a4; height:1px;"/><a href="https://www.bayrische-quadratratschn.de/events/tollwood-winterfestival-2017-12-18/">Tollwood Winterfestival</a> <br /> 18/12/2017 vo Ganztägig<br /><hr style="border: none; color: #2767a4; background-color: #2767a4; height:1px;"/><a href="https://www.bayrische-quadratratschn.de/events/tollwood-winterfestival-2017-12-19/">Tollwood Winterfestival</a> <br /> 19/12/2017 vo Ganztägig<br /><hr style="border: none; color: #2767a4; background-color: #2767a4; height:1px;"/><a href="https://www.bayrische-quadratratschn.de/events/tollwood-winterfestival-2017-12-20/">Tollwood Winterfestival</a> <br /> 20/12/2017 vo Ganztägig<br /><hr style="border: none; color: #2767a4; background-color: #2767a4; height:1px;"/><a href="https://www.bayrische-quadratratschn.de/events/tollwood-winterfestival-2017-12-21/">Tollwood Winterfestival</a> <br /> 21/12/2017 vo Ganztägig<br /><hr style="border: none; color: #2767a4; background-color: #2767a4; height:1px;"/></div>
        		        </div>
					</div>
        
                    <div id="sidebar-section-cat-one" class="widget-area sidebar clearfix">
                                                <h2 class="block-title"><span class="bordertitle-red"></span><img src="https://bayrische-quadratratschn.de/wp-content/uploads/2015/06/fb-ico.png" />&nbsp;Facebook</h2>
                                                    <div class="featured-post-sidebar">
                                                        <div class="cff-wrapper"><div id="cff" class="cff  cff-fixed-height cff-thumb-layout cff-timeline-feed  cff-lb" style="height:500px; background-color:#f4f4f4; " data-fb-text="Schau auf Facebook o" data-offset="" data-grid-pag="" data-lb-comments="true" data-pag-num="3" data-cff-shortcode=""><h3 class="cff-header" ><i class="fa fa-" style=" font-size: 28px;"></i><span class="cff-header-text" style="height: 28px;">Facebook Posts</span></h3><div class="cff-posts-wrap"><div class="cff-item cff-link-item author-bayrische-quadratratschn cff-115544688544972 cff-new" id="cff_115544688544972_1261090013990428" data-cff-timestamp="1513152420" data-object-id="" data-cff-from="115544688544972" style="border-bottom: 1px solid #ddd; "><div class="cff-text-wrapper"><div class="cff-author"><div class="cff-author-text"><p class="cff-page-name cff-author-date" ><a href="https://facebook.com/115544688544972" target="_blank" rel="nofollow" >Bayrische Quadratratschn</a><span class="cff-story"> </span></p><p class="cff-date" > 6 stundn vorher </p></div><div class="cff-author-img"><a href="https://facebook.com/115544688544972" target="_blank" rel="nofollow" ><img src="https://graph.facebook.com/115544688544972/picture?type=square" title="Bayrische Quadratratschn" alt="Bayrische Quadratratschn" width=40 height=40></a></div></div><p class="cff-post-text" ><span class="cff-text" data-color="">☆🎄Adventskalender-Türchen Nr. 13🎄☆<br />Hinter Türchen Nr. 13 versteckan'se heid 2x2 personalisierte Biertrachten inklusive passenden Glasln von <a href="http://facebook.com/414133492020911"><a href="http://facebook.com/414133492020911">Mei-Bier</a></a> im Wert von max. 79,80 Euro je Gewinner (2 Gewinner)🎉!<br />Mit diesem Gewinn macht's ihr heid need nur Eich säiba, sondern a glei no a zwoate Person glücklich - jeder Gewinner griagd 2 individuelle Biertrachten inklusive Glasl ... dabei derfds ihr Eich aussuacha, für welches Glasl ihr Eure Biertracht gern hätts (Weißbierglas, Hoibe, Maß); außerdem san Schriftzug und Farb frei wählbar! A ganz persönliches G'schenkerl oiso - und praktisch no dazua! Denn mit Eurer Biertracht markiert ihr Euer Glas, wurscht, obds ihr grod auf da Wiesn, im Biergarten, dahoam oder im Restaurant seids.<br />PS: so a Biertracht is übrigens a a narrisch guade und sehr persönliche Geschenkidee! ;)<br />**********<br />➡ Teilnehmen am G’winnschbui is ganz einfach. Markierts'ma einfach de Person, mit der ihr gern amoi a Glasl (oder a zwoa oder drei) hebts! ⬅ <br />Wennd's megds, dad's mi narrisch gfrein, wend's dem Team von <a href="http://facebook.com/414133492020911"><a href="http://facebook.com/414133492020911">Mei-Bier</a></a> a a Like do lassds, na seht's a imma, wenns wos Neis gibt!<br />***********<br />Eure Antwort kennts ma einfach als Kommentar, als persönliche Nachricht oder ois Email durchschicka. Des G'winnschbui laffd bis heid omds um 20 Uhr.<br />Der Gewinner werd dann ausg'lost und benachrichtigt. Facebook hod nix mit dem G'winnschbui zum doa, lassds de Leid oiso in Ruah und schreibt's direkt mir bei Frogn. (Alle weiteren Gewinnspielbedingungen findet ihr im Artikel).<br />Und jetzad: vui Schbass und vui Glück! 🍀<br />#münchen #adventskalender #meibier #biertracht #wiesn #oktoberfest #bier #bierglas #boarisch #bayern #geschenktipp #verlosung #gewinnspiel #bayrischequadratratschn #geschenkidee<br /><a href="https://www.bayrische-quadratratschn.de/2x2-personalisierte-biertrachten-inkl-glaesern-von-mei-bier-zu-gewinnen/">www.bayrische-quadratratschn.de/2x2-personalisierte-biertrachten-inkl-glaesern-von-mei-bier-zu-ge...</a> </span><span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">mehra</span><span class="cff-less">weniga</span></a></span></p><div class="cff-shared-link" ><a class="cff-link" href="https://www.bayrische-quadratratschn.de/2x2-personalisierte-biertrachten-inkl-glaesern-von-mei-bier-zu-gewinnen/" target="_blank" rel="nofollow" data-full="https://external.xx.fbcdn.net/safe_image.php?d=AQDGKO_KkzxRFjCF&url=https%3A%2F%2Fwww.bayrische-quadratratschn.de%2Fwp-content%2Fuploads%2F2017%2F11%2F13-adventskalender-mei-bier.png&_nc_hash=AQAC7-eHD8srBwlc"><img src="https://external.xx.fbcdn.net/safe_image.php?d=AQADZ9dF5_cNsdct&w=130&h=130&url=https%3A%2F%2Fwww.bayrische-quadratratschn.de%2Fwp-content%2Fuploads%2F2017%2F11%2F13-adventskalender-mei-bier.png&cfs=1&_nc_hash=AQChxBlQ5WNo0gxe" /></a><div class="cff-text-link "><p class="cff-link-title" ><a href="https://www.bayrische-quadratratschn.de/2x2-personalisierte-biertrachten-inkl-glaesern-von-mei-bier-zu-gewinnen/" target="_blank" rel="nofollow" style="color:#;">2x2 personalisierte Biertrachten inkl. Gläsern von "Mei Bier" zu gewinnen - Bayrische Quadratratschn</a></p><p class="cff-link-caption" style="color:#;">bayrische-quadratratschn.de</p><span class="cff-post-desc" style="color:#;">Herzlich willkommen beim „Quadratratschn“-Adventskalender 2017! Auch in diesem Jahr freue ich mich wieder narrisch, tolle Kooperationspartner am Start zu haben … einige kennt Ihr eh schon, andere sind es definitiv wert, weiter verfolgt zu werden – und deswegen möchte ich Euch jeden Tag eine... </span></div></div></div><div class="cff-meta-wrap"><div class="cff-post-links"><a class="cff-viewpost-facebook" href="https://www.facebook.com/115544688544972_1261090013990428" title="Schau auf Facebook o" target="_blank" rel="nofollow" >Schau auf Facebook o</a><div class="cff-share-container"><span class="cff-dot" >&middot;</span><a class="cff-share-link" href="javascript:void(0);" title="Teiln" >Teiln</a><p class='cff-share-tooltip'><a href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F115544688544972%2Fposts%2F1261090013990428' target='_blank' class='cff-facebook-icon'><i class='fa fa-facebook-square'></i><span class='cff-screenreader'>Share on Facebook</span></a><a href='https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F115544688544972%2Fposts%2F1261090013990428' target='_blank' class='cff-twitter-icon'><i class='fa fa-twitter'></i><span class='cff-screenreader'>Share on Twitter</span></a><a href='https://plus.google.com/share?url=https%3A%2F%2Fwww.facebook.com%2F115544688544972%2Fposts%2F1261090013990428' target='_blank' class='cff-google-icon'><i class='fa fa-google-plus'></i><span class='cff-screenreader'>Share on Google Plus</span></a><a href='https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.facebook.com%2F115544688544972%2Fposts%2F1261090013990428&amp;title=%E2%98%86%F0%9F%8E%84Adventskalender-T%C3%BCrchen%20Nr.%2013%F0%9F%8E%84%E2%98%86Hinter%20T%C3%BCrchen%20Nr.%2013%20versteckan%27se%20heid%202x2%20personalisierte%20Biertrachten%20inklusive%20passenden%20Glasln%20von%20Mei-Bier%20im%20Wert%20von%20max.%2079%2C80%20Euro%20je%20Gewinner%20%282%20Gewinner%29%F0%9F%8E%89%21Mit%20diesem%20Gewinn%20macht%27s%20ihr%20heid%20need%20nur%20Eich%20s%C3%A4iba%2C%20sondern%20a%20glei%20no%20a%20zwoate%20Person%20gl%C3%BCcklich%20-%20jeder%20Gewinner%20griagd%202%20individuelle%20Biertrachten%20inklusive%20Glasl%20...%20dabei%20derfds%20ihr%20Eich%20aussuacha%2C%20f%C3%BCr%20welches%20Glasl%20ihr%20Eure%20Biertracht%20gern%20h%C3%A4tts%20%28Wei%C3%9Fbierglas%2C%20Hoibe%2C%20Ma%C3%9F%29%3B%20au%C3%9Ferdem%20san%20Schriftzug%20und%20Farb%20frei%20w%C3%A4hlbar%21%20A%20ganz%20pers%C3%B6nliches%20G%27schenkerl%20oiso%20-%20und%20praktisch%20no%20dazua%21%20Denn%20mit%20Eurer%20Biertracht%20markiert%20ihr%20Euer%20Glas%2C%20wurscht%2C%20obds%20ihr%20grod%20auf%20da%20Wiesn%2C%20im%20Biergarten%2C%20dahoam%20oder%20im%20Restaurant%20seids.PS%3A%20so%20a%20Biertracht%20is%20%C3%BCbrigens%20a%20a%20narrisch%20guade%20und%20sehr%20pers%C3%B6nliche%20Geschenkidee%21%20%3B%29%2A%2A%2A%2A%2A%2A%2A%2A%2A%2A%E2%9E%A1%20Teilnehmen%20am%20G%E2%80%99winnschbui%20is%20ganz%20einfach.%20Markierts%27ma%20einfach%20de%20Person%2C%20mit%20der%20ihr%20gern%20amoi%20a%20Glasl%20%28oder%20a%20zwoa%20oder%20drei%29%20hebts%21%20%E2%AC%85%20Wennd%27s%20megds%2C%20dad%27s%20mi%20narrisch%20gfrein%2C%20wend%27s%20dem%20Team%20von%20Mei-Bier%20a%20a%20Like%20do%20lassds%2C%20na%20seht%27s%20a%20imma%2C%20wenns%20wos%20Neis%20gibt%21%2A%2A%2A%2A%2A%2A%2A%2A%2A%2A%2AEure%20Antwort%20kennts%20ma%20einfach%20als%20Kommentar%2C%20als%20pers%C3%B6nliche%20Nachricht%20oder%20ois%20Email%20durchschicka.%20Des%20G%27winnschbui%20laffd%20bis%20heid%20omds%20um%2020%20Uhr.Der%20Gewinner%20werd%20dann%20ausg%27lost%20und%20benachrichtigt.%20Facebook%20hod%20nix%20mit%20dem%20G%27winnschbui%20zum%20doa%2C%20lassds%20de%20Leid%20oiso%20in%20Ruah%20und%20schreibt%27s%20direkt%20mir%20bei%20Frogn.%20%28Alle%20weiteren%20Gewinnspielbedingungen%20findet%20ihr%20im%20Artikel%29.Und%20jetzad%3A%20vui%20Schbass%20und%20vui%20Gl%C3%BCck%21%20%F0%9F%8D%80%23m%C3%BCnchen%20%23adventskalender%20%23meibier%20%23biertracht%20%23wiesn%20%23oktoberfest%20%23bier%20%23bierglas%20%23boarisch%20%23bayern%20%23geschenktipp%20%23verlosung%20%23gewinnspiel%20%23bayrischequadratratschn%20%23geschenkideewww.bayrische-quadratratschn.de%2F2x2-personalisierte-biertrachten-inkl-glaesern-von-mei-bier-zu-ge...%20...%20mehraweniga' target='_blank' class='cff-linkedin-icon'><i class='fa fa-linkedin'></i><span class='cff-screenreader'>Share on Linked In</span></a><a href='mailto:?subject=Facebook&amp;body=https%3A%2F%2Fwww.facebook.com%2F115544688544972%2Fposts%2F1261090013990428%20-%20%E2%98%86%F0%9F%8E%84Adventskalender-T%C3%BCrchen%20Nr.%2013%F0%9F%8E%84%E2%98%86Hinter%20T%C3%BCrchen%20Nr.%2013%20versteckan%27se%20heid%202x2%20personalisierte%20Biertrachten%20inklusive%20passenden%20Glasln%20von%20Mei-Bier%20im%20Wert%20von%20max.%2079%2C80%20Euro%20je%20Gewinner%20%282%20Gewinner%29%F0%9F%8E%89%21Mit%20diesem%20Gewinn%20macht%27s%20ihr%20heid%20need%20nur%20Eich%20s%C3%A4iba%2C%20sondern%20a%20glei%20no%20a%20zwoate%20Person%20gl%C3%BCcklich%20-%20jeder%20Gewinner%20griagd%202%20individuelle%20Biertrachten%20inklusive%20Glasl%20...%20dabei%20derfds%20ihr%20Eich%20aussuacha%2C%20f%C3%BCr%20welches%20Glasl%20ihr%20Eure%20Biertracht%20gern%20h%C3%A4tts%20%28Wei%C3%9Fbierglas%2C%20Hoibe%2C%20Ma%C3%9F%29%3B%20au%C3%9Ferdem%20san%20Schriftzug%20und%20Farb%20frei%20w%C3%A4hlbar%21%20A%20ganz%20pers%C3%B6nliches%20G%27schenkerl%20oiso%20-%20und%20praktisch%20no%20dazua%21%20Denn%20mit%20Eurer%20Biertracht%20markiert%20ihr%20Euer%20Glas%2C%20wurscht%2C%20obds%20ihr%20grod%20auf%20da%20Wiesn%2C%20im%20Biergarten%2C%20dahoam%20oder%20im%20Restaurant%20seids.PS%3A%20so%20a%20Biertracht%20is%20%C3%BCbrigens%20a%20a%20narrisch%20guade%20und%20sehr%20pers%C3%B6nliche%20Geschenkidee%21%20%3B%29%2A%2A%2A%2A%2A%2A%2A%2A%2A%2A%E2%9E%A1%20Teilnehmen%20am%20G%E2%80%99winnschbui%20is%20ganz%20einfach.%20Markierts%27ma%20einfach%20de%20Person%2C%20mit%20der%20ihr%20gern%20amoi%20a%20Glasl%20%28oder%20a%20zwoa%20oder%20drei%29%20hebts%21%20%E2%AC%85%20Wennd%27s%20megds%2C%20dad%27s%20mi%20narrisch%20gfrein%2C%20wend%27s%20dem%20Team%20von%20Mei-Bier%20a%20a%20Like%20do%20lassds%2C%20na%20seht%27s%20a%20imma%2C%20wenns%20wos%20Neis%20gibt%21%2A%2A%2A%2A%2A%2A%2A%2A%2A%2A%2AEure%20Antwort%20kennts%20ma%20einfach%20als%20Kommentar%2C%20als%20pers%C3%B6nliche%20Nachricht%20oder%20ois%20Email%20durchschicka.%20Des%20G%27winnschbui%20laffd%20bis%20heid%20omds%20um%2020%20Uhr.Der%20Gewinner%20werd%20dann%20ausg%27lost%20und%20benachrichtigt.%20Facebook%20hod%20nix%20mit%20dem%20G%27winnschbui%20zum%20doa%2C%20lassds%20de%20Leid%20oiso%20in%20Ruah%20und%20schreibt%27s%20direkt%20mir%20bei%20Frogn.%20%28Alle%20weiteren%20Gewinnspielbedingungen%20findet%20ihr%20im%20Artikel%29.Und%20jetzad%3A%20vui%20Schbass%20und%20vui%20Gl%C3%BCck%21%20%F0%9F%8D%80%23m%C3%BCnchen%20%23adventskalender%20%23meibier%20%23biertracht%20%23wiesn%20%23oktoberfest%20%23bier%20%23bierglas%20%23boarisch%20%23bayern%20%23geschenktipp%20%23verlosung%20%23gewinnspiel%20%23bayrischequadratratschn%20%23geschenkideewww.bayrische-quadratratschn.de%2F2x2-personalisierte-biertrachten-inkl-glaesern-von-mei-bier-zu-ge...%20...%20mehraweniga' target='_blank' class='cff-email-icon'><i class='fa fa-envelope'></i><span class='cff-screenreader'>Share by Email</span></a><i class='fa fa-play fa-rotate-90'></i></p></div></div><div class="cff-view-comments-wrap"><a href="javaScript:void(0);" class="cff-view-comments"  id="115544688544972_1261090013990428"><ul class="cff-meta cff-light"><li class="cff-likes"><span class="cff-icon">Likes:</span> <span class="cff-count">48</span></li><li class="cff-shares"><span class="cff-icon">Shares:</span> <span class="cff-count">8</span></li><li class="cff-comments"><span class="cff-icon">Comments:</span> <span class="cff-count">69</span></li></ul></a></div></div><div class="cff-comments-box cff-light cff-shared-story" data-cff-like-text="Mog des" data-cff-likes-text="Megn des"  data-cff-reacted-text="reacted to this" data-cff-and-text="und" data-cff-other-text="anderer" data-cff-others-text="andere" data-cff-reply-text="Antwort" data-cff-replies-text="Antworten" data-num="4" data-cff-meta-link-color="#" data-cff-hide-avatars="" data-cff-expand-comments="" data-cff-post-tags="1"><p class="cff-comment-likes cff-likes" >&nbsp;</p><p class="cff-comments cff-comment-on-facebook" ><a href="https://www.facebook.com/115544688544972_1261090013990428" target="_blank" rel="nofollow" style="color:#"><span class="cff-icon"></span>Ratscharei auf Facebook</a></p><div class="cff-comments-wrap"><div class="cff-comment"  id="cff_1261090013990428_1261112080654888" data-cff-comment-date="6 stundn vorher "><p >Eine Familientracht für mich und meine bessere Hälfte Michael Friedrich für gemeinsame Sommerabende auf der Terasse. 🍻😍</p></div><div class="cff-comment"  id="cff_1261090013990428_1261094357323327" data-cff-comment-date="6 stundn vorher "><p >mein Mo😍, der hat kein FB aber der würde sich so gfrein wenn er für sei Bier so a Tracht hätte und mit seine Burschen (Enkelkinder und Freunde) in erna Hütten sei &quot;Hans Maß&quot; hätte.🍺🍻</p></div><div class="cff-comment"  id="cff_1261090013990428_1261093163990113" data-cff-comment-date="6 stundn vorher "><p >Ui Dany irgendwann muss es ja mal klappen mit dem gewinnen! Und des is so a schöner Gewinn!!!!!</p></div><div class="cff-comment"  id="cff_1261090013990428_1261100147322748" data-cff-comment-date="6 stundn vorher "><p >Mit Madita Gastel wir heben als Bedingung a mehr Glasl😂.Natürlich a Maß 🍺</p></div><div class="cff-comment"  id="cff_1261090013990428_1261103810655715" data-cff-comment-date="6 stundn vorher "><p >Also i heb immer gern a Glaserl mit meiner Freindin Andrea Holzner. Mia zwoa hättn mit der Biertracht bestimmt a riesn Gaudi. :-) Danke für des Gwinnspui... :-) Jetzt hoff i nur das i amoi Glück hob.</p></div><div class="cff-comment"  id="cff_1261090013990428_1261093450656751" data-cff-comment-date="6 stundn vorher "><p >Ludger Stark ... a saubane Sach fürs nächste Festl, Volksfest, Wiesn,.... 🍻 und nie wieder vo da falschen Maß sauffa :D</p></div><div class="cff-comment"  id="cff_1261090013990428_1261094130656683" data-cff-comment-date="6 stundn vorher "><p >Mit meiner Tochter Monika Bettina wenn's a moi wida vo Australien af Besuch do is</p></div><div class="cff-comment"  id="cff_1261090013990428_1261128803986549" data-cff-comment-date="5 stundn vorher "><p >Mit meinem Mann Robert, wenn wir in Griechenland auf der Terrasse sitzen und ein schönes bayrisches Bier bekommen haben. 🍻</p></div><div class="cff-comment"  id="cff_1261090013990428_1261103870655709" data-cff-comment-date="6 stundn vorher "><p >Stefan natürlich du 😜 ich fordere hier mein Glück weiter heraus 😉</p></div><div class="cff-comment"  id="cff_1261090013990428_1261096123989817" data-cff-comment-date="6 stundn vorher "><p >Mit Andrea wird regelmäßig im Summa a Biergortntour gmocht 🍻</p></div><div class="cff-comment"  id="cff_1261090013990428_1261099133989516" data-cff-comment-date="6 stundn vorher "><p >Mit meins Schwesta Nirak Ginroh, de leida vui zweid weg wohnd 😙</p></div><div class="cff-comment"  id="cff_1261090013990428_1261109007321862" data-cff-comment-date="6 stundn vorher "><p >Wow....das würde mein Lieblings Schwiegersohn bekommen 😇😉
Ein toller Gewinn 😍</p></div><div class="cff-comment"  id="cff_1261090013990428_1261095280656568" data-cff-comment-date="6 stundn vorher "><p >Schau Matthias Feldbauer des wär was für unsere stornos😉😉</p></div><div class="cff-comment"  id="cff_1261090013990428_1261090837323679" data-cff-comment-date="6 stundn vorher "><p >Benny wann kimmst amoi wieda auffa Hoibe</p></div><div class="cff-comment"  id="cff_1261090013990428_1261090997323663" data-cff-comment-date="6 stundn vorher "><p >Mit meinem Schatz</p></div><div class="cff-comment"  id="cff_1261090013990428_1261093347323428" data-cff-comment-date="6 stundn vorher "><p >Sabrina dou schmeckt da Edelstoff nooo besser 😋</p></div><div class="cff-comment"  id="cff_1261090013990428_1261092353990194" data-cff-comment-date="6 stundn vorher "><p >Mariona Mesterova genau das wäre das passende für uns zwoa 🙂</p></div><div class="cff-comment"  id="cff_1261090013990428_1261090680657028" data-cff-comment-date="6 stundn vorher "><p >Mit da Charlotte trinke gern amoi a Maß oda zwoa !</p></div><div class="cff-comment"  id="cff_1261090013990428_1261093827323380" data-cff-comment-date="6 stundn vorher "><p >Am liebsten mit da Mariel 🍻🍷</p></div><div class="cff-comment"  id="cff_1261090013990428_1261126667320096" data-cff-comment-date="5 stundn vorher "><p >Mit meim Mo Patrick Dieber und dann gleich  a Maß 🍺😍</p></div><div class="cff-comment"  id="cff_1261090013990428_1261100677322695" data-cff-comment-date="6 stundn vorher "><p >Na verwexln mia nimma unsane Glasl 😁😁</p></div><div class="cff-comment"  id="cff_1261090013990428_1261090797323683" data-cff-comment-date="6 stundn vorher "><p >Steffi Doppler immer wieder zu Wiesn 😂</p></div><div class="cff-comment"  id="cff_1261090013990428_1261093897323373" data-cff-comment-date="6 stundn vorher "><p >Mit Walter</p></div><div class="cff-comment"  id="cff_1261090013990428_1261102020655894" data-cff-comment-date="6 stundn vorher "><p >Bastian &lt;3</p></div><div class="cff-comment"  id="cff_1261090013990428_1261189793980450" data-cff-comment-date="3 stundn vorher "><p >Mit meina Frau Patricia, aber de is schlau und net auf Fotznbuach 😜.</p></div></div><p class="cff-comments cff-show-more-comments" ><a class="cff-show-more-comments-a" href="javascript:void(0);" style="color:#">+ Voriges Geratsche</a></p></div></div><div class="cff-item cff-status-post author-bayrische-quadratratschn cff-115544688544972 cff-new" id="cff_115544688544972_1261081137324649" data-cff-timestamp="1513151321" data-object-id="" data-cff-from="115544688544972" style="border-bottom: 1px solid #ddd; "><div class="cff-author"><div class="cff-author-text"><p class="cff-page-name cff-author-date" ><a href="https://facebook.com/115544688544972" target="_blank" rel="nofollow" >Bayrische Quadratratschn</a><span class="cff-story"> </span></p><p class="cff-date" > 7 stundn vorher </p></div><div class="cff-author-img"><a href="https://facebook.com/115544688544972" target="_blank" rel="nofollow" ><img src="https://graph.facebook.com/115544688544972/picture?type=square" title="Bayrische Quadratratschn" alt="Bayrische Quadratratschn" width=40 height=40></a></div></div><p class="cff-post-text" ><span class="cff-text" data-color="">Herzlichen Glückwunsch! De Tickets für „Rock meets Classic“ hod g‘wunna:<br />- Instagram-Teilnehmer<br /><br />Aber glei gehts wieder weida! </span><span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">mehra</span><span class="cff-less">weniga</span></a></span></p><div class="cff-meta-wrap"><div class="cff-post-links"><a class="cff-viewpost-facebook" href="https://www.facebook.com/115544688544972/posts/1261081137324649" title="Schau auf Facebook o" target="_blank" rel="nofollow" >Schau auf Facebook o</a><div class="cff-share-container"><span class="cff-dot" >&middot;</span><a class="cff-share-link" href="javascript:void(0);" title="Teiln" >Teiln</a><p class='cff-share-tooltip'><a href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F115544688544972%2Fposts%2F1261081137324649' target='_blank' class='cff-facebook-icon'><i class='fa fa-facebook-square'></i><span class='cff-screenreader'>Share on Facebook</span></a><a href='https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F115544688544972%2Fposts%2F1261081137324649' target='_blank' class='cff-twitter-icon'><i class='fa fa-twitter'></i><span class='cff-screenreader'>Share on Twitter</span></a><a href='https://plus.google.com/share?url=https%3A%2F%2Fwww.facebook.com%2F115544688544972%2Fposts%2F1261081137324649' target='_blank' class='cff-google-icon'><i class='fa fa-google-plus'></i><span class='cff-screenreader'>Share on Google Plus</span></a><a href='https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.facebook.com%2F115544688544972%2Fposts%2F1261081137324649&amp;title=Herzlichen%20Gl%C3%BCckwunsch%21%20De%20Tickets%20f%C3%BCr%20%E2%80%9ERock%20meets%20Classic%E2%80%9C%20hod%20g%E2%80%98wunna%3A-%20Instagram-TeilnehmerAber%20glei%20gehts%20wieder%20weida%21%20...%20mehraweniga' target='_blank' class='cff-linkedin-icon'><i class='fa fa-linkedin'></i><span class='cff-screenreader'>Share on Linked In</span></a><a href='mailto:?subject=Facebook&amp;body=https%3A%2F%2Fwww.facebook.com%2F115544688544972%2Fposts%2F1261081137324649%20-%20Herzlichen%20Gl%C3%BCckwunsch%21%20De%20Tickets%20f%C3%BCr%20%E2%80%9ERock%20meets%20Classic%E2%80%9C%20hod%20g%E2%80%98wunna%3A-%20Instagram-TeilnehmerAber%20glei%20gehts%20wieder%20weida%21%20...%20mehraweniga' target='_blank' class='cff-email-icon'><i class='fa fa-envelope'></i><span class='cff-screenreader'>Share by Email</span></a><i class='fa fa-play fa-rotate-90'></i></p></div></div><div class="cff-view-comments-wrap"><a href="javaScript:void(0);" class="cff-view-comments"  id="115544688544972_1261081137324649"><ul class="cff-meta cff-light"><li class="cff-likes"><span class="cff-icon">Likes:</span> <span class="cff-count">2</span></li><li class="cff-shares"><span class="cff-icon">Shares:</span> <span class="cff-count">0</span></li><li class="cff-comments"><span class="cff-icon">Comments:</span> <span class="cff-count">0</span></li></ul></a></div></div><div class="cff-comments-box cff-light cff-no-comments" data-cff-like-text="Mog des" data-cff-likes-text="Megn des"  data-cff-reacted-text="reacted to this" data-cff-and-text="und" data-cff-other-text="anderer" data-cff-others-text="andere" data-cff-reply-text="Antwort" data-cff-replies-text="Antworten" data-num="4" data-cff-meta-link-color="#" data-cff-hide-avatars="" data-cff-expand-comments="" data-cff-post-tags="1"><p class="cff-comment-likes cff-likes" >&nbsp;</p><p class="cff-comments cff-comment-on-facebook" ><a href="https://www.facebook.com/115544688544972/posts/1261081137324649" target="_blank" rel="nofollow" style="color:#"><span class="cff-icon"></span>Ratscharei auf Facebook</a></p><div class="cff-comments-wrap"></div></div></div><div class="cff-item cff-photo-post author-bayrische-quadratratschn cff-115544688544972 cff-new" id="cff_115544688544972_1260385187394244" data-cff-timestamp="1513079722" data-object-id="1260385044060925" data-cff-from="115544688544972" style="border-bottom: 1px solid #ddd; "><div class="cff-text-wrapper"><div class="cff-author"><div class="cff-author-text"><p class="cff-page-name cff-author-date" ><a href="https://facebook.com/115544688544972" target="_blank" rel="nofollow" >Bayrische Quadratratschn</a><span class="cff-story"> </span></p><p class="cff-date" > 1 dog vorher </p></div><div class="cff-author-img"><a href="https://facebook.com/115544688544972" target="_blank" rel="nofollow" ><img src="https://graph.facebook.com/115544688544972/picture?type=square" title="Bayrische Quadratratschn" alt="Bayrische Quadratratschn" width=40 height=40></a></div></div><p class="cff-post-text" ><span class="cff-text" data-color=""> </span><span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">mehra</span><span class="cff-less">weniga</span></a></span></p></div><div class="cff-media-wrap"><a class="cff-photo"  data-cff-page-name="Bayrische Quadratratschn" data-cff-post-time="1 dog vorher" href="https://www.facebook.com/115544688544972/photos/a.456731147759656.1073741828.115544688544972/1260385044060925/?type=3" target="_blank" rel="nofollow"><img src="https://scontent.xx.fbcdn.net/v/t1.0-9/s720x720/25299009_1260385044060925_4392696247115460089_n.jpg?oh=f5154d1f644f438460d11738358431ca&oe=5A8EC2EB" alt="" data-querystring="oh=f5154d1f644f438460d11738358431ca&oe=5A8EC2EB" data-ratio="1200" /></a></div><div class="cff-meta-wrap"><div class="cff-post-links"><a class="cff-viewpost-facebook" href="https://www.facebook.com/1260385044060925" title="Schau auf Facebook o" target="_blank" rel="nofollow" >Schau auf Facebook o</a><div class="cff-share-container"><span class="cff-dot" >&middot;</span><a class="cff-share-link" href="javascript:void(0);" title="Teiln" >Teiln</a><p class='cff-share-tooltip'><a href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F115544688544972%2Fphotos%2Fa.456731147759656.1073741828.115544688544972%2F1260385044060925%2F%3Ftype%3D3' target='_blank' class='cff-facebook-icon'><i class='fa fa-facebook-square'></i><span class='cff-screenreader'>Share on Facebook</span></a><a href='https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F115544688544972%2Fphotos%2Fa.456731147759656.1073741828.115544688544972%2F1260385044060925%2F%3Ftype%3D3' target='_blank' class='cff-twitter-icon'><i class='fa fa-twitter'></i><span class='cff-screenreader'>Share on Twitter</span></a><a href='https://plus.google.com/share?url=https%3A%2F%2Fwww.facebook.com%2F115544688544972%2Fphotos%2Fa.456731147759656.1073741828.115544688544972%2F1260385044060925%2F%3Ftype%3D3' target='_blank' class='cff-google-icon'><i class='fa fa-google-plus'></i><span class='cff-screenreader'>Share on Google Plus</span></a><a href='https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.facebook.com%2F115544688544972%2Fphotos%2Fa.456731147759656.1073741828.115544688544972%2F1260385044060925%2F%3Ftype%3D3&amp;title=%20...%20mehraweniga' target='_blank' class='cff-linkedin-icon'><i class='fa fa-linkedin'></i><span class='cff-screenreader'>Share on Linked In</span></a><a href='mailto:?subject=Facebook&amp;body=https%3A%2F%2Fwww.facebook.com%2F115544688544972%2Fphotos%2Fa.456731147759656.1073741828.115544688544972%2F1260385044060925%2F%3Ftype%3D3%20-%20%20...%20mehraweniga' target='_blank' class='cff-email-icon'><i class='fa fa-envelope'></i><span class='cff-screenreader'>Share by Email</span></a><i class='fa fa-play fa-rotate-90'></i></p></div></div><div class="cff-view-comments-wrap"><a href="javaScript:void(0);" class="cff-view-comments"  id="115544688544972_1260385187394244"><ul class="cff-meta cff-light"><li class="cff-likes"><span class="cff-icon">Likes:</span> <span class="cff-count">166</span></li><li class="cff-shares"><span class="cff-icon">Shares:</span> <span class="cff-count">98</span></li><li class="cff-comments"><span class="cff-icon">Comments:</span> <span class="cff-count">47</span></li></ul></a></div></div><div class="cff-comments-box cff-light" data-cff-like-text="Mog des" data-cff-likes-text="Megn des"  data-cff-reacted-text="reacted to this" data-cff-and-text="und" data-cff-other-text="anderer" data-cff-others-text="andere" data-cff-reply-text="Antwort" data-cff-replies-text="Antworten" data-num="4" data-cff-meta-link-color="#" data-cff-hide-avatars="" data-cff-expand-comments="" data-cff-post-tags="1"><p class="cff-comment-likes cff-likes" >&nbsp;</p><p class="cff-comments cff-comment-on-facebook" ><a href="https://www.facebook.com/1260385044060925" target="_blank" rel="nofollow" style="color:#"><span class="cff-icon"></span>Ratscharei auf Facebook</a></p><div class="cff-comments-wrap"><div class="cff-comment"  id="cff_1260385187394244_1260387700727326" data-cff-comment-date="1 dog vorher "><p >Wer seine Figur erhalten will, muss auch mal essen wenn er keinen Hunger hat!</p></div><div class="cff-comment"  id="cff_1260385187394244_1260435027389260" data-cff-comment-date="1 dog vorher "><p >Genauso hoit i des a😉🍞🧀🍕🌭🌮🍳🥗🍧🍦🍰🍭</p></div><div class="cff-comment"  id="cff_1260385187394244_1260396457393117" data-cff-comment-date="1 dog vorher "><p >Andrea Gutsche so wird des gmocht....jetzt kennst mei Geheimnis</p></div><div class="cff-comment"  id="cff_1260385187394244_1260658227366940" data-cff-comment-date="20 stundn vorher "><p >Renate... des daugt ma!👍😂👍😂</p></div><div class="cff-comment"  id="cff_1260385187394244_1260416907391072" data-cff-comment-date="1 dog vorher "><p >Chris achso 😱😂</p></div><div class="cff-comment"  id="cff_1260385187394244_1260513857381377" data-cff-comment-date="24 stundn vorher "><p >Der Spruch is ja moi wieda guad!! 😆😆👍🍰</p></div><div class="cff-comment"  id="cff_1260385187394244_1261041507328612" data-cff-comment-date="8 stundn vorher "><p >🤣🤣👍🤣🤣des find I a und des is pfai ned so oifach</p></div><div class="cff-comment"  id="cff_1260385187394244_1261074253992004" data-cff-comment-date="7 stundn vorher "><p >Michael Perner des passt zu dir 😂 wenst es lesen kannst ☺</p></div><div class="cff-comment"  id="cff_1260385187394244_1260468840719212" data-cff-comment-date="1 dog vorher "><p >Daniel Koller.. so is des...😉</p></div><div class="cff-comment"  id="cff_1260385187394244_1260446477388115" data-cff-comment-date="1 dog vorher "><p >Theresa Maria Nela Lena</p></div><div class="cff-comment"  id="cff_1260385187394244_1260718304027599" data-cff-comment-date="18 stundn vorher "><p >Florian Woisetschläger Bez Ina Anita Ivana Anni 😂😂😂😂</p></div><div class="cff-comment"  id="cff_1260385187394244_1260672980698798" data-cff-comment-date="20 stundn vorher "><p >Sabine Paulus wir 2😂😂😂</p></div><div class="cff-comment"  id="cff_1260385187394244_1260786280687468" data-cff-comment-date="16 stundn vorher "><p >Rebecca Christian basst ;)</p></div><div class="cff-comment"  id="cff_1260385187394244_1260677150698381" data-cff-comment-date="19 stundn vorher "><p >Jakob 😁😂</p></div><div class="cff-comment"  id="cff_1260385187394244_1260610580705038" data-cff-comment-date="21 stundn vorher "><p >Heike Behnke 😂😂😂</p></div><div class="cff-comment"  id="cff_1260385187394244_1260386294060800" data-cff-comment-date="1 dog vorher "><p >Eva-Maria Andorfer☝🏼😂</p></div><div class="cff-comment"  id="cff_1260385187394244_1260626507370112" data-cff-comment-date="21 stundn vorher "><p >Andy Schmid 😅</p></div><div class="cff-comment"  id="cff_1260385187394244_1260458400720256" data-cff-comment-date="1 dog vorher "><p >Eva-Maria Prommesberger😂😂😂😂</p></div><div class="cff-comment"  id="cff_1260385187394244_1260641004035329" data-cff-comment-date="20 stundn vorher "><p >Anna Ananas 😂</p></div><div class="cff-comment"  id="cff_1260385187394244_1260419484057481" data-cff-comment-date="1 dog vorher "><p >Christian Riedl 🤷🏼‍♀️</p></div><div class="cff-comment"  id="cff_1260385187394244_1260446057388157" data-cff-comment-date="1 dog vorher "><p >Domenica Tatjana 😜</p></div><div class="cff-comment"  id="cff_1260385187394244_1260396250726471" data-cff-comment-date="1 dog vorher "><p >Tobias Zitzelsberger 😀</p></div><div class="cff-comment"  id="cff_1260385187394244_1260546247378138" data-cff-comment-date="23 stundn vorher "><p >Thomas 😂</p></div><div class="cff-comment"  id="cff_1260385187394244_1260687844030645" data-cff-comment-date="19 stundn vorher "><p >Patricia Zocher Achim Käsbauer</p></div><div class="cff-comment"  id="cff_1260385187394244_1260696924029737" data-cff-comment-date="19 stundn vorher "><p >Jürgen Danegger😂😂😂😂</p></div></div><p class="cff-comments cff-show-more-comments" ><a class="cff-show-more-comments-a" href="javascript:void(0);" style="color:#">+ Voriges Geratsche</a></p></div></div></div><div class="cff-likebox cff-bottom" ><script src="https://connect.facebook.net/de_DE/all.js#xfbml=1&appId=712681982206086"></script><div class="fb-page" data-href="https://www.facebook.com/115544688544972" data-width="" data-hide-cover="false" data-show-facepile="false" data-small-header="false" data-hide-cta="false" data-show-posts="false" data-adapt-container-width="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/115544688544972"><a href="https://www.facebook.com/115544688544972">Schau auf Facebook o</a></blockquote></div></div><div id="fb-root"></div></div></div><div class="cff-clear"></div></div>                                                    </div>                                                  
                                    </div>
        
        
                                <div>
                                    <a href="https://www.bayrische-quadratratschn.de/wp-content/uploads/2016/03/teaser-adventskalender.jpg"><img class="aligncenter wp-image-13344" src="https://www.bayrische-quadratratschn.de/wp-content/uploads/2016/03/teaser-adventskalender-300x224.jpg" alt="teaser-adventskalender" width="274" height="204" /></a>                                </div>
                
            <div id="sidebar-section-side-gallery" class="widget-area sidebar clearfix">
                <h2 class="block-title"><span class="bordertitle-red"></span><img src="https://bayrische-quadratratschn.de/wp-content/uploads/2015/06/insta-ico.png" />&nbsp;Instagram</h2>
                <div class="photogallery-wrap clearfix">
					<div id="sb_instagram" class="sbi sbi_col_2" style="width:100%; background-color: #efefef; padding-bottom: 10px; " data-id="436535621" data-num="8" data-res="auto" data-cols="2" data-options='{&quot;sortby&quot;: &quot;none&quot;, &quot;showbio&quot;: &quot;true&quot;, &quot;headercolor&quot;: &quot;666666&quot;, &quot;imagepadding&quot;: &quot;5&quot;}'><div class="sb_instagram_header" style="padding: 10px; padding-bottom: 0;"></div><div id="sbi_images" style="padding: 5px;"><div class="sbi_loader fa-spin"></div></div><div id="sbi_load"><a class="sbi_load_btn" href="javascript:void(0);" style="background: #0066bf; color: #f48338;">Zoag mehr...</a><div class="sbi_follow_btn"><a href="https://instagram.com/" style="background: #0066bf; color: #f48338;" target="_blank"><i class="fa fa-instagram"></i>Foig ma auf Instagram</a></div></div></div>                </div>
            </div>
            
            		<div id="sidebar-section-cat-two" class="widget-area sidebar clearfix">
                                                <h2 class="block-title"><span class="bordertitle-red"></span>Links</h2>
                                                                                          
                                                        <ul class="ul-addw2p ul-addw2p-favorite-links-widget">
<li id="fl_widget-2" class="addw2p widget_fl_widget"><div class="widget-text"><ul><li><a href="http://blog.muenchen.de/blogroll/" target="_blank">Blogroll des offiziellen Stadtportals muenchen.de</a></li><li><a href="http://www.die-derbys.de/" target="_blank">Die Derbys – Musi vom Feinsten</a></li><li><a href="http://sissi-trachten.de" target="_blank">Trachtenstube Sissi & Franz</a></li><li><a href="http://www.nanenda-trachten-mode.de" target="_blank">Nanenda Trachtenmode</a></li><li><a href="http://www.fesch-mit-trash.de" target="_blank">Fesch mit Trash</a></li></ul></div></li><li id="fl_widget-3" class="addw2p widget_fl_widget"><div class="widget-text"><ul><li><a href="http://www.nachrichten-muenchen.com" target="_blank">Nachrichten München</a></li></ul></div></li><li id="fl_widget-4" class="addw2p widget_fl_widget"><div class="widget-text"><ul><li><a href="http://www.truderinger.com/" target="_blank">Truderinger – das Magazin</a></li></ul></div></li></ul>
                                                    
                                                    

                                    </div>
            
                    <div id="sidebar-section-cat-two" class="widget-area sidebar clearfix">
                                                <h2 class="block-title"><span class="bordertitle-red"></span>&Uuml;ber Mi</h2>
                                                    <div class="featured-post-sidebar clearfix">                                        
                                                        <ul class="display-posts-listing"><li class="listing-item"><a class="title" href="https://www.bayrische-quadratratschn.de/susi-trifft-2/">Susi trifft&#8230;</a></li><li class="listing-item"><a class="title" href="https://www.bayrische-quadratratschn.de/presse/">Presse</a></li><li class="listing-item"><a class="title" href="https://www.bayrische-quadratratschn.de/vita/">Vita</a></li></ul>                                                    <h2 class="block-title"><span class="bordertitle-red"></span>Wos i gschriem hob</h2>
                                                        <ul class="display-posts-listing"><li class="listing-item"><a class="title" href="https://www.bayrische-quadratratschn.de/buch/">Buch</a></li></ul>                                                        <ul class="display-posts-listing"><li class="listing-item"><a class="title" href="https://www.bayrische-quadratratschn.de/neue-kolumne-im-stadtteilmagazin-truderinger/">Neue Kolumne im Stadtteilmagazin „truderinger“</a></li><li class="listing-item"><a class="title" href="https://www.bayrische-quadratratschn.de/interview-mit-voxxclub-michael-sporer/">Interview mit VoxxClub &#038; Michael Sporer</a></li><li class="listing-item"><a class="title" href="https://www.bayrische-quadratratschn.de/neue-kolumne-im-stadtteilmagazin/">Neue Kolumne im Stadtteilmagazin</a></li><li class="listing-item"><a class="title" href="https://www.bayrische-quadratratschn.de/veroeffentlichungen-2/">Neue Kolumne im Stadtteilmagazin haidhausener</a></li><li class="listing-item"><a class="title" href="https://www.bayrische-quadratratschn.de/blogs-auf-nanenda-und-news-auf-facebook/">Blogs auf Nanenda – und News auf facebook</a></li></ul>                                                    </div>

                                    </div>
            
            </div>                                    
	

	</div><!-- #content -->
    </div><!-- content-wrapper-->

	<footer id="colophon" class="site-footer clearrfix" role="contentinfo">
        <div class="wrapper footer-wrapper clearfix">

                <div class="top-bottom clearfix">
                		<div id="footer-top">
                            <div class="footer-columns">
                                
                                                                        <!-- Preview Content --> 
                                        <div class="top-bottom clearfix">
                                    		<div id="footer-top">
                                                <div class="footer-columns">                                                    
                                                    <div class="footer1 col">
                                                        <div class="footer-logo">
                                                            <aside id="text-4" class="widget widget_text">			
                                                                <div class="textwidget">&nbsp;</div>
                		                                    </aside>                                            
                                                        </div>
                                                         
                                                        <div class="social-links">
                                                            <div class="socials">
                                            		    		
                                            				</div>
                                                        </div>                                                                                                           
                                                    </div>
                                                    
                                                     
                                                     <div class="footer2 col">
                                                             <aside  class="widget widget_nav_menu">
                                                               <h3 class="widget-title">Rechtliches</h3>
                                                                <div class="menu-menu-1-container">
                                                                    <ul id="menu-menu-1" class="menu">
                                                                        <li><a href="?page_id=6">Impressum</a></li>
                                                                        <li><a href="?page_id=214">Datenschutz</a></li> 
                                                                    </ul>
                                                                </div>
                                                             </aside>                                        
                                                     </div>
                                                     <div class="footer2 col">
                                                             <aside  class="widget widget_nav_menu">
                                                               <h3 class="widget-title"><span>Kontakt</span></h3>
                                                                <div class="menu-menu-1-container">
                                                                    <ul id="menu-menu-1" class="menu">
                                                                        <li><a href="?page_id=207">Sog ma wos</a></li>
                                                                    </ul>
                                                                </div>
                                                             </aside>                                        
                                                     </div>
                                                     <div class="footer2 col">
                                                             <aside  class="widget widget_nav_menu">
                                                               <h3 class="widget-title"><span>Newsletter</span></h3>
                                                                <div class="menu-menu-1-container">
                                                                    <ul id="menu-menu-1" class="menu">
                                                                        <li><a href="?page_id=225">Omeldn</a></li>
                                                                    </ul>
                                                                </div>
                                                             </aside>                                        
                                                     </div>
                                                     <div class="footer2 col">
                                                             <aside  class="widget widget_nav_menu"><h3 class="widget-title">&nbsp;</h3>
                                                                <div class="menu-menu-1-container"> </div>
                                                             </aside>                                        
                                                     </div>
                                                     <div class="footer2 col">
                                                             <aside  class="widget widget_nav_menu"><h3 class="widget-title">&nbsp;</h3>
                                                                <div class="menu-menu-1-container"> </div>
                                                             </aside>                                        
                                                     </div>
                                                     
                                                                                    
                                                                                            
                                                </div>
                        
                        </div><!-- #foter-top -->
                                                                
                            </div>
                        
                        </div><!-- #foter-top -->
                        
                        <div id="footer-bottom">                            
                                                        </div><!-- #foter-bottom -->
                </div><!-- top-bottom-->
                <div class="footer-copyright border t-center">
                    <p>                        
                                    (C) 2015 - 2016 by Bayrische Quadratratschn                                                </p>
                </div>

        </div><!-- footer-wrapper-->
	</footer><!-- #colophon -->
</div><!-- #page -->

        <div id="ajax-login-register-login-dialog" class="zm_alr_login_dialog zm_alr_dialog ajax-login-register-container" title="Login" data-security="ca7e1a204d">
            <div id="ajax-login-register-login-target" class="ajax-login-register-login-dialog">Lade...            </div>
                    </div>
            <div id="ajax-login-register-dialog" class="zm_alr_register_dialog zm_alr_dialog ajax-login-register-container" title="Registrieren" data-security="6188808770" style="display: none;">
            <div id="ajax-login-register-target" class="ajax-login-register-dialog">Lade...</div>
                    </div>
    <script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/plugins/custom-facebook-feed-pro/js/cff-scripts.js?ver=3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"436535621.3a81a9f.bde962935a9349caa88e08efa9a9c2ff"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.5'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/themes/profitmag/js/jquery.bxslider.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/themes/profitmag/js/jquery.ticker.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/themes/profitmag/js/jquery.mCustomScrollbar.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/themes/profitmag/js/jquery.mousewheel.min.js?ver=2.0.19'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/themes/profitmag/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/themes/profitmag/js/custom.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.bayrische-quadratratschn.de/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #000000; background-color: #f49427;"><div class="cookie-notice-container"><span id="cn-notice-text">Diese Website benutzen Cookies. Wenn Sie die Website weiter nutzen, stimmen Sie der Verwendung von Cookies zu.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Akzeptieren</a><a href="https://www.bayrische-quadratratschn.de/datenschutz/" target="_blank" id="cn-more-info" class="cn-more-info button bootstrap">Erfahren Sie mehr</a>
				</div>
			</div>
</body>
</html>
