<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Günter Grünwald über die &quot;Bayrische Quadratratschn&quot; - Bayrische Quadratratschn</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.bayrische-quadratratschn.de/xmlrpc.php">


<!-- This site is optimized with the Yoast SEO plugin v3.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.bayrische-quadratratschn.de/guenter-gruenwald-ueber-die-bayrische-quadratratschn/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Günter Grünwald über die &quot;Bayrische Quadratratschn&quot; - Bayrische Quadratratschn" />
<meta property="og:description" content="Lange, lange, lange habe ich auf ein Interview mit Günter Grünwald gewartet. Nun war es endlich soweit &#8211; anlässlich der Sondersendung am 25.11.2016 zu seinem 60sten Geburtstag im Bayerischen Fernsehen hatte ich die Möglichkeit, den bekannten Kabarettisten endlich mit einigen Fragen zu löchern. Den ganzen Bericht zum Interview sowie das Interview selbst könnt Ihr übrigens hier sehen: http://www.bayrische-quadratratschn.de/guenter-gruenwald-zum-60sten-das-interview/ Für mich war es also eine ganz besondere, persönliche Ehre, den Großmeister des bayerischen Klamauks zu treffen, und..." />
<meta property="og:url" content="http://www.bayrische-quadratratschn.de/guenter-gruenwald-ueber-die-bayrische-quadratratschn/" />
<meta property="og:site_name" content="Bayrische Quadratratschn" />
<meta property="article:tag" content="Bavaria" />
<meta property="article:tag" content="bayern" />
<meta property="article:tag" content="bayrische Quadratratschn" />
<meta property="article:tag" content="Grünwald" />
<meta property="article:tag" content="Grünwald über Quadratratschn" />
<meta property="article:tag" content="Günter Grünwald" />
<meta property="article:tag" content="Günter Grünwald News" />
<meta property="article:tag" content="Kabarett" />
<meta property="article:tag" content="Komiker" />
<meta property="article:tag" content="lustig" />
<meta property="article:tag" content="quadratratschn" />
<meta property="article:section" content="Interviews" />
<meta property="article:published_time" content="2016-11-22T15:25:14+01:00" />
<meta property="og:image" content="http://www.bayrische-quadratratschn.de/wp-content/uploads/2016/11/guenter-gruenwald-ueber-quadratratschn.png" />
<meta property="og:image:width" content="410" />
<meta property="og:image:height" content="300" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Lange, lange, lange habe ich auf ein Interview mit Günter Grünwald gewartet. Nun war es endlich soweit &#8211; anlässlich der Sondersendung am 25.11.2016 zu seinem 60sten Geburtstag im Bayerischen Fernsehen hatte ich die Möglichkeit, den bekannten Kabarettisten endlich mit einigen Fragen zu löchern. Den ganzen Bericht zum Interview sowie das Interview selbst könnt Ihr übrigens hier sehen: http://www.bayrische-quadratratschn.de/guenter-gruenwald-zum-60sten-das-interview/ Für mich war es also eine ganz besondere, persönliche Ehre, den Großmeister des bayerischen Klamauks zu treffen, und..." />
<meta name="twitter:title" content="Günter Grünwald über die &quot;Bayrische Quadratratschn&quot; - Bayrische Quadratratschn" />
<meta name="twitter:site" content="@Quadratratschn" />
<meta name="twitter:image" content="http://www.bayrische-quadratratschn.de/wp-content/uploads/2016/11/guenter-gruenwald-ueber-quadratratschn.png" />
<meta name="twitter:creator" content="@Quadratratschn" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Bayrische Quadratratschn &raquo; Feed" href="http://www.bayrische-quadratratschn.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bayrische Quadratratschn &raquo; Kommentar-Feed" href="http://www.bayrische-quadratratschn.de/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.bayrische-quadratratschn.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gallery-bank.css-css'  href='http://www.bayrische-quadratratschn.de/wp-content/plugins/gallery-bank-pro-edition/assets/css/gallery-bank.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='jPages.css-css'  href='http://www.bayrische-quadratratschn.de/wp-content/plugins/gallery-bank-pro-edition/assets/css/jPages.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='animate.css-css'  href='http://www.bayrische-quadratratschn.de/wp-content/plugins/gallery-bank-pro-edition/assets/css/animate.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='hover_effects.css-css'  href='http://www.bayrische-quadratratschn.de/wp-content/plugins/gallery-bank-pro-edition/assets/css/hover_effects.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto.css-css'  href='http://www.bayrische-quadratratschn.de/wp-content/plugins/gallery-bank-pro-edition/assets/css/prettyPhoto.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.bayrische-quadratratschn.de/wp-content/plugins/cookie-notice/css/front.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css'  href='http://www.bayrische-quadratratschn.de/wp-content/plugins/custom-facebook-feed-pro/css/cff-style.css?ver=2.6.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='cff-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='events-manager-css'  href='http://www.bayrische-quadratratschn.de/wp-content/plugins/events-manager/includes/css/events_manager.css?ver=5.6624' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='http://www.bayrische-quadratratschn.de/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_icons-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-custom-css'  href='http://www.bayrische-quadratratschn.de/wp-content/plugins/zm-ajax-login-register/assets/jquery-ui.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-login-register-style-css'  href='http://www.bayrische-quadratratschn.de/wp-content/plugins/zm-ajax-login-register/assets/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='newsletters-bootstrap-css'  href='http://www.bayrische-quadratratschn.de/wp-content/plugins/newsletters-lite/views/default2/css/bootstrap.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.bayrische-quadratratschn.de/wp-content/plugins/newsletters-lite/views/default2/css/fontawesome.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='select2-css'  href='http://www.bayrische-quadratratschn.de/wp-content/plugins/newsletters-lite/views/default2/css/select2.css?ver=4.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='newsletters-css'  href='http://www.bayrische-quadratratschn.de/wp-content/plugins/newsletters-lite/views/default2/css/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.bayrische-quadratratschn.de/wp-content/themes/profitmag/css/font-awesome.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='bxslider-style-css'  href='http://www.bayrische-quadratratschn.de/wp-content/themes/profitmag/css/jquery.bxslider.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='ticker-style-css'  href='http://www.bayrische-quadratratschn.de/wp-content/themes/profitmag/css/ticker-style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='noivolightbox-style-css'  href='http://www.bayrische-quadratratschn.de/wp-content/themes/profitmag/css/nivo-lightbox.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='scrollcss-css'  href='http://www.bayrische-quadratratschn.de/wp-content/themes/profitmag/css/jquery.mCustomScrollbar.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='google font-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C100%2C100italic%2C300%2C300italic%2C400italic%2C500%2C500italic%2C700%2C700italic%2C900%2C900italic&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='profitmag-style-css'  href='http://www.bayrische-quadratratschn.de/wp-content/themes/profitmag/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='profitmag-responsive-css'  href='http://www.bayrische-quadratratschn.de/wp-content/themes/profitmag/css/responsive.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://www.bayrische-quadratratschn.de/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=4.6.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='__disptype__-css'  href='http://www.bayrische-quadratratschn.de/wp-content/plugins/youtube-embed-plus/scripts/lity.min.css?ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.bayrische-quadratratschn.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.bayrische-quadratratschn.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.bayrische-quadratratschn.de/wp-content/plugins/gallery-bank-pro-edition/assets/js/jquery.masonry.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.bayrische-quadratratschn.de/wp-content/plugins/gallery-bank-pro-edition/assets/js/isotope.pkgd.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.bayrische-quadratratschn.de/wp-content/plugins/gallery-bank-pro-edition/assets/js/imgLiquid.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.bayrische-quadratratschn.de/wp-content/plugins/gallery-bank-pro-edition/assets/js/jPages.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.bayrische-quadratratschn.de/wp-content/plugins/gallery-bank-pro-edition/assets/js/jquery.prettyPhoto.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.bayrische-quadratratschn.de\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bayrische-quadratratschn.de/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.36.1'></script>
<script type='text/javascript' src='http://www.bayrische-quadratratschn.de/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.bayrische-quadratratschn.de/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.bayrische-quadratratschn.de/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.bayrische-quadratratschn.de/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.bayrische-quadratratschn.de/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.bayrische-quadratratschn.de/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Schlie\u00dfen","currentText":"Heute","monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Vorherige","dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"dateFormat":"d. MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://www.bayrische-quadratratschn.de/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.bayrische-quadratratschn.de/wp-includes/js/wp-a11y.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Keine Suchergebnisse.","oneResult":"1 Ergebnis gefunden. Benutze die Pfeiltasten zum Navigieren.","manyResults":"%d Ergebnisse gefunden. Benutze die Pfeiltasten zum Navigieren."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bayrische-quadratratschn.de/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.bayrische-quadratratschn.de/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.bayrische-quadratratschn.de/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.bayrische-quadratratschn.de/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.bayrische-quadratratschn.de/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"http:\/\/www.bayrische-quadratratschn.de\/wp-admin\/admin-ajax.php","locationajaxurl":"http:\/\/www.bayrische-quadratratschn.de\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"de","dateFormat":"dd.mm.yy","ui_css":"http:\/\/www.bayrische-quadratratschn.de\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"1","is_ssl":"","google_maps_api":" AIzaSyDhw9FXyroi7hLZgFYXKE73Yvy5Ed-zF4c ","txt_search":"Suche","txt_searching":"Suche...","txt_loading":"Lade...","locale_data":{"closeText":"schlie\u00dfen","prevText":"<zur\u00fcck","nextText":"Vor>","currentText":"heute","monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Jan","Feb","M\u00e4r","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["So","Mo","Di","Mi","Do","Fr","Sa"],"weekHeader":"Wo","dateFormat":"dd.mm.yy","firstDay":1,"isRTL":false,"showMonthAfterYear":false,"yearSuffix":""}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bayrische-quadratratschn.de/wp-content/plugins/events-manager/includes/js/events-manager.js?ver=5.6624'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _zm_alr_settings = {"ajaxurl":"http:\/\/www.bayrische-quadratratschn.de\/wp-admin\/admin-ajax.php","login_handle":"","register_handle":"","redirect":"25","wp_logout_url":"http:\/\/www.bayrische-quadratratschn.de\/wp-login.php?action=logout&redirect_to=http%3A%2F%2Fwww.bayrische-quadratratschn.de&_wpnonce=822f2e2771","logout_text":"Logout","close_text":"Schlie\u00dfen","pre_load_forms":"zm_alr_misc_pre_load_no","logged_in_text":"Sie sind bereits eingeloggt","registered_text":"Sie sind bereits registriert","dialog_width":"265","dialog_height":"auto","dialog_position":{"my":"center top","at":"center top+5%","of":"body"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bayrische-quadratratschn.de/wp-content/plugins/zm-ajax-login-register/assets/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.bayrische-quadratratschn.de/wp-content/plugins/zm-ajax-login-register/assets/login.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.bayrische-quadratratschn.de/wp-content/plugins/zm-ajax-login-register/assets/register.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.bayrische-quadratratschn.de/wp-content/plugins/newsletters-lite/views/default2/js/bootstrap.js?ver=3.3.4'></script>
<script type='text/javascript' src='http://www.bayrische-quadratratschn.de/wp-content/plugins/newsletters-lite/views/default2/js/bootstrap-datepicker.js?ver=1.4.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bootstrap_datepicker_dates = {"days":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"daysShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"daysMin":["S","M","D","M","D","F","S"],"months":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthsShort":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"today":"Today","clear":"Clear","rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bayrische-quadratratschn.de/wp-content/plugins/newsletters-lite/views/default2/js/datepicker-i18n.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.bayrische-quadratratschn.de/wp-content/plugins/newsletters-lite/js/select2.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://www.bayrische-quadratratschn.de/wp-content/themes/profitmag/js/nivo-lightbox.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.bayrische-quadratratschn.de/wp-content/themes/profitmag/js/jquery.slicknav.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.bayrische-quadratratschn.de/wp-content/themes/profitmag/js/modernizr.min.js?ver=2.6.2'></script>
<script type='text/javascript' src='http://www.bayrische-quadratratschn.de/wp-content/plugins/youtube-embed-plus/scripts/lity.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/www.bayrische-quadratratschn.de\/wp-admin\/admin-ajax.php","security":"bfa95cd018","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/www.bayrische-quadratratschn.de\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"11.5","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bayrische-quadratratschn.de/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=4.6.1'></script>
<link rel='https://api.w.org/' href='http://www.bayrische-quadratratschn.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.bayrische-quadratratschn.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.bayrische-quadratratschn.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='http://www.bayrische-quadratratschn.de/?p=10616' />
<link rel="alternate" type="application/json+oembed" href="http://www.bayrische-quadratratschn.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bayrische-quadratratschn.de%2Fguenter-gruenwald-ueber-die-bayrische-quadratratschn%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.bayrische-quadratratschn.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bayrische-quadratratschn.de%2Fguenter-gruenwald-ueber-die-bayrische-quadratratschn%2F&#038;format=xml" />
<style type="text/css">
	.addw2p {
		list-style-type: none;
		list-style-image: none;
	}
</style>
<!-- Custom Facebook Feed JS vars -->
<script type="text/javascript">
var cffsiteurl = "http://www.bayrische-quadratratschn.de/wp-content/plugins";
var cffajaxurl = "http://www.bayrische-quadratratschn.de/wp-admin/admin-ajax.php";
var cffmetatrans = "true";
var cfflinkhashtags = "true";
</script>
<link rel="shortcut icon" type="image/png" href="http://www.bayrische-quadratratschn.de/wp-content/uploads/2016/11/favicon.ico"/><style type="text/css"></style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
                    <!-- Start: ALR Additional Styling -->
            <style type="text/css">
                width:470px            </style>
            <!-- End: ALR Additional Styling -->
        
    	<style type="text/css">
			.site-title a,
		.site-description {
			color: #1e73be;
		}
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #1e73be; }
</style>

<script type="text/javascript">
var wpmlAjax = 'http://www.bayrische-quadratratschn.de/wp-content/plugins/newsletters-lite/newsletters-lite-ajax.php';
var wpmlUrl = 'http://www.bayrische-quadratratschn.de/wp-content/plugins/newsletters-lite';
var wpmlScroll = "Y";
var newsletters_locale = "de";

	var newsletters_ajaxurl = 'http://www.bayrische-quadratratschn.de/wp-admin/admin-ajax.php?';

$ = jQuery.noConflict();

jQuery(document).ready(function() {
	if (jQuery.isFunction(jQuery.fn.select2)) {
		jQuery('.newsletters select').select2();
	}
});
</script>

<style type="text/css">
</style></head>

<body class="single single-post postid-10616 single-format-standard custom-background group-blog right_sidebar">

<div id="page" class="hfeed site">
	

	<header id="masthead" class="site-header clearfix" role="banner">
        <div class="top-header-block clearfix">
            <div class="wrapper">
                                                        <div class="header-latest-posts f-left">                                                                    
                                    <ul id="js-latest" class="js-hidden">                        
                                                                                
                                            <li><a href="http://www.bayrische-quadratratschn.de/guenter-gruenwald-ueber-die-bayrische-quadratratschn/" title="Günter Grünwald über die &quot;Bayrische Quadratratschn&quot;">Günter Grünwald über die "Bayrische Quadratratschn"</a></li>
                                             
                                                                                
                                            <li><a href="http://www.bayrische-quadratratschn.de/guenter-gruenwald-zum-60sten-das-interview/" title="Günter Grünwald zum 60sten - das Interview!">Günter Grünwald zum 60sten - das Interview!</a></li>
                                             
                                                                                
                                            <li><a href="http://www.bayrische-quadratratschn.de/die-brettl-spitzen-v-ganz-vui-heimatgfui-und-grossartige-kuenstler/" title="Die Brettl-Spitzen V - ganz vui Heimatgfui und großartige Künstler">Die Brettl-Spitzen V - ganz vui Heimatgfui und großartige Künstler</a></li>
                                             
                                                                                
                                            <li><a href="http://www.bayrische-quadratratschn.de/welttoilettentag-scheiss-drauf/" title="Welttoilettentag – Scheiß drauf!">Welttoilettentag – Scheiß drauf!</a></li>
                                             
                                                                                
                                            <li><a href="http://www.bayrische-quadratratschn.de/furtgehn-am-wochaend-18-11-20-11-2016/" title="Furtgehn am Wochaend (18.11. - 20.11.2016)">Furtgehn am Wochaend (18.11. - 20.11.2016)</a></li>
                                             
                                                                        </ul>
                                </div> <!-- .header-latest-posts -->
                                                
                        <div class="right-header f-right">
                            		<div class="socials">
    		    		<a href="https://www.facebook.com/Bayrische-Quadratratschn-115544688544972/" class="facebook" data-title="Facebook" target="_blank"><span class="font-icon-social-facebook"><i class="fa fa-facebook"></i></span></a>
    		    
    		    		<a href="https://twitter.com/Quadratratschn" class="twitter" data-title="Twitter" target="_blank"><span class="font-icon-social-twitter"><i class="fa fa-twitter"></i></span></a>
    		    
    		    
    		    		<a href="https://www.youtube.com/user/Quadratratschn" class="youtube" data-title="Youtube" target="_blank"><span class="font-icon-social-youtube"><i class="fa fa-youtube"></i></span></a>
    		    
    		    		<a href="https://de.pinterest.com/susisusanna/" class="pinterest" data-title="Pinterest" target="_blank"><span class="font-icon-social-pinterest"><i class="fa fa-pinterest"></i></span></a>
    		    
    		    
    		    
    		    
    		    
    		    
    		    
    		    
    		    
    		    
    				</div>
                        </div>
             </div>          
         </div><!-- .top-header-block -->

        <div class="wrapper header-wrapper clearfix">
        		<div class="header-container"> 
                
                    
                    
                    <div class="site-branding clearfix">
            			<div class="site-logo f-left">
                            <a href="http://www.bayrische-quadratratschn.de/" rel="home">
                                                                    <img src="http://www.bayrische-quadratratschn.de/wp-content/uploads/2015/06/cropped-header_new.jpg" alt="Bayrische Quadratratschn" />
                                                            </a>
                        </div>
                        
                        
                        			
            		</div>
            
            		<nav id="site-navigation" class="main-navigation clearfix menu-left" role="navigation" >
            			<div class="desktop-menu clearfix">
                        <div class="menu-menu-1-container"><ul id="menu-menu-1" class="menu"><li id="menu-item-158" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-158"><a href="http://bayrische-quadratratschn.de">DaHoam</a></li>
<li id="menu-item-205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205"><a href="http://www.bayrische-quadratratschn.de/category/blog/">Blog</a></li>
<li id="menu-item-217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217"><a href="http://www.bayrische-quadratratschn.de/category/furtgehn/">Furtgehn</a></li>
<li id="menu-item-218" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-218"><a href="http://www.bayrische-quadratratschn.de/category/susi-informiert/">Susi informiert</a></li>
<li id="menu-item-9666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9666"><a href="http://www.bayrische-quadratratschn.de/category/gwand/">Gwand &#038; mehr</a></li>
<li id="menu-item-219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219"><a href="http://www.bayrische-quadratratschn.de/category/wiesn/">Wiesn</a></li>
<li id="menu-item-220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220"><a href="http://www.bayrische-quadratratschn.de/category/bilder-und-sprueche/">Buidl &#038; Sprüch&#8216;</a></li>
</ul></div>                        <div class="search-block">
                                                            <form role="search" method="get" id="searchform" class="searchform" action="http://www.bayrische-quadratratschn.de/" >
	<div><label class="screen-reader-text" for="s"></label>
	<input type="text" value="" name="s" id="s" placeholder="SUACHA" />
	<input type="submit" id="searchsubmit" value="Suchen" />
	</div>
	</form>                                                    </div>
                        </div>
                        <div class="responsive-slick-menu clearfix"></div>
                        
            		</nav><!-- #site-navigation -->
        
                </div> <!-- .header-container -->
        </div><!-- header-wrapper-->
        
	</header><!-- #masthead -->
    

    <div class="wrapper content-wrapper clearfix">

        <div class="slider-feature-wrap clearfix">
            <!-- Slider -->
                        
            <!-- Featured Post Beside Slider -->
                    	
                    </div>    
            <div id="content" class="site-content">
    
   	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		            
			
<article id="post-10616" class="post-10616 post type-post status-publish format-standard has-post-thumbnail hentry category-interviews category-susi-informiert category-teaser-head category-videos tag-bavaria tag-bayern tag-bayrische-quadratratschn tag-gruenwald tag-gruenwald-ueber-quadratratschn tag-guenter-gruenwald tag-guenter-gruenwald-news tag-kabarett tag-komiker tag-lustig tag-quadratratschn">
	<header class="entry-header">
		<h1 class="entry-title">Günter Grünwald über die &#8222;Bayrische Quadratratschn&#8220;</h1>
		<div class="entry-meta">
			<span class="posted-on">Gschriebn am <a href="http://www.bayrische-quadratratschn.de/guenter-gruenwald-ueber-die-bayrische-quadratratschn/" rel="bookmark"><time class="entry-date published" datetime="2016-11-22T15:25:14+00:00">22. November 2016</time></a></span><span class="byline"> vo <span class="author vcard"><a class="url fn n" href="http://www.bayrische-quadratratschn.de/author/susanna_susi/">Susanna Chmiel</a></span></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="single-feat clearfix">
        
    </div>
    
    <div class="entry-content">
        <figure class="single-thumb">
                                <img src="http://www.bayrische-quadratratschn.de/wp-content/uploads/2016/11/guenter-gruenwald-ueber-quadratratschn.png" alt="Günter Grünwald über die &#8222;Bayrische Quadratratschn&#8220;" title="Günter Grünwald über die &#8222;Bayrische Quadratratschn&#8220;" />
                    </figure>
        <p>Lange, lange, lange habe ich auf ein Interview mit Günter Grünwald gewartet. Nun war es endlich soweit &#8211; anlässlich der Sondersendung am 25.11.2016 zu seinem 60sten Geburtstag im Bayerischen Fernsehen hatte ich die Möglichkeit, den bekannten Kabarettisten endlich mit einigen Fragen zu löchern.</p>
<p>Den ganzen Bericht zum Interview sowie das Interview selbst könnt Ihr übrigens hier sehen: <a href="http://www.bayrische-quadratratschn.de/guenter-gruenwald-zum-60sten-das-interview/" target="_blank" rel="nofollow">http://www.bayrische-quadratratschn.de/guenter-gruenwald-zum-60sten-das-interview/</a></p>
<p>Für mich war es also eine ganz besondere, persönliche Ehre, den Großmeister des bayerischen Klamauks zu treffen, und ich bat ihn, doch einige nette Worte an meine Leser zu richten. Was dabei raus kam, und warum ich jetzt mit stolzgeschwellter Brust herumlaufe und mich wahrscheinlich bis zum Ende meines Lebens damit brüsten werde, seht ihr in diesem Video:</p>
<p><iframe width="640" height="360" src="https://www.youtube.com/embed/PujAb6CZIAA?feature=oembed" frameborder="0" allowfullscreen></iframe></p>
<p><em>Kamera &amp; Ton: Stephan Rescher / Nachrichten München</em></p>
<p><img class="aligncenter wp-image-10626" src="http://www.bayrische-quadratratschn.de/wp-content/uploads/2016/11/guenter-gruenwald-qudratratschn-1.jpg" alt="guenter-gruenwald-qudratratschn" width="500" height="500" srcset="http://www.bayrische-quadratratschn.de/wp-content/uploads/2016/11/guenter-gruenwald-qudratratschn-1.jpg 960w, http://www.bayrische-quadratratschn.de/wp-content/uploads/2016/11/guenter-gruenwald-qudratratschn-1-150x150.jpg 150w, http://www.bayrische-quadratratschn.de/wp-content/uploads/2016/11/guenter-gruenwald-qudratratschn-1-300x300.jpg 300w, http://www.bayrische-quadratratschn.de/wp-content/uploads/2016/11/guenter-gruenwald-qudratratschn-1-768x768.jpg 768w, http://www.bayrische-quadratratschn.de/wp-content/uploads/2016/11/guenter-gruenwald-qudratratschn-1-83x83.jpg 83w" sizes="(max-width: 500px) 100vw, 500px" /></p>
			</div><!-- .entry-content -->

	<footer class="entry-footer">
		
						<span class="cat-links">
							</span>
			
						<span class="tags-links" style="color:#fff; text-decoration:none;">
							</span>
					     
	

		             
	</footer><!-- .entry-footer -->
</article><!-- #post-## -->
    <div class="related-post">
        <h2 class="block-title"><span class="bordertitle-red"></span>Wos anders intressants</h2>
        
		<ol class="display-posts-listing"><li class="listing-item"><a class="image" href="http://www.bayrische-quadratratschn.de/guenter-gruenwald-ueber-die-bayrische-quadratratschn/"><img width="150" height="150" src="http://www.bayrische-quadratratschn.de/wp-content/uploads/2016/11/guenter-gruenwald-ueber-quadratratschn-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="guenter-gruenwald-ueber-quadratratschn" srcset="http://www.bayrische-quadratratschn.de/wp-content/uploads/2016/11/guenter-gruenwald-ueber-quadratratschn-150x150.png 150w, http://www.bayrische-quadratratschn.de/wp-content/uploads/2016/11/guenter-gruenwald-ueber-quadratratschn-83x83.png 83w" sizes="(max-width: 150px) 100vw, 150px" /></a> <a class="title" href="http://www.bayrische-quadratratschn.de/guenter-gruenwald-ueber-die-bayrische-quadratratschn/">Günter Grünwald über die &#8222;Bayrische Quadratratschn&#8220;</a></li><li class="listing-item"><a class="image" href="http://www.bayrische-quadratratschn.de/guenter-gruenwald-zum-60sten-das-interview/"><img width="150" height="150" src="http://www.bayrische-quadratratschn.de/wp-content/uploads/2016/11/guenter-gruenwald-teaser-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Günter Grünwald Interview" srcset="http://www.bayrische-quadratratschn.de/wp-content/uploads/2016/11/guenter-gruenwald-teaser-150x150.png 150w, http://www.bayrische-quadratratschn.de/wp-content/uploads/2016/11/guenter-gruenwald-teaser-83x83.png 83w" sizes="(max-width: 150px) 100vw, 150px" /></a> <a class="title" href="http://www.bayrische-quadratratschn.de/guenter-gruenwald-zum-60sten-das-interview/">Günter Grünwald zum 60sten &#8211; das Interview!</a></li><li class="listing-item"><a class="image" href="http://www.bayrische-quadratratschn.de/die-brettl-spitzen-v-ganz-vui-heimatgfui-und-grossartige-kuenstler/"><img width="150" height="150" src="http://www.bayrische-quadratratschn.de/wp-content/uploads/2016/11/brettlspitzen-teaser-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="brettlspitzen-teaser" srcset="http://www.bayrische-quadratratschn.de/wp-content/uploads/2016/11/brettlspitzen-teaser-150x150.png 150w, http://www.bayrische-quadratratschn.de/wp-content/uploads/2016/11/brettlspitzen-teaser-83x83.png 83w" sizes="(max-width: 150px) 100vw, 150px" /></a> <a class="title" href="http://www.bayrische-quadratratschn.de/die-brettl-spitzen-v-ganz-vui-heimatgfui-und-grossartige-kuenstler/">Die Brettl-Spitzen V &#8211; ganz vui Heimatgfui und großartige Künstler</a></li><li class="listing-item"><a class="image" href="http://www.bayrische-quadratratschn.de/welttoilettentag-scheiss-drauf/"><img width="150" height="150" src="http://www.bayrische-quadratratschn.de/wp-content/uploads/2014/11/welttoilettentag-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Welttoilettentag" srcset="http://www.bayrische-quadratratschn.de/wp-content/uploads/2014/11/welttoilettentag-150x150.jpg 150w, http://www.bayrische-quadratratschn.de/wp-content/uploads/2014/11/welttoilettentag-83x83.jpg 83w" sizes="(max-width: 150px) 100vw, 150px" /></a> <a class="title" href="http://www.bayrische-quadratratschn.de/welttoilettentag-scheiss-drauf/">Welttoilettentag – Scheiß drauf!</a></li><li class="listing-item"><a class="image" href="http://www.bayrische-quadratratschn.de/furtgehn-am-wochaend-18-11-20-11-2016/"><img width="150" height="150" src="http://www.bayrische-quadratratschn.de/wp-content/uploads/2016/11/furtgehn-wochaend-november-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="furtgehn-wochaend-november" srcset="http://www.bayrische-quadratratschn.de/wp-content/uploads/2016/11/furtgehn-wochaend-november-150x150.png 150w, http://www.bayrische-quadratratschn.de/wp-content/uploads/2016/11/furtgehn-wochaend-november-83x83.png 83w" sizes="(max-width: 150px) 100vw, 150px" /></a> <a class="title" href="http://www.bayrische-quadratratschn.de/furtgehn-am-wochaend-18-11-20-11-2016/">Furtgehn am Wochaend (18.11. &#8211; 20.11.2016)</a></li></ol>
    </div>
			                        
            
            		
		</main><!-- #main -->
	</div><!-- #primary -->


                    <!-- Preview Content -->
                <div id="secondary-right" class="widget-area secondary-sidebar f-right clearfix" role="complementary">
                
                <div id="sidebar-section-top" class="widget-area sidebar clearfix">                      
                        <div id="sidebar-section-cat-two" class="widget-area sidebar clearfix" style=" padding: 0px 15px 0px 15px;">
                                                <h2 class="block-title"><span class="bordertitle-red"></span>Archiv</h2>
                                                                                          
                                                        <ul class="ul-addw2p ul-addw2p-archiv-widget">
<li id="archives-3" class="addw2p widget_archive">Archive		<label class="screen-reader-text" for="archives-dropdown-3">Archive</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Wähle den Monat</option>
				<option value='http://www.bayrische-quadratratschn.de/2016/11/'> November 2016 &nbsp;(15)</option>
	<option value='http://www.bayrische-quadratratschn.de/2016/10/'> Oktober 2016 &nbsp;(22)</option>
	<option value='http://www.bayrische-quadratratschn.de/2016/09/'> September 2016 &nbsp;(20)</option>
	<option value='http://www.bayrische-quadratratschn.de/2016/08/'> August 2016 &nbsp;(17)</option>
	<option value='http://www.bayrische-quadratratschn.de/2016/07/'> Juli 2016 &nbsp;(17)</option>
	<option value='http://www.bayrische-quadratratschn.de/2016/06/'> Juni 2016 &nbsp;(22)</option>
	<option value='http://www.bayrische-quadratratschn.de/2016/05/'> Mai 2016 &nbsp;(6)</option>
	<option value='http://www.bayrische-quadratratschn.de/2016/04/'> April 2016 &nbsp;(8)</option>
	<option value='http://www.bayrische-quadratratschn.de/2016/03/'> März 2016 &nbsp;(10)</option>
	<option value='http://www.bayrische-quadratratschn.de/2016/02/'> Februar 2016 &nbsp;(1)</option>
	<option value='http://www.bayrische-quadratratschn.de/2016/01/'> Januar 2016 &nbsp;(2)</option>
	<option value='http://www.bayrische-quadratratschn.de/2015/12/'> Dezember 2015 &nbsp;(24)</option>
	<option value='http://www.bayrische-quadratratschn.de/2015/11/'> November 2015 &nbsp;(4)</option>
	<option value='http://www.bayrische-quadratratschn.de/2015/10/'> Oktober 2015 &nbsp;(4)</option>
	<option value='http://www.bayrische-quadratratschn.de/2015/09/'> September 2015 &nbsp;(12)</option>
	<option value='http://www.bayrische-quadratratschn.de/2015/08/'> August 2015 &nbsp;(4)</option>
	<option value='http://www.bayrische-quadratratschn.de/2015/07/'> Juli 2015 &nbsp;(5)</option>
	<option value='http://www.bayrische-quadratratschn.de/2015/06/'> Juni 2015 &nbsp;(27)</option>
	<option value='http://www.bayrische-quadratratschn.de/2015/05/'> Mai 2015 &nbsp;(4)</option>
	<option value='http://www.bayrische-quadratratschn.de/2015/04/'> April 2015 &nbsp;(7)</option>
	<option value='http://www.bayrische-quadratratschn.de/2015/03/'> März 2015 &nbsp;(8)</option>
	<option value='http://www.bayrische-quadratratschn.de/2015/02/'> Februar 2015 &nbsp;(4)</option>
	<option value='http://www.bayrische-quadratratschn.de/2015/01/'> Januar 2015 &nbsp;(7)</option>
	<option value='http://www.bayrische-quadratratschn.de/2014/12/'> Dezember 2014 &nbsp;(3)</option>
	<option value='http://www.bayrische-quadratratschn.de/2014/11/'> November 2014 &nbsp;(9)</option>
	<option value='http://www.bayrische-quadratratschn.de/2014/10/'> Oktober 2014 &nbsp;(5)</option>
	<option value='http://www.bayrische-quadratratschn.de/2014/09/'> September 2014 &nbsp;(7)</option>
	<option value='http://www.bayrische-quadratratschn.de/2014/08/'> August 2014 &nbsp;(6)</option>
	<option value='http://www.bayrische-quadratratschn.de/2014/07/'> Juli 2014 &nbsp;(2)</option>
	<option value='http://www.bayrische-quadratratschn.de/2014/06/'> Juni 2014 &nbsp;(3)</option>
	<option value='http://www.bayrische-quadratratschn.de/2014/05/'> Mai 2014 &nbsp;(2)</option>
	<option value='http://www.bayrische-quadratratschn.de/2014/04/'> April 2014 &nbsp;(2)</option>
	<option value='http://www.bayrische-quadratratschn.de/2014/03/'> März 2014 &nbsp;(6)</option>
	<option value='http://www.bayrische-quadratratschn.de/2014/02/'> Februar 2014 &nbsp;(4)</option>
	<option value='http://www.bayrische-quadratratschn.de/2014/01/'> Januar 2014 &nbsp;(8)</option>
	<option value='http://www.bayrische-quadratratschn.de/2013/12/'> Dezember 2013 &nbsp;(3)</option>
	<option value='http://www.bayrische-quadratratschn.de/2013/11/'> November 2013 &nbsp;(3)</option>
	<option value='http://www.bayrische-quadratratschn.de/2013/10/'> Oktober 2013 &nbsp;(5)</option>
	<option value='http://www.bayrische-quadratratschn.de/2013/09/'> September 2013 &nbsp;(4)</option>
	<option value='http://www.bayrische-quadratratschn.de/2013/08/'> August 2013 &nbsp;(8)</option>
	<option value='http://www.bayrische-quadratratschn.de/2013/07/'> Juli 2013 &nbsp;(5)</option>
	<option value='http://www.bayrische-quadratratschn.de/2013/06/'> Juni 2013 &nbsp;(5)</option>
	<option value='http://www.bayrische-quadratratschn.de/2013/05/'> Mai 2013 &nbsp;(5)</option>
	<option value='http://www.bayrische-quadratratschn.de/2013/04/'> April 2013 &nbsp;(3)</option>
	<option value='http://www.bayrische-quadratratschn.de/2013/03/'> März 2013 &nbsp;(2)</option>
	<option value='http://www.bayrische-quadratratschn.de/2013/02/'> Februar 2013 &nbsp;(2)</option>
	<option value='http://www.bayrische-quadratratschn.de/2013/01/'> Januar 2013 &nbsp;(4)</option>
	<option value='http://www.bayrische-quadratratschn.de/2012/12/'> Dezember 2012 &nbsp;(3)</option>
	<option value='http://www.bayrische-quadratratschn.de/2012/11/'> November 2012 &nbsp;(1)</option>
	<option value='http://www.bayrische-quadratratschn.de/2012/10/'> Oktober 2012 &nbsp;(4)</option>
	<option value='http://www.bayrische-quadratratschn.de/2012/09/'> September 2012 &nbsp;(5)</option>
	<option value='http://www.bayrische-quadratratschn.de/2012/08/'> August 2012 &nbsp;(3)</option>
	<option value='http://www.bayrische-quadratratschn.de/2012/07/'> Juli 2012 &nbsp;(9)</option>
	<option value='http://www.bayrische-quadratratschn.de/2012/06/'> Juni 2012 &nbsp;(10)</option>
	<option value='http://www.bayrische-quadratratschn.de/2012/05/'> Mai 2012 &nbsp;(5)</option>
	<option value='http://www.bayrische-quadratratschn.de/2012/04/'> April 2012 &nbsp;(7)</option>
	<option value='http://www.bayrische-quadratratschn.de/2012/03/'> März 2012 &nbsp;(4)</option>
	<option value='http://www.bayrische-quadratratschn.de/2012/02/'> Februar 2012 &nbsp;(5)</option>
	<option value='http://www.bayrische-quadratratschn.de/2012/01/'> Januar 2012 &nbsp;(6)</option>
	<option value='http://www.bayrische-quadratratschn.de/2011/12/'> Dezember 2011 &nbsp;(4)</option>
	<option value='http://www.bayrische-quadratratschn.de/2011/11/'> November 2011 &nbsp;(4)</option>
	<option value='http://www.bayrische-quadratratschn.de/2011/10/'> Oktober 2011 &nbsp;(5)</option>
	<option value='http://www.bayrische-quadratratschn.de/2011/09/'> September 2011 &nbsp;(7)</option>
	<option value='http://www.bayrische-quadratratschn.de/2011/08/'> August 2011 &nbsp;(2)</option>
	<option value='http://www.bayrische-quadratratschn.de/2011/07/'> Juli 2011 &nbsp;(5)</option>
	<option value='http://www.bayrische-quadratratschn.de/2011/06/'> Juni 2011 &nbsp;(5)</option>
	<option value='http://www.bayrische-quadratratschn.de/2011/05/'> Mai 2011 &nbsp;(4)</option>
	<option value='http://www.bayrische-quadratratschn.de/2011/04/'> April 2011 &nbsp;(7)</option>
	<option value='http://www.bayrische-quadratratschn.de/2011/03/'> März 2011 &nbsp;(12)</option>
	<option value='http://www.bayrische-quadratratschn.de/2011/02/'> Februar 2011 &nbsp;(4)</option>
	<option value='http://www.bayrische-quadratratschn.de/2011/01/'> Januar 2011 &nbsp;(4)</option>
	<option value='http://www.bayrische-quadratratschn.de/2010/12/'> Dezember 2010 &nbsp;(4)</option>
	<option value='http://www.bayrische-quadratratschn.de/2010/11/'> November 2010 &nbsp;(8)</option>
	<option value='http://www.bayrische-quadratratschn.de/2010/10/'> Oktober 2010 &nbsp;(5)</option>
	<option value='http://www.bayrische-quadratratschn.de/2010/09/'> September 2010 &nbsp;(17)</option>
	<option value='http://www.bayrische-quadratratschn.de/2010/08/'> August 2010 &nbsp;(7)</option>
	<option value='http://www.bayrische-quadratratschn.de/2010/07/'> Juli 2010 &nbsp;(18)</option>
	<option value='http://www.bayrische-quadratratschn.de/2010/06/'> Juni 2010 &nbsp;(1)</option>
	<option value='http://www.bayrische-quadratratschn.de/2010/04/'> April 2010 &nbsp;(3)</option>
	<option value='http://www.bayrische-quadratratschn.de/2010/03/'> März 2010 &nbsp;(2)</option>
	<option value='http://www.bayrische-quadratratschn.de/2010/02/'> Februar 2010 &nbsp;(2)</option>
	<option value='http://www.bayrische-quadratratschn.de/2010/01/'> Januar 2010 &nbsp;(2)</option>
	<option value='http://www.bayrische-quadratratschn.de/2009/12/'> Dezember 2009 &nbsp;(2)</option>
	<option value='http://www.bayrische-quadratratschn.de/2009/11/'> November 2009 &nbsp;(2)</option>
	<option value='http://www.bayrische-quadratratschn.de/2009/10/'> Oktober 2009 &nbsp;(4)</option>
	<option value='http://www.bayrische-quadratratschn.de/2009/09/'> September 2009 &nbsp;(11)</option>
	<option value='http://www.bayrische-quadratratschn.de/2009/08/'> August 2009 &nbsp;(6)</option>
	<option value='http://www.bayrische-quadratratschn.de/2009/07/'> Juli 2009 &nbsp;(10)</option>
	<option value='http://www.bayrische-quadratratschn.de/2009/06/'> Juni 2009 &nbsp;(7)</option>
	<option value='http://www.bayrische-quadratratschn.de/2009/05/'> Mai 2009 &nbsp;(2)</option>
	<option value='http://www.bayrische-quadratratschn.de/2009/04/'> April 2009 &nbsp;(9)</option>
	<option value='http://www.bayrische-quadratratschn.de/2009/03/'> März 2009 &nbsp;(8)</option>
	<option value='http://www.bayrische-quadratratschn.de/2009/02/'> Februar 2009 &nbsp;(7)</option>
	<option value='http://www.bayrische-quadratratschn.de/2009/01/'> Januar 2009 &nbsp;(8)</option>
	<option value='http://www.bayrische-quadratratschn.de/2008/12/'> Dezember 2008 &nbsp;(8)</option>
	<option value='http://www.bayrische-quadratratschn.de/2008/11/'> November 2008 &nbsp;(10)</option>
	<option value='http://www.bayrische-quadratratschn.de/2008/10/'> Oktober 2008 &nbsp;(8)</option>
	<option value='http://www.bayrische-quadratratschn.de/2008/09/'> September 2008 &nbsp;(3)</option>
	<option value='http://www.bayrische-quadratratschn.de/2008/08/'> August 2008 &nbsp;(4)</option>
	<option value='http://www.bayrische-quadratratschn.de/2008/07/'> Juli 2008 &nbsp;(7)</option>
	<option value='http://www.bayrische-quadratratschn.de/2008/06/'> Juni 2008 &nbsp;(5)</option>
	<option value='http://www.bayrische-quadratratschn.de/2008/05/'> Mai 2008 &nbsp;(1)</option>
	<option value='http://www.bayrische-quadratratschn.de/2008/03/'> März 2008 &nbsp;(1)</option>
	<option value='http://www.bayrische-quadratratschn.de/2007/11/'> November 2007 &nbsp;(1)</option>
	<option value='http://www.bayrische-quadratratschn.de/2007/10/'> Oktober 2007 &nbsp;(2)</option>

		</select>
		</li></ul>
                       </div>
                </div>
                
               <div id="sidebar-section-top2" class="widget-area sidebar clearfix">          
                       <div id="sidebar-section-cat-one" class="widget-area sidebar clearfix"> 		
                            <h2 class="block-title"><span class="bordertitle-red"><a href="?page_id=187">Wann is wos los</a></span></h2>		
                            <div><div id="em-calendar-122" class="em-calendar-wrapper"><table class="em-calendar">
	<thead>
		<tr>
			<td><a class="em-calnav em-calnav-prev" href="/guenter-gruenwald-ueber-die-bayrische-quadratratschn/?ajaxCalendar=1&#038;mo=10&#038;yr=2016" rel="nofollow">&lt;&lt;</a></td>
			<td class="month_name" colspan="5">Nov 2016</td>
			<td><a class="em-calnav em-calnav-next" href="/guenter-gruenwald-ueber-die-bayrische-quadratratschn/?ajaxCalendar=1&#038;mo=12&#038;yr=2016" rel="nofollow">&gt;&gt;</a></td>
		</tr>
	</thead>
	<tbody>
		<tr class="days-names">
			<td>M</td><td>D</td><td>M</td><td>D</td><td>F</td><td>S</td><td>S</td>
		</tr>
		<tr>
							<td class="eventful-pre">
										<a href="http://www.bayrische-quadratratschn.de/events/ausstellung-der-ewige-stenz-helmut-dietl-sein-muenchen-2016-10-31/" title="Ausstellung: &#8222;Der ewige Stenz&#8220; &#8211; Helmut Dietl &#038; sein München">31</a>
									</td>
								<td class="eventful">
										<a href="http://www.bayrische-quadratratschn.de/events/ausstellung-der-ewige-stenz-helmut-dietl-sein-muenchen-2016-11-01/" title="Ausstellung: &#8222;Der ewige Stenz&#8220; &#8211; Helmut Dietl &#038; sein München">1</a>
									</td>
								<td class="eventful">
										<a href="http://www.bayrische-quadratratschn.de/events/ausstellung-der-ewige-stenz-helmut-dietl-sein-muenchen-2016-11-02/" title="Ausstellung: &#8222;Der ewige Stenz&#8220; &#8211; Helmut Dietl &#038; sein München">2</a>
									</td>
								<td class="eventful">
										<a href="http://www.bayrische-quadratratschn.de/veranstaltungen/2016-11-03/" title="Ausstellung: &#8222;Der ewige Stenz&#8220; &#8211; Helmut Dietl &#038; sein München, Mon Chéri Cherry Nights im Lenbachs &#038; Söhne">3</a>
									</td>
								<td class="eventful">
										<a href="http://www.bayrische-quadratratschn.de/veranstaltungen/2016-11-04/" title="Ausstellung: &#8222;Der ewige Stenz&#8220; &#8211; Helmut Dietl &#038; sein München, BMW Mountains: alles zum Thema Wintersport in der BMW Welt, Simon Pearce live &#8222;Allein unter Schwarzen&#8220;">4</a>
									</td>
								<td class="eventful">
										<a href="http://www.bayrische-quadratratschn.de/veranstaltungen/2016-11-05/" title="Ausstellung: &#8222;Der ewige Stenz&#8220; &#8211; Helmut Dietl &#038; sein München, BMW Mountains: alles zum Thema Wintersport in der BMW Welt, Kinderflohmarkt im Postpalast">5</a>
									</td>
								<td class="eventful">
										<a href="http://www.bayrische-quadratratschn.de/veranstaltungen/2016-11-06/" title="Ausstellung: &#8222;Der ewige Stenz&#8220; &#8211; Helmut Dietl &#038; sein München, BMW Mountains: alles zum Thema Wintersport in der BMW Welt, Krims &#038; Krams Flohmarkt im Bahnwärter Thiel">6</a>
									</td>
				</tr><tr>				<td class="eventful">
										<a href="http://www.bayrische-quadratratschn.de/events/ausstellung-der-ewige-stenz-helmut-dietl-sein-muenchen-2016-11-07/" title="Ausstellung: &#8222;Der ewige Stenz&#8220; &#8211; Helmut Dietl &#038; sein München">7</a>
									</td>
								<td class="eventful">
										<a href="http://www.bayrische-quadratratschn.de/events/ausstellung-der-ewige-stenz-helmut-dietl-sein-muenchen-2016-11-08/" title="Ausstellung: &#8222;Der ewige Stenz&#8220; &#8211; Helmut Dietl &#038; sein München">8</a>
									</td>
								<td class="eventful">
										<a href="http://www.bayrische-quadratratschn.de/events/ausstellung-der-ewige-stenz-helmut-dietl-sein-muenchen-2016-11-09/" title="Ausstellung: &#8222;Der ewige Stenz&#8220; &#8211; Helmut Dietl &#038; sein München">9</a>
									</td>
								<td class="eventful">
										<a href="http://www.bayrische-quadratratschn.de/veranstaltungen/2016-11-10/" title="Ausstellung: &#8222;Der ewige Stenz&#8220; &#8211; Helmut Dietl &#038; sein München, Literaturfest München">10</a>
									</td>
								<td class="eventful">
										<a href="http://www.bayrische-quadratratschn.de/veranstaltungen/2016-11-11/" title="Ausstellung: &#8222;Der ewige Stenz&#8220; &#8211; Helmut Dietl &#038; sein München, Comedy City Battle München &#8211; Hamburg, Faschingsauftakt am Viktualienmarkt">11</a>
									</td>
								<td class="eventful">
										<a href="http://www.bayrische-quadratratschn.de/veranstaltungen/2016-11-12/" title="Ausstellung: &#8222;Der ewige Stenz&#8220; &#8211; Helmut Dietl &#038; sein München, Jodel-Workshop in der Bayerischen Philharmonie, Literaturfest München">12</a>
									</td>
								<td class="eventful">
										<a href="http://www.bayrische-quadratratschn.de/veranstaltungen/2016-11-13/" title="Ausstellung: &#8222;Der ewige Stenz&#8220; &#8211; Helmut Dietl &#038; sein München, Familienbrunch in der Glockenbachwerkstatt, Literaturfest München">13</a>
									</td>
				</tr><tr>				<td class="eventful">
										<a href="http://www.bayrische-quadratratschn.de/veranstaltungen/2016-11-14/" title="Ausstellung: &#8222;Der ewige Stenz&#8220; &#8211; Helmut Dietl &#038; sein München, Literaturfest München">14</a>
									</td>
								<td class="eventful">
										<a href="http://www.bayrische-quadratratschn.de/veranstaltungen/2016-11-15/" title="Ausstellung: &#8222;Der ewige Stenz&#8220; &#8211; Helmut Dietl &#038; sein München, Literaturfest München">15</a>
									</td>
								<td class="eventful">
										<a href="http://www.bayrische-quadratratschn.de/veranstaltungen/2016-11-16/" title="Ausstellung: &#8222;Der ewige Stenz&#8220; &#8211; Helmut Dietl &#038; sein München, Literaturfest München">16</a>
									</td>
								<td class="eventful">
										<a href="http://www.bayrische-quadratratschn.de/veranstaltungen/2016-11-17/" title="Ausstellung: &#8222;Der ewige Stenz&#8220; &#8211; Helmut Dietl &#038; sein München, Literaturfest München">17</a>
									</td>
								<td class="eventful">
										<a href="http://www.bayrische-quadratratschn.de/veranstaltungen/2016-11-18/" title="089 Spirits &#8211; Besuchermesser für Spirituosen &#038; Barkultur, Ausstellung: &#8222;Der ewige Stenz&#8220; &#8211; Helmut Dietl &#038; sein München, Hirschnanstich im Museumsstüberl">18</a>
									</td>
								<td class="eventful">
										<a href="http://www.bayrische-quadratratschn.de/veranstaltungen/2016-11-19/" title="089 Spirits &#8211; Besuchermesser für Spirituosen &#038; Barkultur, 11. Vinessio Weinmesse Starnberg, Ausstellung: &#8222;Der ewige Stenz&#8220; &#8211; Helmut Dietl &#038; sein München">19</a>
									</td>
								<td class="eventful">
										<a href="http://www.bayrische-quadratratschn.de/veranstaltungen/2016-11-20/" title="11. Vinessio Weinmesse Starnberg, Ausstellung: &#8222;Der ewige Stenz&#8220; &#8211; Helmut Dietl &#038; sein München, Literaturfest München">20</a>
									</td>
				</tr><tr>				<td class="eventful">
										<a href="http://www.bayrische-quadratratschn.de/veranstaltungen/2016-11-21/" title="Ausstellung: &#8222;Der ewige Stenz&#8220; &#8211; Helmut Dietl &#038; sein München, Literaturfest München">21</a>
									</td>
								<td class="eventful-today">
										<a href="http://www.bayrische-quadratratschn.de/veranstaltungen/2016-11-22/" title="Ausstellung: &#8222;Der ewige Stenz&#8220; &#8211; Helmut Dietl &#038; sein München, Literaturfest München">22</a>
									</td>
								<td class="eventful">
										<a href="http://www.bayrische-quadratratschn.de/veranstaltungen/2016-11-23/" title="Ausstellung: &#8222;Der ewige Stenz&#8220; &#8211; Helmut Dietl &#038; sein München, Literaturfest München">23</a>
									</td>
								<td class="eventful">
										<a href="http://www.bayrische-quadratratschn.de/veranstaltungen/2016-11-24/" title="Ausstellung: &#8222;Der ewige Stenz&#8220; &#8211; Helmut Dietl &#038; sein München, Literaturfest München">24</a>
									</td>
								<td class="eventful">
										<a href="http://www.bayrische-quadratratschn.de/veranstaltungen/2016-11-25/" title="Ausstellung: &#8222;Der ewige Stenz&#8220; &#8211; Helmut Dietl &#038; sein München, LA VILLA Weihnachtsmarkt am Starnberger See, Literaturfest München">25</a>
									</td>
								<td class="eventful">
										<a href="http://www.bayrische-quadratratschn.de/veranstaltungen/2016-11-26/" title="Adventszauber am Giesinger Grünspitz, Ausstellung: &#8222;Der ewige Stenz&#8220; &#8211; Helmut Dietl &#038; sein München, Hundling live in Poing">26</a>
									</td>
								<td class="eventful">
										<a href="http://www.bayrische-quadratratschn.de/veranstaltungen/2016-11-27/" title="Ausstellung: &#8222;Der ewige Stenz&#8220; &#8211; Helmut Dietl &#038; sein München, LA VILLA Weihnachtsmarkt am Starnberger See, Literaturfest München">27</a>
									</td>
				</tr><tr>				<td class="eventful">
										<a href="http://www.bayrische-quadratratschn.de/veranstaltungen/2016-11-28/" title="Ausstellung: &#8222;Der ewige Stenz&#8220; &#8211; Helmut Dietl &#038; sein München, Weihnachtsmarkt am Chinesischen Turm">28</a>
									</td>
								<td class="eventful">
										<a href="http://www.bayrische-quadratratschn.de/veranstaltungen/2016-11-29/" title="Ausstellung: &#8222;Der ewige Stenz&#8220; &#8211; Helmut Dietl &#038; sein München, Weihnachtsmarkt am Chinesischen Turm">29</a>
									</td>
								<td class="eventful">
										<a href="http://www.bayrische-quadratratschn.de/veranstaltungen/2016-11-30/" title="Ausstellung: &#8222;Der ewige Stenz&#8220; &#8211; Helmut Dietl &#038; sein München, Weihnachtsmarkt am Chinesischen Turm">30</a>
									</td>
								<td class="eventful-post">
										<a href="http://www.bayrische-quadratratschn.de/veranstaltungen/2016-12-01/" title="Ausstellung: &#8222;Der ewige Stenz&#8220; &#8211; Helmut Dietl &#038; sein München, Weihnachtsmarkt am Chinesischen Turm">1</a>
									</td>
								<td class="eventful-post">
										<a href="http://www.bayrische-quadratratschn.de/veranstaltungen/2016-12-02/" title="Ausstellung: &#8222;Der ewige Stenz&#8220; &#8211; Helmut Dietl &#038; sein München, Weihnachtsmarkt am Chinesischen Turm">2</a>
									</td>
								<td class="eventful-post">
										<a href="http://www.bayrische-quadratratschn.de/veranstaltungen/2016-12-03/" title="Ausstellung: &#8222;Der ewige Stenz&#8220; &#8211; Helmut Dietl &#038; sein München, Weihnachtsmarkt am Chinesischen Turm">3</a>
									</td>
								<td class="eventful-post">
										<a href="http://www.bayrische-quadratratschn.de/veranstaltungen/2016-12-04/" title="Ausstellung: &#8222;Der ewige Stenz&#8220; &#8211; Helmut Dietl &#038; sein München, Weihnachtsmarkt am Chinesischen Turm">4</a>
									</td>
						</tr>
	</tbody>
</table></div></div><br />
                            <div style="font-size:10px;"><h2>Nov 2016</h2><a href="http://www.bayrische-quadratratschn.de/events/ausstellung-der-ewige-stenz-helmut-dietl-sein-muenchen-2016-11-22/">Ausstellung: &quot;Der ewige Stenz&quot; - Helmut Dietl &amp; sein München</a> <br /> 22/11/2016 vo Ganztägig<br /><hr style="border: none; color: #2767a4; background-color: #2767a4; height:1px;"/><a href="http://www.bayrische-quadratratschn.de/events/literaturfest-muenchen-2016-11-22/">Literaturfest München</a> <br /> 22/11/2016 vo Ganztägig<br /><hr style="border: none; color: #2767a4; background-color: #2767a4; height:1px;"/><a href="http://www.bayrische-quadratratschn.de/events/ausstellung-der-ewige-stenz-helmut-dietl-sein-muenchen-2016-11-23/">Ausstellung: &quot;Der ewige Stenz&quot; - Helmut Dietl &amp; sein München</a> <br /> 23/11/2016 vo Ganztägig<br /><hr style="border: none; color: #2767a4; background-color: #2767a4; height:1px;"/><a href="http://www.bayrische-quadratratschn.de/events/literaturfest-muenchen-2016-11-23/">Literaturfest München</a> <br /> 23/11/2016 vo Ganztägig<br /><hr style="border: none; color: #2767a4; background-color: #2767a4; height:1px;"/><a href="http://www.bayrische-quadratratschn.de/events/ausstellung-der-ewige-stenz-helmut-dietl-sein-muenchen-2016-11-24/">Ausstellung: &quot;Der ewige Stenz&quot; - Helmut Dietl &amp; sein München</a> <br /> 24/11/2016 vo Ganztägig<br /><hr style="border: none; color: #2767a4; background-color: #2767a4; height:1px;"/><a href="http://www.bayrische-quadratratschn.de/events/literaturfest-muenchen-2016-11-24/">Literaturfest München</a> <br /> 24/11/2016 vo Ganztägig<br /><hr style="border: none; color: #2767a4; background-color: #2767a4; height:1px;"/><a href="http://www.bayrische-quadratratschn.de/events/ausstellung-der-ewige-stenz-helmut-dietl-sein-muenchen-2016-11-25/">Ausstellung: &quot;Der ewige Stenz&quot; - Helmut Dietl &amp; sein München</a> <br /> 25/11/2016 vo Ganztägig<br /><hr style="border: none; color: #2767a4; background-color: #2767a4; height:1px;"/><a href="http://www.bayrische-quadratratschn.de/events/literaturfest-muenchen-2016-11-25/">Literaturfest München</a> <br /> 25/11/2016 vo Ganztägig<br /><hr style="border: none; color: #2767a4; background-color: #2767a4; height:1px;"/><a href="http://www.bayrische-quadratratschn.de/events/weihnachtsmarkt-am-chinesischen-turm-2016-11-25/">Weihnachtsmarkt am Chinesischen Turm</a> <br /> 25/11/2016 vo 12:00 - 20:30<br /><hr style="border: none; color: #2767a4; background-color: #2767a4; height:1px;"/><a href="http://www.bayrische-quadratratschn.de/events/la-villa-weihnachtsmarkt-am-starnberger-see/">LA VILLA Weihnachtsmarkt am Starnberger See</a> <br /> 25/11/2016 vo 16:00 - 20:00<br /><hr style="border: none; color: #2767a4; background-color: #2767a4; height:1px;"/></div>
        		        </div>
					</div>
        
                    <div id="sidebar-section-cat-one" class="widget-area sidebar clearfix">
                                                <h2 class="block-title"><span class="bordertitle-red"></span><img src="http://wp04.i-net7.com/wp-content/uploads/2015/06/fb-ico.png" />&nbsp;Facebook</h2>
                                                    <div class="featured-post-sidebar">
                                                        <div class="cff-wrapper"><div id="cff" class=" cff-fixed-height cff-thumb-layout  cff-lb" style="height:500px; background-color:#f4f4f4; " data-fb-text="Schau auf Facebook o"><h3 class="cff-header" ><i class="fa fa-" style=" font-size: 28px;"></i><span class="cff-header-text" style="height: 28px;">Facebook Posts</span></h3><div class="cff-item cff-video-post author-bayrische-quadratratschn" id="cff_115544688544972_930784600354306" style="border-bottom: 1px solid #ddd; "><div class="cff-text-wrapper"><div class="cff-author"><a href="https://facebook.com/115544688544972" target="_blank" rel="nofollow" title="Bayrische Quadratratschn on Facebook" ><div class="cff-author-text"><p class="cff-page-name cff-author-date" >Bayrische Quadratratschn</p><p class="cff-date" > 4 stundn vorher </p></div><div class="cff-author-img"><img src="https://graph.facebook.com/115544688544972/picture?type=square" title="Bayrische Quadratratschn" alt="Bayrische Quadratratschn" width=40 height=40></div></a></div><p class="cff-post-text" ><span class="cff-text" data-color=""><span class="cff-story">Bayrische Quadratratschn hat <a href="http://facebook.com/513607188730244">Harry G</a>s <a href="http://facebook.com/1160733654017591">BOAZN KINI</a> geteilt.<br /><br /></span><a href="https://www.facebook.com/HarryGueber/videos/1160733654017591/" target="_blank" rel="nofollow" style="color: #">Harry G</a><br />😂😂😂😂 </span><span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">mehra</span><span class="cff-less">weniga</span></a></span></p><p class="cff-post-desc" style="font-size:12px; "><span>KRASSER TYP !!! </span></p></div><div class="cff-html5-video"><a href="http://facebook.com/115544688544972_930784600354306" class="cff-html5-play"><i class="fa fa-play cff-playbtn"></i></a><video src="https://video.xx.fbcdn.net/v/t42.1790-2/15211046_1472888986062226_1259311108703911936_n.mp4?efg=eyJybHIiOjMyNCwicmxhIjo2MTYsInZlbmNvZGVfdGFnIjoic3ZlX3NkIn0%3D&rl=324&vabr=180&oh=1182eb596fd86e9b38d27788d49edd9a&oe=583637AC" poster="https://scontent.xx.fbcdn.net/v/t15.0-10/s720x720/14926725_1160747747349515_6202972367963029504_n.jpg?oh=02c977d0c9e4bc0b886919ea13bac022&oe=58B5B752" ><a title="Harry G" class="cff-vidLink" href="https://www.facebook.com/HarryGueber/videos/1160733654017591/" target="_blank" rel="nofollow"><i class="fa fa-play cff-playbtn"></i><img class="cff-poster" src="https://scontent.xx.fbcdn.net/v/t15.0-10/s720x720/14926725_1160747747349515_6202972367963029504_n.jpg?oh=02c977d0c9e4bc0b886919ea13bac022&oe=58B5B752" alt="Harry G" data-querystring="oh=02c977d0c9e4bc0b886919ea13bac022&oe=58B5B752" /></a></video></div><div class="cff-meta-wrap"><div class="cff-post-links"><a class="cff-viewpost-facebook" href="https://www.facebook.com/115544688544972_930784600354306" title="Schau auf Facebook o" target="_blank" rel="nofollow" >Schau auf Facebook o</a><div class="cff-share-container"><span class="cff-dot" >&middot;</span><a class="cff-share-link" href="javascript:void(0);" title="Teiln" >Teiln</a><p class='cff-share-tooltip'><a href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F115544688544972%2Fposts%2F930784600354306' target='_blank' class='cff-facebook-icon'><i class='fa fa-facebook-square'></i></a><a href='https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F115544688544972%2Fposts%2F930784600354306' target='_blank' class='cff-twitter-icon'><i class='fa fa-twitter'></i></a><a href='https://plus.google.com/share?url=https%3A%2F%2Fwww.facebook.com%2F115544688544972%2Fposts%2F930784600354306' target='_blank' class='cff-google-icon'><i class='fa fa-google-plus'></i></a><a href='https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.facebook.com%2F115544688544972%2Fposts%2F930784600354306&amp;title=Bayrische%20Quadratratschn%20hat%20Harry%20Gs%20BOAZN%20KINI%20geteilt.Harry%20G%F0%9F%98%82%F0%9F%98%82%F0%9F%98%82%F0%9F%98%82%20...%20mehraweniga' target='_blank' class='cff-linkedin-icon'><i class='fa fa-linkedin'></i></a><a href='mailto:?subject=Facebook&amp;body=https%3A%2F%2Fwww.facebook.com%2F115544688544972%2Fposts%2F930784600354306%20-%20Bayrische%20Quadratratschn%20hat%20Harry%20Gs%20BOAZN%20KINI%20geteilt.Harry%20G%F0%9F%98%82%F0%9F%98%82%F0%9F%98%82%F0%9F%98%82%20...%20mehraweniga' target='_blank' class='cff-email-icon'><i class='fa fa-envelope'></i></a><i class='fa fa-play fa-rotate-90'></i></p></div></div><a href="javaScript:void(0);" class="cff-view-comments"  id="115544688544972_930784600354306"><ul class="cff-meta cff-light"><li class="cff-likes"><span class="cff-icon">Likes:</span> <span class="cff-count">11</span></li><li class="cff-shares"><span class="cff-icon">Shares:</span> <span class="cff-count">0</span></li><li class="cff-comments"><span class="cff-icon">Comments:</span> <span class="cff-count">1</span></li></ul></a></div><div class="cff-comments-box cff-light" data-num="4"><p class="cff-comment-likes cff-likes" ><span class="cff-icon"></span><a href="https://facebook.com/10154688017298255" style="color:#;" target="_blank" rel="nofollow">Jens Kluger</a>, <a href="https://facebook.com/1328714947179257" style="color:#;" target="_blank" rel="nofollow">Matthias Aigner</a> und 9 andere Mog des</p><div class="cff-comment" id="cff_1172009886226869" data-id="1172009886226869" ><div class="cff-comment-text-wrapper"><div class="cff-comment-text"><p><a href="https://facebook.com/1172009886226869" class="cff-name" target="_blank" rel="nofollow" style="color:#;">Niklaas-julian Rapp</a><a href="http://facebook.com/10155379112179989" target="_blank" rel="nofollow" style="color:#;">Phillip Rapp</a></p><span class="cff-time">4 stundn vorher </span></div></div><div class="cff-comment-img"><a href="https://facebook.com/1172009886226869" target="_blank" rel="nofollow"><img src="http://www.bayrische-quadratratschn.de/wp-content/plugins/custom-facebook-feed-pro/img/avatar.png" width=32 height=32 alt="Avatar"></a></div></div><p class="cff-comments cff-comment-on-facebook" ><a href="https://www.facebook.com/115544688544972_930784600354306" target="_blank" rel="nofollow" style="color:#;"><span class="cff-icon"></span>Ratscharei auf Facebook</a></p></div></div><div class="cff-item cff-photo-post author-bayrische-quadratratschn" id="cff_115544688544972_930716540361112" style="border-bottom: 1px solid #ddd; "><div class="cff-text-wrapper"><div class="cff-author"><a href="https://facebook.com/115544688544972" target="_blank" rel="nofollow" title="Bayrische Quadratratschn on Facebook" ><div class="cff-author-text"><p class="cff-page-name cff-author-date" >Bayrische Quadratratschn</p><p class="cff-date" > 5 stundn vorher </p></div><div class="cff-author-img"><img src="https://graph.facebook.com/115544688544972/picture?type=square" title="Bayrische Quadratratschn" alt="Bayrische Quadratratschn" width=40 height=40></div></a></div><p class="cff-post-text" ><span class="cff-text" data-color="">Licht am End' des Tunnels... ;)<br/><br/>(&quot;Nur no 2.546 Moi &quot;Hoit s'Mei, du Grattler&quot; denga, und scho is wieder Wochaend.&quot;) </span><span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">mehra</span><span class="cff-less">weniga</span></a></span></p></div><a title="Schau auf Facebook o" class="cff-photo" href="https://www.facebook.com/115544688544972/photos/a.268444726588300.45599.115544688544972/930716540361112/?type=3" target="_blank" rel="nofollow"><img src="https://scontent.xx.fbcdn.net/v/t1.0-9/p720x720/15202492_930716540361112_933839401867749061_n.jpg?oh=058314b8faa946835082857a26552926&oe=58C11C00" alt="Licht am End des Tunnels... ;)

(Nur no 2.546 Moi Hoit sMei, du Grattler denga, und scho is wieder Wochaend.)" data-querystring="oh=058314b8faa946835082857a26552926&oe=58C11C00" /></a><div class="cff-meta-wrap"><div class="cff-post-links"><a class="cff-viewpost-facebook" href="https://www.facebook.com/930716540361112" title="Schau auf Facebook o" target="_blank" rel="nofollow" >Schau auf Facebook o</a><div class="cff-share-container"><span class="cff-dot" >&middot;</span><a class="cff-share-link" href="javascript:void(0);" title="Teiln" >Teiln</a><p class='cff-share-tooltip'><a href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F115544688544972%2Fphotos%2Fa.268444726588300.45599.115544688544972%2F930716540361112%2F%3Ftype%3D3' target='_blank' class='cff-facebook-icon'><i class='fa fa-facebook-square'></i></a><a href='https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F115544688544972%2Fphotos%2Fa.268444726588300.45599.115544688544972%2F930716540361112%2F%3Ftype%3D3' target='_blank' class='cff-twitter-icon'><i class='fa fa-twitter'></i></a><a href='https://plus.google.com/share?url=https%3A%2F%2Fwww.facebook.com%2F115544688544972%2Fphotos%2Fa.268444726588300.45599.115544688544972%2F930716540361112%2F%3Ftype%3D3' target='_blank' class='cff-google-icon'><i class='fa fa-google-plus'></i></a><a href='https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.facebook.com%2F115544688544972%2Fphotos%2Fa.268444726588300.45599.115544688544972%2F930716540361112%2F%3Ftype%3D3&amp;title=Licht%20am%20End%27%20des%20Tunnels...%20%3B%29%28%26quot%3BNur%20no%202.546%20Moi%20%26quot%3BHoit%20s%27Mei%2C%20du%20Grattler%26quot%3B%20denga%2C%20und%20scho%20is%20wieder%20Wochaend.%26quot%3B%29%20...%20mehraweniga' target='_blank' class='cff-linkedin-icon'><i class='fa fa-linkedin'></i></a><a href='mailto:?subject=Facebook&amp;body=https%3A%2F%2Fwww.facebook.com%2F115544688544972%2Fphotos%2Fa.268444726588300.45599.115544688544972%2F930716540361112%2F%3Ftype%3D3%20-%20Licht%20am%20End%27%20des%20Tunnels...%20%3B%29%28%26quot%3BNur%20no%202.546%20Moi%20%26quot%3BHoit%20s%27Mei%2C%20du%20Grattler%26quot%3B%20denga%2C%20und%20scho%20is%20wieder%20Wochaend.%26quot%3B%29%20...%20mehraweniga' target='_blank' class='cff-email-icon'><i class='fa fa-envelope'></i></a><i class='fa fa-play fa-rotate-90'></i></p></div></div><a href="javaScript:void(0);" class="cff-view-comments"  id="115544688544972_930716540361112"><ul class="cff-meta cff-light"><li class="cff-likes"><span class="cff-icon">Likes:</span> <span class="cff-count">74</span></li><li class="cff-shares"><span class="cff-icon">Shares:</span> <span class="cff-count">17</span></li><li class="cff-comments"><span class="cff-icon">Comments:</span> <span class="cff-count">5</span></li></ul></a></div><div class="cff-comments-box cff-light" data-num="4"><p class="cff-comment-likes cff-likes" ><span class="cff-icon"></span><a href="https://facebook.com/1143574002348245" style="color:#;" target="_blank" rel="nofollow">Corinna Orthofer</a>, <a href="https://facebook.com/126074934503737" style="color:#;" target="_blank" rel="nofollow">Angelika Schwendl</a> und 72 andere Mog des</p><p class="cff-comments cff-show-more-comments" ><a href="javascript:void(0);" style="color:#;"><span class="cff-icon"></span>Voriges Geratsche</a></p><div class="cff-comment" id="cff_998531780177486" data-id="998531780177486" ><div class="cff-comment-text-wrapper"><div class="cff-comment-text"><p><a href="https://facebook.com/998531780177486" class="cff-name" target="_blank" rel="nofollow" style="color:#;">Pyro Manu</a>5.092x 😬
Mei Dog hod 48Std...</p><span class="cff-time">4 stundn vorher <span class="cff-comment-likes">&nbsp; &middot; &nbsp;<b></b>2</span></span></div></div><div class="cff-comment-img"><a href="https://facebook.com/998531780177486" target="_blank" rel="nofollow"><img src="http://www.bayrische-quadratratschn.de/wp-content/plugins/custom-facebook-feed-pro/img/avatar.png" width=32 height=32 alt="Avatar"></a></div></div><div class="cff-comment" id="cff_10205739786373443" data-id="10205739786373443" ><div class="cff-comment-text-wrapper"><div class="cff-comment-text"><p><a href="https://facebook.com/10205739786373443" class="cff-name" target="_blank" rel="nofollow" style="color:#;">Melli Beck</a><a href="http://facebook.com/1086799998032866" target="_blank" rel="nofollow" style="color:#;">Beatrice Halsner</a> ;) :P</p><span class="cff-time">5 stundn vorher <span class="cff-comment-likes">&nbsp; &middot; &nbsp;<b></b>2</span></span></div></div><div class="cff-comment-img"><a href="https://facebook.com/10205739786373443" target="_blank" rel="nofollow"><img src="http://www.bayrische-quadratratschn.de/wp-content/plugins/custom-facebook-feed-pro/img/avatar.png" width=32 height=32 alt="Avatar"></a></div></div><div class="cff-comment" id="cff_1248271325194590" data-id="1248271325194590" ><div class="cff-comment-text-wrapper"><div class="cff-comment-text"><p><a href="https://facebook.com/1248271325194590" class="cff-name" target="_blank" rel="nofollow" style="color:#;">Jannik Wickmann</a><a href="http://facebook.com/1256954197660242" target="_blank" rel="nofollow" style="color:#;">Celina Julia</a></p><span class="cff-time">4 stundn vorher <span class="cff-comment-likes">&nbsp; &middot; &nbsp;<b></b>1</span></span></div></div><div class="cff-comment-img"><a href="https://facebook.com/1248271325194590" target="_blank" rel="nofollow"><img src="http://www.bayrische-quadratratschn.de/wp-content/plugins/custom-facebook-feed-pro/img/avatar.png" width=32 height=32 alt="Avatar"></a></div></div><div class="cff-comment" id="cff_1034493713263245" data-id="1034493713263245" ><div class="cff-comment-text-wrapper"><div class="cff-comment-text"><p><a href="https://facebook.com/1034493713263245" class="cff-name" target="_blank" rel="nofollow" style="color:#;">Nadja Juhrte</a><a href="http://facebook.com/1119855294734632" target="_blank" rel="nofollow" style="color:#;">Philipp Krieger</a> <a href="http://facebook.com/1258162377560824" target="_blank" rel="nofollow" style="color:#;">Markus Zeilmann</a></p><span class="cff-time">5 stundn vorher <span class="cff-comment-likes">&nbsp; &middot; &nbsp;<b></b>1</span></span></div></div><div class="cff-comment-img"><a href="https://facebook.com/1034493713263245" target="_blank" rel="nofollow"><img src="http://www.bayrische-quadratratschn.de/wp-content/plugins/custom-facebook-feed-pro/img/avatar.png" width=32 height=32 alt="Avatar"></a></div></div><div class="cff-comment" id="cff_1657301024559765" data-id="1657301024559765" ><div class="cff-comment-text-wrapper"><div class="cff-comment-text"><p><a href="https://facebook.com/1657301024559765" class="cff-name" target="_blank" rel="nofollow" style="color:#;">René Mueller</a><a href="http://facebook.com/1800258110230160" target="_blank" rel="nofollow" style="color:#;">Nico Schönberger</a></p><span class="cff-time">5 stundn vorher <span class="cff-comment-likes">&nbsp; &middot; &nbsp;<b></b>1</span></span></div></div><div class="cff-comment-img"><a href="https://facebook.com/1657301024559765" target="_blank" rel="nofollow"><img src="http://www.bayrische-quadratratschn.de/wp-content/plugins/custom-facebook-feed-pro/img/avatar.png" width=32 height=32 alt="Avatar"></a></div></div><p class="cff-comments cff-comment-on-facebook" ><a href="https://www.facebook.com/930716540361112" target="_blank" rel="nofollow" style="color:#;"><span class="cff-icon"></span>Ratscharei auf Facebook</a></p></div></div><div class="cff-item cff-link-item author-bayrische-quadratratschn" id="cff_115544688544972_930014623764637" style="border-bottom: 1px solid #ddd; "><div class="cff-text-wrapper"><div class="cff-author"><a href="https://facebook.com/115544688544972" target="_blank" rel="nofollow" title="Bayrische Quadratratschn on Facebook" ><div class="cff-author-text"><p class="cff-page-name cff-author-date" >Bayrische Quadratratschn</p><p class="cff-date" > 1 dog vorher </p></div><div class="cff-author-img"><img src="https://graph.facebook.com/115544688544972/picture?type=square" title="Bayrische Quadratratschn" alt="Bayrische Quadratratschn" width=40 height=40></div></a></div><p class="cff-post-text" ><span class="cff-text" data-color="">Letzte Woch' waren mir ja bei der Aufzeichnung der <a href="http://facebook.com/1506245219626059">Brettl Spitzen - Die Volkssänger-Revue</a> - und i mecht Eich des echt ans Herz legn. Wer a Gaudi an Heimatgfui und a a bisserl derben boarischm Humor hod, der soit des echt im Auge behalten. I bin a Fan!<br/>Mit von der Partie san a desmoi wieder großartige Leid wia <a href="http://facebook.com/1082475838495914">Jürgen Kirner</a>, <a href="http://facebook.com/119889998026845">Anton Leiss-Huber</a>, <a href="http://facebook.com/322746914773872">Gitti Walbrun</a>, <a href="http://facebook.com/10206817390506035">Roland Hefter</a>, <a href="http://facebook.com/206065512867400">Tini Kainrath</a>, de <a href="http://facebook.com/165734950154667">Die Couplet-AG</a> oder <a href="http://facebook.com/159122374123094">De Laddshosen</a>.<br/><a href="http://www.bayrische-quadratratschn.de/die-brettl-spitzen-v-ganz-vui-heimatgfui-und-grossartige-kuenstler/">www.bayrische-quadratratschn.de/die-brettl-spitzen-v-ganz-vui-heimatgfui-und-grossartige-kuenstler/</a> </span><span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">mehra</span><span class="cff-less">weniga</span></a></span></p><div class="cff-shared-link" ><a class="cff-link" href="http://www.bayrische-quadratratschn.de/die-brettl-spitzen-v-ganz-vui-heimatgfui-und-grossartige-kuenstler/" target="_blank" rel="nofollow" data-full="https://external.xx.fbcdn.net/safe_image.php?d=AQBT03eu6v_eQcKN&url=http%3A%2F%2Fwww.bayrische-quadratratschn.de%2Fwp-content%2Fuploads%2F2016%2F11%2Fbrettlspitzen-teaser.png"><img src="https://external.xx.fbcdn.net/safe_image.php?d=AQDoU1qNFzHPbt9a&w=130&h=130&url=http%3A%2F%2Fwww.bayrische-quadratratschn.de%2Fwp-content%2Fuploads%2F2016%2F11%2Fbrettlspitzen-teaser.png&cfs=1&sx=0&sy=0&sw=365&sh=365" /></a><div class="cff-text-link "><p class="cff-link-title" ><a href="http://www.bayrische-quadratratschn.de/die-brettl-spitzen-v-ganz-vui-heimatgfui-und-grossartige-kuenstler/" target="_blank" rel="nofollow" style="color:#;">Die Brettl-Spitzen V - ganz vui Heimatgfui und großartige Künstler - Bayrische Quadratratschn</a></p><p class="cff-link-caption" style="color:#;">bayrische-quadratratschn.de</p><p class="cff-post-desc" style="font-size:12px; "><span>Am 16. und 17. November 2016 ging es im Hofbräuhaus wieder hoch her – die Aufzeichnung der BR-Sendung „Brettl-Spitzen“ stand auf dem Programm, und mehr als 500 Gäste waren der Einladung gefolgt. Auch wir durften diesmal dabei sein und uns das komplette Programm vorab live ansehen. Soviel sei schon e... </span></p></div></div></div><div class="cff-meta-wrap"><div class="cff-post-links"><a class="cff-viewpost-facebook" href="https://www.facebook.com/115544688544972_930014623764637" title="Schau auf Facebook o" target="_blank" rel="nofollow" >Schau auf Facebook o</a><div class="cff-share-container"><span class="cff-dot" >&middot;</span><a class="cff-share-link" href="javascript:void(0);" title="Teiln" >Teiln</a><p class='cff-share-tooltip'><a href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F115544688544972%2Fposts%2F930014623764637' target='_blank' class='cff-facebook-icon'><i class='fa fa-facebook-square'></i></a><a href='https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F115544688544972%2Fposts%2F930014623764637' target='_blank' class='cff-twitter-icon'><i class='fa fa-twitter'></i></a><a href='https://plus.google.com/share?url=https%3A%2F%2Fwww.facebook.com%2F115544688544972%2Fposts%2F930014623764637' target='_blank' class='cff-google-icon'><i class='fa fa-google-plus'></i></a><a href='https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.facebook.com%2F115544688544972%2Fposts%2F930014623764637&amp;title=Letzte%20Woch%27%20waren%20mir%20ja%20bei%20der%20Aufzeichnung%20der%20Brettl%20Spitzen%20-%20Die%20Volkss%C3%A4nger-Revue%20-%20und%20i%20mecht%20Eich%20des%20echt%20ans%20Herz%20legn.%20Wer%20a%20Gaudi%20an%20Heimatgfui%20und%20a%20a%20bisserl%20derben%20boarischm%20Humor%20hod%2C%20der%20soit%20des%20echt%20im%20Auge%20behalten.%20I%20bin%20a%20Fan%21Mit%20von%20der%20Partie%20san%20a%20desmoi%20wieder%20gro%C3%9Fartige%20Leid%20wia%20J%C3%BCrgen%20Kirner%2C%20Anton%20Leiss-Huber%2C%20Gitti%20Walbrun%2C%20Roland%20Hefter%2C%20Tini%20Kainrath%2C%20de%20Die%20Couplet-AG%20oder%20De%20Laddshosen.www.bayrische-quadratratschn.de%2Fdie-brettl-spitzen-v-ganz-vui-heimatgfui-und-grossartige-kuenstler%2F%20...%20mehraweniga' target='_blank' class='cff-linkedin-icon'><i class='fa fa-linkedin'></i></a><a href='mailto:?subject=Facebook&amp;body=https%3A%2F%2Fwww.facebook.com%2F115544688544972%2Fposts%2F930014623764637%20-%20Letzte%20Woch%27%20waren%20mir%20ja%20bei%20der%20Aufzeichnung%20der%20Brettl%20Spitzen%20-%20Die%20Volkss%C3%A4nger-Revue%20-%20und%20i%20mecht%20Eich%20des%20echt%20ans%20Herz%20legn.%20Wer%20a%20Gaudi%20an%20Heimatgfui%20und%20a%20a%20bisserl%20derben%20boarischm%20Humor%20hod%2C%20der%20soit%20des%20echt%20im%20Auge%20behalten.%20I%20bin%20a%20Fan%21Mit%20von%20der%20Partie%20san%20a%20desmoi%20wieder%20gro%C3%9Fartige%20Leid%20wia%20J%C3%BCrgen%20Kirner%2C%20Anton%20Leiss-Huber%2C%20Gitti%20Walbrun%2C%20Roland%20Hefter%2C%20Tini%20Kainrath%2C%20de%20Die%20Couplet-AG%20oder%20De%20Laddshosen.www.bayrische-quadratratschn.de%2Fdie-brettl-spitzen-v-ganz-vui-heimatgfui-und-grossartige-kuenstler%2F%20...%20mehraweniga' target='_blank' class='cff-email-icon'><i class='fa fa-envelope'></i></a><i class='fa fa-play fa-rotate-90'></i></p></div></div><a href="javaScript:void(0);" class="cff-view-comments"  id="115544688544972_930014623764637"><ul class="cff-meta cff-light"><li class="cff-likes"><span class="cff-icon">Likes:</span> <span class="cff-count">23</span></li><li class="cff-shares"><span class="cff-icon">Shares:</span> <span class="cff-count">10</span></li><li class="cff-comments"><span class="cff-icon">Comments:</span> <span class="cff-count">0</span></li></ul></a></div><div class="cff-comments-box cff-light cff-no-comments" data-num="4"><p class="cff-comment-likes cff-likes" ><span class="cff-icon"></span><a href="https://facebook.com/176705312793114" style="color:#;" target="_blank" rel="nofollow">Iris Vitzthum</a>, <a href="https://facebook.com/1000066736805649" style="color:#;" target="_blank" rel="nofollow">Tami Dettenhofer</a> und 21 andere Mog des</p><p class="cff-comments cff-comment-on-facebook" ><a href="https://www.facebook.com/115544688544972_930014623764637" target="_blank" rel="nofollow" style="color:#;"><span class="cff-icon"></span>Ratscharei auf Facebook</a></p></div></div><div class="cff-likebox cff-bottom" ><script src="https://connect.facebook.net/de_DE/all.js#xfbml=1&appId=712681982206086"></script><div class="fb-page" data-href="https://www.facebook.com/115544688544972" data-width="" data-hide-cover="false" data-show-facepile="false" data-small-header="false" data-hide-cta="false" data-show-posts="false" data-adapt-container-width="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/115544688544972"><a href="https://www.facebook.com/115544688544972">Schau auf Facebook o</a></blockquote></div></div><div id="fb-root"></div></div></div><div class="cff-clear"></div></div>                                                    </div>                                                  
                                    </div>
        
        
                                <div>
                                    <p style="text-align: center;"><a href="http://www.nanenda-trachten-mode.de" target="_blank" rel="nofollow"><img class="alignnone size-full wp-image-9593" src="http://www.bayrische-quadratratschn.de/wp-content/uploads/2016/03/nanenda-werbebanner-blusen-1.png" alt="nanenda werbebanner blusen 1" width="274" height="203" /></a></p>                                </div>
                
            <div id="sidebar-section-side-gallery" class="widget-area sidebar clearfix">
                <h2 class="block-title"><span class="bordertitle-red"></span><img src="http://wp04.i-net7.com/wp-content/uploads/2015/06/insta-ico.png" />&nbsp;Instagram</h2>
                <div class="photogallery-wrap clearfix">
					<div id="sb_instagram" class="sbi sbi_col_2" style="width:100%; background-color: #efefef; padding-bottom: 10px; " data-id="436535621" data-num="8" data-res="auto" data-cols="2" data-options='{&quot;sortby&quot;: &quot;none&quot;, &quot;headercolor&quot;: &quot;666666&quot;, &quot;imagepadding&quot;: &quot;5&quot;}'><div class="sb_instagram_header" style="padding: 10px; padding-bottom: 0;"></div><div id="sbi_images" style="padding: 5px;"><div class="sbi_loader fa-spin"></div></div><div id="sbi_load"><a class="sbi_load_btn" href="javascript:void(0);" style="background: #0066bf; color: #f48338;">Zoag mehr...</a><div class="sbi_follow_btn"><a href="http://instagram.com/" style="background: #0066bf; color: #f48338;" target="_blank"><i class="fa fa-instagram"></i>Foig ma auf Instagram</a></div></div></div>                </div>
            </div>
            
            		<div id="sidebar-section-cat-two" class="widget-area sidebar clearfix">
                                                <h2 class="block-title"><span class="bordertitle-red"></span>Links</h2>
                                                                                          
                                                        <ul class="ul-addw2p ul-addw2p-favorite-links-widget">
<li id="fl_widget-2" class="addw2p widget_fl_widget"><div class="widget-text"><ul><li><a href="http://blog.muenchen.de/blogroll/" target="_blank">Blogroll des offiziellen Stadtportals muenchen.de</a></li><li><a href="http://www.die-derbys.de/" target="_blank">Die Derbys – Musi vom Feinsten</a></li><li><a href="http://sissi-trachten.de" target="_blank">Trachtenstube Sissi & Franz</a></li><li><a href="http://www.nanenda-trachten-mode.de" target="_blank">Nanenda Trachtenmode</a></li><li><a href="http://www.fesch-mit-trash.de" target="_blank">Fesch mit Trash</a></li></ul></div></li><li id="fl_widget-3" class="addw2p widget_fl_widget"><div class="widget-text"><ul><li><a href="http://www.nachrichten-muenchen.com" target="_blank">Nachrichten München</a></li></ul></div></li><li id="fl_widget-4" class="addw2p widget_fl_widget"><div class="widget-text"><ul><li><a href="http://www.truderinger.com/" target="_blank">Truderinger – das Magazin</a></li></ul></div></li></ul>
                                                    
                                                    

                                    </div>
            
                    <div id="sidebar-section-cat-two" class="widget-area sidebar clearfix">
                                                <h2 class="block-title"><span class="bordertitle-red"></span>&Uuml;ber Mi</h2>
                                                    <div class="featured-post-sidebar clearfix">                                        
                                                        <ul class="display-posts-listing"><li class="listing-item"><a class="title" href="http://www.bayrische-quadratratschn.de/susi-trifft-2/">Susi trifft&#8230;</a></li><li class="listing-item"><a class="title" href="http://www.bayrische-quadratratschn.de/presse/">Presse</a></li><li class="listing-item"><a class="title" href="http://www.bayrische-quadratratschn.de/vita/">Vita</a></li></ul>                                                    <h2 class="block-title"><span class="bordertitle-red"></span>Wos i gschriem hob</h2>
                                                        <ul class="display-posts-listing"><li class="listing-item"><a class="title" href="http://www.bayrische-quadratratschn.de/buch/">Buch</a></li></ul>                                                        <ul class="display-posts-listing"><li class="listing-item"><a class="title" href="http://www.bayrische-quadratratschn.de/neue-kolumne-im-stadtteilmagazin-truderinger/">Neue Kolumne im Stadtteilmagazin „truderinger“</a></li><li class="listing-item"><a class="title" href="http://www.bayrische-quadratratschn.de/interview-mit-voxxclub-michael-sporer/">Interview mit VoxxClub &#038; Michael Sporer</a></li><li class="listing-item"><a class="title" href="http://www.bayrische-quadratratschn.de/neue-kolumne-im-stadtteilmagazin/">Neue Kolumne im Stadtteilmagazin</a></li><li class="listing-item"><a class="title" href="http://www.bayrische-quadratratschn.de/veroeffentlichungen-2/">Neue Kolumne im Stadtteilmagazin haidhausener</a></li><li class="listing-item"><a class="title" href="http://www.bayrische-quadratratschn.de/blogs-auf-nanenda-und-news-auf-facebook/">Blogs auf Nanenda – und News auf facebook</a></li></ul>                                                    </div>

                                    </div>
            
            </div>                                    
	

	</div><!-- #content -->
    </div><!-- content-wrapper-->

	<footer id="colophon" class="site-footer clearrfix" role="contentinfo">
        <div class="wrapper footer-wrapper clearfix">

                <div class="top-bottom clearfix">
                		<div id="footer-top">
                            <div class="footer-columns">
                                
                                                                        <!-- Preview Content --> 
                                        <div class="top-bottom clearfix">
                                    		<div id="footer-top">
                                                <div class="footer-columns">                                                    
                                                    <div class="footer1 col">
                                                        <div class="footer-logo">
                                                            <aside id="text-4" class="widget widget_text">			
                                                                <div class="textwidget">&nbsp;</div>
                		                                    </aside>                                            
                                                        </div>
                                                         
                                                        <div class="social-links">
                                                            <div class="socials">
                                            		    		
                                            				</div>
                                                        </div>                                                                                                           
                                                    </div>
                                                    
                                                     
                                                     <div class="footer2 col">
                                                             <aside  class="widget widget_nav_menu">
                                                               <h3 class="widget-title">Rechtliches</h3>
                                                                <div class="menu-menu-1-container">
                                                                    <ul id="menu-menu-1" class="menu">
                                                                        <li><a href="?page_id=6">Impressum</a></li>
                                                                        <li><a href="?page_id=214">Datenschutz</a></li> 
                                                                    </ul>
                                                                </div>
                                                             </aside>                                        
                                                     </div>
                                                     <div class="footer2 col">
                                                             <aside  class="widget widget_nav_menu">
                                                               <h3 class="widget-title"><span>Kontakt</span></h3>
                                                                <div class="menu-menu-1-container">
                                                                    <ul id="menu-menu-1" class="menu">
                                                                        <li><a href="?page_id=207">Sog ma wos</a></li>
                                                                    </ul>
                                                                </div>
                                                             </aside>                                        
                                                     </div>
                                                     <div class="footer2 col">
                                                             <aside  class="widget widget_nav_menu">
                                                               <h3 class="widget-title"><span>Newsletter</span></h3>
                                                                <div class="menu-menu-1-container">
                                                                    <ul id="menu-menu-1" class="menu">
                                                                        <li><a href="?page_id=225">Omeldn</a></li>
                                                                    </ul>
                                                                </div>
                                                             </aside>                                        
                                                     </div>
                                                     <div class="footer2 col">
                                                             <aside  class="widget widget_nav_menu"><h3 class="widget-title">&nbsp;</h3>
                                                                <div class="menu-menu-1-container"> </div>
                                                             </aside>                                        
                                                     </div>
                                                     <div class="footer2 col">
                                                             <aside  class="widget widget_nav_menu"><h3 class="widget-title">&nbsp;</h3>
                                                                <div class="menu-menu-1-container"> </div>
                                                             </aside>                                        
                                                     </div>
                                                     
                                                                                    
                                                                                            
                                                </div>
                        
                        </div><!-- #foter-top -->
                                                                
                            </div>
                        
                        </div><!-- #foter-top -->
                        
                        <div id="footer-bottom">                            
                                                        </div><!-- #foter-bottom -->
                </div><!-- top-bottom-->
                <div class="footer-copyright border t-center">
                    <p>                        
                                    (C) 2015 - 2016 by Bayrische Quadratratschn                                                </p>
                </div>

        </div><!-- footer-wrapper-->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!-- Newsletter plugin footer file -->        <div id="ajax-login-register-login-dialog" class="zm_alr_login_dialog zm_alr_dialog ajax-login-register-container" title="Login" data-security="c800fc654f">
            <div id="ajax-login-register-login-target" class="ajax-login-register-login-dialog">Lade...            </div>
                    </div>
            <div id="ajax-login-register-dialog" class="zm_alr_register_dialog zm_alr_dialog ajax-login-register-container" title="Registrieren" data-security="f6b66bb8bb" style="display: none;">
            <div id="ajax-login-register-target" class="ajax-login-register-dialog">Lade...</div>
                    </div>
    <script type='text/javascript' src='http://www.bayrische-quadratratschn.de/wp-content/plugins/custom-facebook-feed-pro/js/cff-scripts.js?ver=2.6.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"436535621.3a81a9f.bde962935a9349caa88e08efa9a9c2ff"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bayrische-quadratratschn.de/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.4.8'></script>
<script type='text/javascript' src='http://www.bayrische-quadratratschn.de/wp-includes/js/jquery/jquery.form.min.js?ver=3.37.0'></script>
<script type='text/javascript' src='http://www.bayrische-quadratratschn.de/wp-content/plugins/newsletters-lite/js/wp-mailinglist.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.bayrische-quadratratschn.de/wp-content/plugins/newsletters-lite/views/default2/js/functions.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.bayrische-quadratratschn.de/wp-content/themes/profitmag/js/jquery.bxslider.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.bayrische-quadratratschn.de/wp-content/themes/profitmag/js/jquery.ticker.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.bayrische-quadratratschn.de/wp-content/themes/profitmag/js/jquery.mCustomScrollbar.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.bayrische-quadratratschn.de/wp-content/themes/profitmag/js/jquery.mousewheel.min.js?ver=2.0.19'></script>
<script type='text/javascript' src='http://www.bayrische-quadratratschn.de/wp-content/themes/profitmag/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='http://www.bayrische-quadratratschn.de/wp-content/themes/profitmag/js/custom.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.bayrische-quadratratschn.de/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.bayrische-quadratratschn.de/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>

			<div id="cookie-notice" class="cn-bottom bootstrap" style="color: #000000; background-color: #f49427;"><div class="cookie-notice-container"><span id="cn-notice-text">Diese Website benutzen Cookies. Wenn Sie die Website weiter nutzen, stimmen Sie der Verwendung von Cookies zu.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Akzeptieren</a><a href="http://www.bayrische-quadratratschn.de/datenschutz/" target="_blank" id="cn-more-info" class="button bootstrap">Erfahren Sie mehr</a>
				</div>
			</div>
</body>
</html>
